
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था
</title><meta name="keywords" content="donald trump,wearing mask for the first time,trump did not wear a mask in public,washington,usa," /><meta name="description" content="अमेरिका में अब तक कोरोना वायरस से 32 लाख लोग संक्रमित हो चुके हैं, जबकि चपेट में आकर 1.34 लाख लोगों की मौत हो चुकी है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/v-sanjeevnitoday/vdo.ai.js');</script>
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" /><meta property="twitter:title" content="डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था" /><meta property="twitter:description" content="अमेरिका में अब तक कोरोना वायरस से 32 लाख लोग संक्रमित हो चुके हैं, जबकि चपेट में आकर 1.34 लाख लोगों की मौत हो चुकी है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg" /><meta property="og:title" content="डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg" /><meta property="news_keywords" content="donald trump,wearing mask for the first time,trump did not wear a mask in public,washington,usa," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" /><meta property="og:description" content="अमेरिका में अब तक कोरोना वायरस से 32 लाख लोग संक्रमित हो चुके हैं, जबकि चपेट में आकर 1.34 लाख लोगों की मौत हो चुकी है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./373502" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="A7dap+Qm0j+CrFl1TBqc2KXPjWtkI9E/oS1CzSOeHEAi2uNmj8RZTBjQQrQ8DXzXIymEZY3RpYWp8Vo0QxEjEHfulrvln7E6KVYhAoLVuhb4+t53TzN6mKtdZCKOF4dgt2Qd0Q==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 12-07-2020 08:08:30</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Donald Trump wore a mask for the first time in public saying  I was never against it" src="../../../resources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg" alt="Donald Trump wore a mask for the first time in public saying  I was never against it" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">अमेरिका में अब तक कोरोना वायरस से 32 लाख लोग संक्रमित हो चुके हैं, जबकि चपेट में आकर 1.34 लाख लोगों की मौत हो चुकी है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			<div id = "vdo_ai_div"></div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्ली।</strong> अमेरिका में अब तक कोरोना वायरस से 32 लाख लोग संक्रमित हो चुके हैं, जबकि चपेट में आकर 1.34 लाख लोगों की मौत हो चुकी है। अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप ने शनिवार को सेना के अस्पताल के दौरे के दौरान पहली बार सार्वजनिक रूप से अपने चेहरे पर मास्क लगाए नजर आए हैं।&nbsp;</p> 

<p style="text-align: justify;"><img alt="trump" src="https://www.sanjeevnitoday.com/gallery/172693.jpg" /></p>

<p style="text-align: justify;">दरअसल, राष्ट्रपति वाशिंगटन के बाहर स्थित एक सैनिक अस्पताल का दौरा किया। यहां उन्होंने घायल सैनिकों एवं अस्पतालकर्मियों से मुलाकात की। ह्वाइट हाउस को छोड़ते समय उन्होंने कहा &#39;मैं कभी मास्क लगाने के खिलाफ नहीं था लेकिन मेरा मानना है कि इसे लगाने का सही समय एवं स्थान होना चाहिए।&#39;</p>

<p style="text-align: justify;"><img alt="trump" src="https://www.sanjeevnitoday.com/gallery/162665.png" /></p>

<p style="text-align: justify;">बतादें कि कुछ समय पहले ट्रंप ने कहा था कि वह मास्क नहीं पहनेंगे और इसे पहनने पर उन्होंने अपने डेमोक्रेटिक प्रतिद्वंद्वी जो बिडेन का मजाक उड़ाया था। बीबीसी की रिपोर्ट के मुताबिक शनिवार को वाल्टर रीड सैन्य अस्पताल पहुंचे ट्रंप ने कहा, &#39;मेरा मानना है कि जब आप अस्पताल में हैं और आप इस तरह की विशेष स्थिति में हैं जहां आप बड़ी संख्या में सैनिकों एवं लोगों के साथ बातचीत कर रहे हैं ऐसे में मेरा मानना है कि मास्क पहनना अच्छी बात है।&#39;&nbsp;</p>

<p><strong>यह खबर भी पढ़े:</strong> <a href="https://www.sanjeevnitoday.com/world/corona-more-than-66-thousand-new-cases-found-in-america-total-number-of-cases-crosses-32-lakhs/20200712/373483" style="color:#EF271F;font-weight: bold;">कोरोना: अमेरिका में 66 हजार से ज्यादा नए केस मिले, कुल मामलों की संख्या 32 लाख के पार</a></p>

                <img src="http://www.sanjeevnitoday.com/images/sanjeevni_group.jpg" />
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/donald-trump"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">donald trump</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/wearing-mask-for-the-first-time"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">wearing mask for the first time</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/trump-did-not-wear-a-mask-in-public"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">trump did not wear a mask in public</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/washington"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">washington</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/usa"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">usa</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502&amp;n=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था&amp;t=<a href='https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg;caption=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502/&amp;title=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/world/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it/20200712/373502/&amp;title=डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">world</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection/20200712/373523" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection_373523.jpg' alt='Research claims closed  closed sites have higher risk of corona virus infection' title="Research claims closed  closed sites have higher risk of corona virus infection" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection/20200712/373523" target="_blank">रिसर्च में दावा/बंद जगहों पर अधिक है कोरोना वायरस के संक्रमण का खतरा </a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../lee-sien-loongs-return-to-power-in-singapore-comes-with-a-clear-mandate/20200712/373503" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/lee-sien-loongs-return-to-power-in-singapore-comes-with-a-clear-mandate_373503.jpg' alt='Lee Sien Loongs return to power in Singapore comes with a clear mandate' title="Lee Sien Loongs return to power in Singapore comes with a clear mandate" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../lee-sien-loongs-return-to-power-in-singapore-comes-with-a-clear-mandate/20200712/373503" target="_blank">सिंगापुर में ली सिएन लूंग की सत्ता में वापसी स्पष्ट जनादेश के साथ हुई वापसी </a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="373502" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/donald-trump-wore-a-mask-for-the-first-time-in-public-saying--i-was-never-against-it_373502.jpg' alt='Donald Trump wore a mask for the first time in public saying  I was never against it' title="Donald Trump wore a mask for the first time in public saying  I was never against it" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="373502" target="_blank">डोनाल्ड ट्रंप ने सार्वजनिक तौर पर पहली बार पहना मास्क, बोले-मैं कभी इसके खिलाफ नहीं था</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../is-the-chinese-army-retreating-from-pangong-lake-after-galvan-know-what-is-the-formula/20200712/373500" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/is-the-chinese-army-retreating-from-pangong-lake-after-galvan-know-what-is-the-formula_373500.jpg' alt='Is the Chinese army retreating from Pangong lake after Galvan Know what is the formula' title="Is the Chinese army retreating from Pangong lake after Galvan Know what is the formula" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../is-the-chinese-army-retreating-from-pangong-lake-after-galvan-know-what-is-the-formula/20200712/373500" target="_blank">क्या गलवान के बाद पैंगोंग झील से भी पीछे हट गई है चीनी सेना ! जानिए क्या कहते है सूत्र?</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../corona-more-than-66-thousand-new-cases-found-in-america-total-number-of-cases-crosses-32-lakhs/20200712/373483" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/corona-more-than-66-thousand-new-cases-found-in-america-total-number-of-cases-crosses-32-lakhs_373483.jpg' alt='Corona More than 66 thousand new cases found in America total number of cases crosses 32 lakhs' title="Corona More than 66 thousand new cases found in America total number of cases crosses 32 lakhs" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../corona-more-than-66-thousand-new-cases-found-in-america-total-number-of-cases-crosses-32-lakhs/20200712/373483" target="_blank">कोरोना: अमेरिका में 66 हजार से ज्यादा नए केस मिले, कुल मामलों की संख्या 32 लाख के पार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../chinese-army-retreating-from-indiachina--pangong-lake-satellite-images-show/20200711/373401" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11072020/chinese-army-retreating-from-indiachina--pangong-lake-satellite-images-show_373401.jpg' alt='Chinese army retreating from IndiaChina  Pangong lake satellite images show' title="Chinese army retreating from IndiaChina  Pangong lake satellite images show" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../chinese-army-retreating-from-indiachina--pangong-lake-satellite-images-show/20200711/373401" target="_blank">भारत-चीन/ पैंगोंग झील के किनारे से पीछे हट रही है चीनी सेना, सैटेलाइट तस्वीरों में दिखा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/cisceisc-result2020-9933-in-class-10th-and-9684-of-students-in-class-12th-achieved-success-see-the-direct-result/20200710/372978" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10072020/cisceisc-result2020-9933-in-class-10th-and-9684-of-students-in-class-12th-achieved-success-see-the-direct-result_372978.jpg' alt='CISCEISC Result2020 9933 in class 10th and 9684 of students in class 12th achieved success see the direct result' title="CISCEISC Result2020 9933 in class 10th and 9684 of students in class 12th achieved success see the direct result" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/cisceisc-result2020-9933-in-class-10th-and-9684-of-students-in-class-12th-achieved-success-see-the-direct-result/20200710/372978" target="_blank">CISCE-ISC Result-2020: 10वीं कक्षा में 99.33% और 12वीं कक्षा में 96.84% छात्रों ने सफलता की हासिल, ऐसे देखें डायरेक्ट रिजल्ट</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/6459-percent-result-of-10th-standard-girls-beat-again/20200710/373128" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10072020/6459-percent-result-of-10th-standard-girls-beat-again_373128.jpg' alt='6459 percent result of 10th standard girls beat again' title="6459 percent result of 10th standard girls beat again" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/6459-percent-result-of-10th-standard-girls-beat-again/20200710/373128" target="_blank">10वीं कक्षा का 64.59 प्रतिशत रहा परिणाम, लड़कियों ने फिर मारी बाजी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/cisce-result2020-10th12th-results-declared-9933-in-10th-and-9684-students-passed-in-12th-see-the-results-like-this/20200710/372973" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10072020/cisce-result2020-10th12th-results-declared-9933-in-10th-and-9684-students-passed-in-12th-see-the-results-like-this_372973.jpg' alt='CISCE Result2020 10th12th results declared 9933 in 10th and 9684 students passed in 12th see the results like this' title="CISCE Result2020 10th12th results declared 9933 in 10th and 9684 students passed in 12th see the results like this" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/cisce-result2020-10th12th-results-declared-9933-in-10th-and-9684-students-passed-in-12th-see-the-results-like-this/20200710/372973" target="_blank">CISCE Result-2020: 10वीं-12वीं के परिणाम घोषित, 10वीं में 99.33% और 12वीं में 96.84% छात्र हुए पास, ऐसे देखें रिजल्ट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/icse-isc-result-2020--icse-10th-and-isc-12th-result-will-be-released-today-at-3-pm-know-how-to-check/20200710/372868" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10072020/icse-isc-result-2020--icse-10th-and-isc-12th-result-will-be-released-today-at-3-pm-know-how-to-check_372868.jpg' alt='ICSE ISC Result 2020  ICSE 10th and ISC 12th result will be released today at 3 pm know how to check' title="ICSE ISC Result 2020  ICSE 10th and ISC 12th result will be released today at 3 pm know how to check" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/icse-isc-result-2020--icse-10th-and-isc-12th-result-will-be-released-today-at-3-pm-know-how-to-check/20200710/372868" target="_blank">ICSE, ISC Result 2020/ आज दोपहर 3 बजे जारी होगा आईसीएसई 10वीं और आईएससी 12वीं रिजल्ट, जानिए कैसे करें चेक </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/you-will-not-know-the-reason-behind-the-head-covering/20200703/369641" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03072020/you-will-not-know-the-reason-behind-the-head-covering_369641.jpg' alt='You will not know the reason behind the head covering' title="You will not know the reason behind the head covering" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/you-will-not-know-the-reason-behind-the-head-covering/20200703/369641" target="_blank">सिर ढकने के पीछे की ये वजह नहीं जानते होंगे आप </a></h3>
                                <p class="time-clock"><span class="sprite"></span>03 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/this-is-the-best-way-drive-away-the-lizards-roaming-the-house-it-will-never-come-again/20200629/368546" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/29062020/this-is-the-best-way-drive-away-the-lizards-roaming-the-house-it-will-never-come-again_368546.jpg' alt='This is the best way drive away the lizards roaming the house it will never come again' title="This is the best way drive away the lizards roaming the house it will never come again" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/this-is-the-best-way-drive-away-the-lizards-roaming-the-house-it-will-never-come-again/20200629/368546" target="_blank">घर में घूम रही छिपकलियों को भगाने का ये सबसे अच्छा तरीका, कभी नहीं आएगी दोबारा </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/jcb-machine-running-like-an-expert-child-studying-in-first-class-batsman-virender-sehwag-praised/20200627/368034" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/27062020/jcb-machine-running-like-an-expert-child-studying-in-first-class-batsman-virender-sehwag-praised_368034.jpg' alt='JCB machine running like an expert child studying in first class batsman Virender Sehwag praised' title="JCB machine running like an expert child studying in first class batsman Virender Sehwag praised" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/jcb-machine-running-like-an-expert-child-studying-in-first-class-batsman-virender-sehwag-praised/20200627/368034" target="_blank">पहली क्लास में पढ़ने वाला बच्चा एक्सपर्ट की तरह चला रहा JCB मशीन, बल्लेबाज वीरेंदर सहवाग ने की तारीफ</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/woman-found-to-be-male-at-age-30/20200626/367908" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26062020/woman-found-to-be-male-at-age-30_367908.jpg' alt='Woman found to be male at age 30' title="Woman found to be male at age 30" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/woman-found-to-be-male-at-age-30/20200626/367908" target="_blank">महिला को 30 साल की उम्र में खुद के 'पुरुष' होने का पता चला </a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/indias-fastest-woman-sprinter-duti-chand-does-not-have-training-money-will-sell-bmw-car/20200711/373453" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11072020/indias-fastest-woman-sprinter-duti-chand-does-not-have-training-money-will-sell-bmw-car_373453.jpg' alt='Indias fastest woman sprinter Duti Chand does not have training money will sell BMW car' title="Indias fastest woman sprinter Duti Chand does not have training money will sell BMW car" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/indias-fastest-woman-sprinter-duti-chand-does-not-have-training-money-will-sell-bmw-car/20200711/373453" target="_blank">देश की सबसे तेज महिला स्प्रिंटर दुती चंद के पास नहीं ट्रेनिंग पैसे, बेचेंगी BMW कार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/englands-legendary-world-cup-winner-footballer-dies-the-team-tweeted-and-said--we-are-very-sad/20200711/373358" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11072020/englands-legendary-world-cup-winner-footballer-dies-the-team-tweeted-and-said--we-are-very-sad_373358.jpg' alt='Englands legendary World Cup winner footballer dies the team tweeted and said  we are very sad' title="Englands legendary World Cup winner footballer dies the team tweeted and said  we are very sad" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/englands-legendary-world-cup-winner-footballer-dies-the-team-tweeted-and-said--we-are-very-sad/20200711/373358" target="_blank">इंग्लैंड के दिग्गज विश्व कप विजेता फुटबॉलर का निधन, टीम ने ट्वीट कर कहा- हम काफी दुखी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/team-indias-opener-batsman-wants-to-return-to-odi-team-said-ready-to-play-at-any-number/20200711/373429" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11072020/team-indias-opener-batsman-wants-to-return-to-odi-team-said-ready-to-play-at-any-number_373429.jpg' alt='Team Indias opener batsman wants to return to ODI team said ready to play at any number' title="Team Indias opener batsman wants to return to ODI team said ready to play at any number" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/team-indias-opener-batsman-wants-to-return-to-odi-team-said-ready-to-play-at-any-number/20200711/373429" target="_blank">वनडे टीम में वापसी करना चाहता है टीम इंडिया का ओपनर बल्लेबाज, कहा- किसी भी नंबर पर खेलने को तैयार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/eng-vs-wi-live-west-indies-team-return-ben-stokes-and-butler-out-score-2676/20200711/373460" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11072020/eng-vs-wi-live-west-indies-team-return-ben-stokes-and-butler-out-score-2676_373460.jpg' alt='ENG vs WI LIVE West Indies team return Ben Stokes and Butler out score 2676' title="ENG vs WI LIVE West Indies team return Ben Stokes and Butler out score 2676" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/eng-vs-wi-live-west-indies-team-return-ben-stokes-and-butler-out-score-2676/20200711/373460" target="_blank">ENG vs WI LIVE: वेस्टइंडीज टीम की वापसी, बेन स्टोक्स और बटलर आउट, स्कोर 267/6</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/big-achievement-of-bsdu-students--invention-of-corona-safety-device-3in1-sanitizer-releases-by-registering-body-temperature/20200710/372991" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10072020/big-achievement-of-bsdu-students--invention-of-corona-safety-device-3in1-sanitizer-releases-by-registering-body-temperature_372991.jpg' alt='Big Achievement of BSDU Students  Invention of Corona Safety Device 3in1 Sanitizer releases by registering body temperature' title="Big Achievement of BSDU Students  Invention of Corona Safety Device 3in1 Sanitizer releases by registering body temperature" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/big-achievement-of-bsdu-students--invention-of-corona-safety-device-3in1-sanitizer-releases-by-registering-body-temperature/20200710/372991" target="_blank">BSDU के छात्रों की बड़ी उपलब्धि/ कोरोना सेफ्टी डिवाइस 3-इन-1 का किया आविष्कार, शरीर का तापमान दर्ज कर सैनिटाइजर करता है रिलीज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/poco-m2-pro-launched-in-india-with-these-cool-features-know-the-price/20200707/372008" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07072020/poco-m2-pro-launched-in-india-with-these-cool-features-know-the-price_372008.jpg' alt='Poco M2 Pro launched in India with these cool features know the price' title="Poco M2 Pro launched in India with these cool features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/poco-m2-pro-launched-in-india-with-these-cool-features-know-the-price/20200707/372008" target="_blank">इन धांसू फीचर्स संग भारत में लॉन्च हुआ Poco M2 Pro, जानिए कीमत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/now-soon-qr-code-will-be-supported-for-common-users-this-way-will-work/20200707/371932" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07072020/now-soon-qr-code-will-be-supported-for-common-users-this-way-will-work_371932.jpg' alt='Now soon QR code will be supported for common users this way will work' title="Now soon QR code will be supported for common users this way will work" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/now-soon-qr-code-will-be-supported-for-common-users-this-way-will-work/20200707/371932" target="_blank">अब जल्द ही आम यूजर्स के लिए आएगा QR code का सपोर्ट, ऐसे करेगा काम</a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/samsung-and-oppo-reduced-the-prices-of-these-smartphones-know-the-new-price/20200707/371856" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07072020/samsung-and-oppo-reduced-the-prices-of-these-smartphones-know-the-new-price_371856.jpg' alt='Samsung and Oppo reduced the prices of these smartphones know the new price' title="Samsung and Oppo reduced the prices of these smartphones know the new price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/samsung-and-oppo-reduced-the-prices-of-these-smartphones-know-the-new-price/20200707/371856" target="_blank">Samsung और Oppo ने अपने इन स्मार्टफोन्स के कम किए दाम, जानें नई कीमत  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/reno-india-discount-offers-discounts-up-to-70000/20200707/371819" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07072020/reno-india-discount-offers-discounts-up-to-70000_371819.jpg' alt='Reno India discount offers discounts up to 70000' title="Reno India discount offers discounts up to 70000" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/reno-india-discount-offers-discounts-up-to-70000/20200707/371819" target="_blank">रेनो इंडिया का डिस्काउंट ऑफर्स, मिलेगी 70,000 तक की छूट</a></h3>
                            <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/three-good-and-cheap-bikes-of-the-country-know-features-and-specifications/20200706/371713" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/06072020/three-good-and-cheap-bikes-of-the-country-know-features-and-specifications_371713.jpg' alt='Three good and cheap bikes of the country know features and specifications' title="Three good and cheap bikes of the country know features and specifications" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/three-good-and-cheap-bikes-of-the-country-know-features-and-specifications/20200706/371713" target="_blank">देश की तीन अच्छी और सस्ती बाइक्स, जानें फीचर्स और स्पेशिफिकेशन</a></h3>
                            <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/finally-waiting-to-end-honda-city-2020-car-being-launched-on-this-day/20200706/371711" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/06072020/finally-waiting-to-end-honda-city-2020-car-being-launched-on-this-day_371711.jpg' alt='Finally waiting to end Honda City 2020 car being launched on this day' title="Finally waiting to end Honda City 2020 car being launched on this day" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/finally-waiting-to-end-honda-city-2020-car-being-launched-on-this-day/20200706/371711" target="_blank">आखिरकार खत्म होने जा रहा इंतजार इस दिन लॉन्च हो रही Honda City 2020 कार </a></h3>
                            <p class="time-clock"><span class="sprite"></span>07 Jul 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/new-honda-city-2020-to-be-launched-in-india-on-july-15-know-details/20200706/371484" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/06072020/new-honda-city-2020-to-be-launched-in-india-on-july-15-know-details_371484.jpg' alt='New Honda City 2020 to be launched in India on July 15 know details' title="New Honda City 2020 to be launched in India on July 15 know details" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/new-honda-city-2020-to-be-launched-in-india-on-july-15-know-details/20200706/371484" target="_blank">नई Honda City 2020 भारत में 15 जुलाई को हो रही है लॉन्च, जानें डिटेल्स</a></h3>
                            <p class="time-clock"><span class="sprite"></span>06 Jul 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants/20200712/373525" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants_373525.jpg' alt='The young man called the neighboring girl to make bread and then raped her by smelling the intoxicants' title="The young man called the neighboring girl to make bread and then raped her by smelling the intoxicants" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants/20200712/373525" target="_blank">युवक ने पड़ोस की लड़की को रोटी बनाने के बहाने बुलाया फिर नशीला पदार्थ सुंघा कर किया दुष्कर्म</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail/20200712/373524" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail_373524.jpg' alt='Ashamed Dewar made 65yearold elderly sisterinlaw a victim of lust now gone to jail' title="Ashamed Dewar made 65yearold elderly sisterinlaw a victim of lust now gone to jail" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail/20200712/373524" target="_blank">शर्मसार: 65 साल की बुजुर्ग भाभी को देवर ने बनाया हवस का शिकार, अब गया जेल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/four-hundred-liters-of-country-liquor-confiscated-three-smugglers-arrested/20200712/373504" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/four-hundred-liters-of-country-liquor-confiscated-three-smugglers-arrested_373504.jpg' alt='Four hundred liters of country liquor confiscated three smugglers arrested' title="Four hundred liters of country liquor confiscated three smugglers arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/four-hundred-liters-of-country-liquor-confiscated-three-smugglers-arrested/20200712/373504" target="_blank">चार सौ लीटर देसी शराब जब्त, तीन तस्कर गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/three-accused-arrested-for-motivating-old-man-to-suicide-arrested/20200712/373495" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12072020/three-accused-arrested-for-motivating-old-man-to-suicide-arrested_373495.jpg' alt='Three accused arrested for motivating old man to suicide arrested' title="Three accused arrested for motivating old man to suicide arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/three-accused-arrested-for-motivating-old-man-to-suicide-arrested/20200712/373495" target="_blank">वृद्ध को आत्महत्या के लिए प्रेरित करने वाले तीन आरोपित गिरफ्तार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jul 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection/20200712/373523" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>रिसर्च में दावा/बंद जगहों पर अधिक है कोरोना वायरस के संक्रमण का खतरा </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection/20200712/373523" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Research claims closed  closed sites have higher risk of corona virus infection" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/research-claims-closed--closed-sites-have-higher-risk-of-corona-virus-infection_373523.jpg" alt="रिसर्च में दावा/बंद जगहों पर अधिक है कोरोना वायरस के संक्रमण का खतरा ,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../national/big-news-bmc-sealed-actress-rekhas-bungalow-even-outside-the-bungalow/20200712/373522" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बड़ी खबर: बीएमसी ने सील किया अभिनेत्री  रेखा का बंगला, बंगले के बाहर भी... </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../national/big-news-bmc-sealed-actress-rekhas-bungalow-even-outside-the-bungalow/20200712/373522" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Big news BMC sealed actress Rekhas bungalow even outside the bungalow " src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/big-news-bmc-sealed-actress-rekhas-bungalow-even-outside-the-bungalow-_373522.jpg" alt="बड़ी खबर: बीएमसी ने सील किया अभिनेत्री  रेखा का बंगला, बंगले के बाहर भी... ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../religion/tomorrow-is-the-second-monday-of-the-monsoon-worship-lord-bholenath-with-this-method-every-wish-will-be-fulfilled/20200712/373521" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कल है सावन का दूसरा सोमवार, इस विधि-विधान से करें भगवान भोलेनाथ की पूजा, हर मनोकामना होगी पूर्ण</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../religion/tomorrow-is-the-second-monday-of-the-monsoon-worship-lord-bholenath-with-this-method-every-wish-will-be-fulfilled/20200712/373521" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Tomorrow is the second Monday of the monsoon worship Lord Bholenath with this method every wish will be fulfilled" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/tomorrow-is-the-second-monday-of-the-monsoon-worship-lord-bholenath-with-this-method-every-wish-will-be-fulfilled_373521.jpg" alt="कल है सावन का दूसरा सोमवार, इस विधि-विधान से करें भगवान भोलेनाथ की पूजा, हर मनोकामना होगी पूर्ण,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../national/28637-cases-of-corona-reported-in-24-hours-in-the-country-551-people-died/20200712/373520" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>देश में 24 घंटे में कोरोना के 28637 केस आए सामने, 551 लोगों की मौत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../national/28637-cases-of-corona-reported-in-24-hours-in-the-country-551-people-died/20200712/373520" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="28637 cases of corona reported in 24 hours in the country 551 people died" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/28637-cases-of-corona-reported-in-24-hours-in-the-country-551-people-died_373520.jpg" alt="देश में 24 घंटे में कोरोना के 28637 केस आए सामने, 551 लोगों की मौत,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../national/india--coronavirus-live-updates-corona-infection-scope-increased-again-today-record-28673-cases-found-in-24-hours/20200712/373519" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>India/Coronavirus Live Updates: आज फिर बढ़ा कोरोना संक्रमण का दायरा, 24 घंटे में रिकॉर्ड 28673 केस मिले </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../national/india--coronavirus-live-updates-corona-infection-scope-increased-again-today-record-28673-cases-found-in-24-hours/20200712/373519" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="India  Coronavirus Live Updates Corona infection scope increased again today record 28673 cases found in 24 hours" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/india--coronavirus-live-updates-corona-infection-scope-increased-again-today-record-28673-cases-found-in-24-hours_373519.jpg" alt="India/Coronavirus Live Updates: आज फिर बढ़ा कोरोना संक्रमण का दायरा, 24 घंटे में रिकॉर्ड 28673 केस मिले ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../lifestyle/what-to-make-for-breakfast-get-rid-of-this-word-and-make-this-tasty-masala-dosa-in-5-minutes/20200712/373518" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>नाश्ते में क्या बनाये ? पाएं इस शब्द से छुटकारा और 5 मिनट में बनाये ये टेस्टी मसाला डोसा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../lifestyle/what-to-make-for-breakfast-get-rid-of-this-word-and-make-this-tasty-masala-dosa-in-5-minutes/20200712/373518" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="What to make for breakfast Get rid of this word and make this tasty masala dosa in 5 minutes" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/what-to-make-for-breakfast-get-rid-of-this-word-and-make-this-tasty-masala-dosa-in-5-minutes_373518.jpg" alt="नाश्ते में क्या बनाये ? पाएं इस शब्द से छुटकारा और 5 मिनट में बनाये ये टेस्टी मसाला डोसा,lifestyle News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../state/gurgaonmanesar-and-scindiapilot-connection-may-give-a-big-blow-to-chief-minister-ashok-gehlot/20200712/373517" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>गुड़गांव-मानेसर और सिंधिया-पायलट कनेक्शन दे सकता है मुख्यमंत्री अशोक गहलोत को बड़ा झटका </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../state/gurgaonmanesar-and-scindiapilot-connection-may-give-a-big-blow-to-chief-minister-ashok-gehlot/20200712/373517" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="GurgaonManesar and ScindiaPilot connection may give a big blow to Chief Minister Ashok Gehlot" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/gurgaonmanesar-and-scindiapilot-connection-may-give-a-big-blow-to-chief-minister-ashok-gehlot_373517.jpg" alt="गुड़गांव-मानेसर और सिंधिया-पायलट कनेक्शन दे सकता है मुख्यमंत्री अशोक गहलोत को बड़ा झटका ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../national/rajasthan-governments-big-decision-it-will-be-necessary-to-go-out-of-state-now-epass/20200712/373516" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान सरकार का बड़ा फैसला, राज्य से बाहर जाने के लिए जरूरी होगा अब  ई-पास</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../national/rajasthan-governments-big-decision-it-will-be-necessary-to-go-out-of-state-now-epass/20200712/373516" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Rajasthan governments big decision it will be necessary to go out of state now epass" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/rajasthan-governments-big-decision-it-will-be-necessary-to-go-out-of-state-now-epass_373516.jpg" alt="राजस्थान सरकार का बड़ा फैसला, राज्य से बाहर जाने के लिए जरूरी होगा अब  ई-पास,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../lifestyle/if-you-take-food-and-drink-too-much-sugar-then-be-careful-it-can-cause-health-damage/20200712/373515" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अगर आप भी खाने-पीने में लेते हैं ज्यादा शक्‍कर तो हो जाएं सावधान,  सेहत को हो सकते हैं ये नुकसान</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../lifestyle/if-you-take-food-and-drink-too-much-sugar-then-be-careful-it-can-cause-health-damage/20200712/373515" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="If you take food and drink too much sugar then be careful it can cause health damage" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/if-you-take-food-and-drink-too-much-sugar-then-be-careful-it-can-cause-health-damage_373515.jpg" alt="अगर आप भी खाने-पीने में लेते हैं ज्यादा शक्‍कर तो हो जाएं सावधान,  सेहत को हो सकते हैं ये नुकसान,lifestyle News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../editorial/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20200712/373514" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../editorial/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20200712/373514" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Sanjeevani Today T20 Work in office starts with 20 big news" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/sanjeevani-today-t20-work-in-office-starts-with-20-big-news_373514.jpg" alt="संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ,editorial News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../national/assam-602-lakh-people-affected-by-floods-two-more-dead/20200712/373513" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>असम: बाढ़ से 6.02 लाख लोग प्रभावित, दो और लोगों की मौत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../national/assam-602-lakh-people-affected-by-floods-two-more-dead/20200712/373513" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Assam 602 lakh people affected by floods two more dead" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/assam-602-lakh-people-affected-by-floods-two-more-dead_373513.jpg" alt="असम: बाढ़ से 6.02 लाख लोग प्रभावित, दो और लोगों की मौत,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../religion/sawan-shivaratri-2020-shivaratri-of-sawan-is-this-day-this-day-is-special-fruitful-every-wish-gets-fulfilled/20200712/373512" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Sawan Shivaratri 2020: इस दिन हैं सावन की शिवरात्रि, विशेष फलदायी है यह दिन, हर मुराद हो जाती है पूरी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../religion/sawan-shivaratri-2020-shivaratri-of-sawan-is-this-day-this-day-is-special-fruitful-every-wish-gets-fulfilled/20200712/373512" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Sawan Shivaratri 2020 Shivaratri of Sawan is this day this day is special fruitful every wish gets fulfilled" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/sawan-shivaratri-2020-shivaratri-of-sawan-is-this-day-this-day-is-special-fruitful-every-wish-gets-fulfilled_373512.jpg" alt="Sawan Shivaratri 2020: इस दिन हैं सावन की शिवरात्रि, विशेष फलदायी है यह दिन, हर मुराद हो जाती है पूरी,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../state/political-drama-again-in-rajasthan-gehlot-and-pilot-came-face-to-face-on-the-pretext-of-bjp/20200712/373511" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान में फिर सियासी ड्रामा, BJP के बहाने आमने-सामने आए गहलोत और पायलट </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../state/political-drama-again-in-rajasthan-gehlot-and-pilot-came-face-to-face-on-the-pretext-of-bjp/20200712/373511" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Political drama again in Rajasthan Gehlot and Pilot came face to face on the pretext of BJP" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/political-drama-again-in-rajasthan-gehlot-and-pilot-came-face-to-face-on-the-pretext-of-bjp_373511.jpg" alt="राजस्थान में फिर सियासी ड्रामा, BJP के बहाने आमने-सामने आए गहलोत और पायलट ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/ishaan-khattar-and-tabu-release-a-teaser-for-a-suitable-boy/20200712/373510" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>‘अ सूटेबल ब्वॉय’ का टीजर रिलीज, ईशान खट्टर और तब्बू ने लगाया रोमांस का जबरदस्त तड़का </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/ishaan-khattar-and-tabu-release-a-teaser-for-a-suitable-boy/20200712/373510" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Ishaan Khattar and Tabu release a teaser for A Suitable Boy" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/ishaan-khattar-and-tabu-release-a-teaser-for-a-suitable-boy_373510.jpg" alt="‘अ सूटेबल ब्वॉय’ का टीजर रिलीज, ईशान खट्टर और तब्बू ने लगाया रोमांस का जबरदस्त तड़का ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../state/rajasthan--cm-ashok-gehlots-government-is-in-danger-24-mlas-arrive-in-a-big-hotel-in-haryana/20200712/373509" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Rajasthan/खतरे में है सीएम अशोक गहलोत की सरकार, हरियाणा के एक बड़े होटल में पहुंचे 24 विधायक</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../state/rajasthan--cm-ashok-gehlots-government-is-in-danger-24-mlas-arrive-in-a-big-hotel-in-haryana/20200712/373509" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Rajasthan  CM Ashok Gehlots government is in danger 24 MLAs arrive in a big hotel in Haryana" src="/resources/uploads/NEWALLNEWSSMALL/2020/12072020/rajasthan--cm-ashok-gehlots-government-is-in-danger-24-mlas-arrive-in-a-big-hotel-in-haryana_373509.jpg" alt="Rajasthan/खतरे में है सीएम अशोक गहलोत की सरकार, हरियाणा के एक बड़े होटल में पहुंचे 24 विधायक,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../entertainment/taarak-mehta-ka-ooltah-chashma-shooting-starts-director-shared-photo/20200712/373533" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>'तारक मेहता का उल्टा चश्मा' की शूटिंग हुई शुरू, डायरेक्टर ने शेयर की फोटो  </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/taarak-mehta-ka-ooltah-chashma-shooting-starts-director-shared-photo/20200712/373533" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/taarak-mehta-ka-ooltah-chashma-shooting-starts-director-shared-photo_373533.jpg' alt=''तारक मेहता का उल्टा चश्मा' की शूटिंग हुई शुरू, डायरेक्टर ने शेयर की फोटो   , entertainment News'  title="Taarak Mehta Ka Ooltah Chashma shooting starts director shared photo"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../state/coronavirus-live-updates-more-than-500-infected-found-for-the-sixth-consecutive-day-in-rajasthan/20200712/373532" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Coronavirus Live Updates: राजस्थान में लगातार छठे दिन 500 से अधिक संक्रमित मिले, प्रतापगढ़, बीकानेर और अलवर सबसे तेज संक्रमित जिले</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/coronavirus-live-updates-more-than-500-infected-found-for-the-sixth-consecutive-day-in-rajasthan/20200712/373532" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/coronavirus-live-updates-more-than-500-infected-found-for-the-sixth-consecutive-day-in-rajasthan_373532.jpg' alt='Coronavirus Live Updates: राजस्थान में लगातार छठे दिन 500 से अधिक संक्रमित मिले, प्रतापगढ़, बीकानेर और अलवर सबसे तेज संक्रमित जिले , state News'  title="Coronavirus Live Updates More than 500 infected found for the sixth consecutive day in Rajasthan"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../state/rain-alert-issued-in-these-cities-of-delhiup-and-haryana/20200712/373531" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>दिल्ली-यूपी और हरियाणा के इन शहरों में बारिश का अलर्ट जारी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/rain-alert-issued-in-these-cities-of-delhiup-and-haryana/20200712/373531" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/rain-alert-issued-in-these-cities-of-delhiup-and-haryana_373531.jpg' alt='दिल्ली-यूपी और हरियाणा के इन शहरों में बारिश का अलर्ट जारी , state News'  title="Rain alert issued in these cities of DelhiUP and Haryana"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../entertainment/anupam-khers-mother-brotherinlaw-and-niece-received-corona-hospitalized/20200712/373530" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>अनुपम खेर की मां, भाई-भाभी और भतीजी को हुआ कोरोना, अस्पताल में भर्ती </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/anupam-khers-mother-brotherinlaw-and-niece-received-corona-hospitalized/20200712/373530" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/anupam-khers-mother-brotherinlaw-and-niece-received-corona-hospitalized_373530.jpg' alt='अनुपम खेर की मां, भाई-भाभी और भतीजी को हुआ कोरोना, अस्पताल में भर्ती  , entertainment News'  title="Anupam Khers mother brotherinlaw and niece received corona hospitalized"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../state/maharashtra-corona-virus-reaches-raj-bhavan-16-employees-found-positive-governor-in-isolation/20200712/373529" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>महाराष्ट्र: राजभवन तक पहुंचा कोरोना वायरस, 16 कर्मचारी पाए गए पॉजिटिव, आइसोलेशन में राज्यपाल</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/maharashtra-corona-virus-reaches-raj-bhavan-16-employees-found-positive-governor-in-isolation/20200712/373529" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/maharashtra-corona-virus-reaches-raj-bhavan-16-employees-found-positive-governor-in-isolation_373529.jpg' alt='महाराष्ट्र: राजभवन तक पहुंचा कोरोना वायरस, 16 कर्मचारी पाए गए पॉजिटिव, आइसोलेशन में राज्यपाल , state News'  title="Maharashtra Corona virus reaches Raj Bhavan 16 employees found positive Governor in isolation"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../lifestyle/neem-is-not-less-than-a-boon-brings-diseases-to-the-face-along-with-removing-diseases/20200712/373528" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>किसी वरदान से कम नहीं है नीम, बीमारियों को दूर करने के साथ ही लाता है चेहरे पर निखार </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../lifestyle/neem-is-not-less-than-a-boon-brings-diseases-to-the-face-along-with-removing-diseases/20200712/373528" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/neem-is-not-less-than-a-boon-brings-diseases-to-the-face-along-with-removing-diseases_373528.jpg' alt='किसी वरदान से कम नहीं है नीम, बीमारियों को दूर करने के साथ ही लाता है चेहरे पर निखार  , lifestyle News'  title="Neem is not less than a boon brings diseases to the face along with removing diseases"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../state/after-arresting-amar-dubeys-wife-questions-started-raising-on-social-media-kanpur-police/20200712/373527" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>अमर दुबे की पत्नी को गिरफ्तार करने के बाद सवालों के घेरे में कानपुर पुलिस, सोशल मीडिया पर उठने लगे सवाल </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/after-arresting-amar-dubeys-wife-questions-started-raising-on-social-media-kanpur-police/20200712/373527" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/after-arresting-amar-dubeys-wife-questions-started-raising-on-social-media-kanpur-police_373527.jpg' alt='अमर दुबे की पत्नी को गिरफ्तार करने के बाद सवालों के घेरे में कानपुर पुलिस, सोशल मीडिया पर उठने लगे सवाल  , state News'  title="After arresting Amar Dubeys wife questions started raising on social media Kanpur police"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../entertainment/latest-breaking-news-for-the-last-four-hours/20200712/373526" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पिछले चार घंटे की नई ताजा खबरें...</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/latest-breaking-news-for-the-last-four-hours/20200712/373526" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/latest-breaking-news-for-the-last-four-hours_373526.jpg' alt='पिछले चार घंटे की नई ताजा खबरें... , entertainment News'  title="Latest Breaking News for the last four hours"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../crime/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants/20200712/373525" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>युवक ने पड़ोस की लड़की को रोटी बनाने के बहाने बुलाया फिर नशीला पदार्थ सुंघा कर किया दुष्कर्म</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../crime/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants/20200712/373525" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/the-young-man-called-the-neighboring-girl-to-make-bread-and-then-raped-her-by-smelling-the-intoxicants_373525.jpg' alt='युवक ने पड़ोस की लड़की को रोटी बनाने के बहाने बुलाया फिर नशीला पदार्थ सुंघा कर किया दुष्कर्म , crime News'  title="The young man called the neighboring girl to make bread and then raped her by smelling the intoxicants"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../crime/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail/20200712/373524" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>शर्मसार: 65 साल की बुजुर्ग भाभी को देवर ने बनाया हवस का शिकार, अब गया जेल</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../crime/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail/20200712/373524" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/12072020/ashamed-dewar-made-65yearold-elderly-sisterinlaw-a-victim-of-lust-now-gone-to-jail_373524.jpg' alt='शर्मसार: 65 साल की बुजुर्ग भाभी को देवर ने बनाया हवस का शिकार, अब गया जेल , crime News'  title="Ashamed Dewar made 65yearold elderly sisterinlaw a victim of lust now gone to jail"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
