
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान
</title><meta name="keywords" content="मुगलसराय,आत्महत्या इरादे,रेल पटरी,बीट ड्यूटी तैनात जवान,रेलवे पुलिस जवान,चंदौली,mughalsarai,suicide intent,railway tracks,beat duty deployed jawans,railway police jawans,chandauli," /><meta name="description" content="रेलवे पुलिस के जवान की सतर्क निगाह के चलते एक ही परिवार के सात सदस्यों की जान बच गई।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_top_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598951716543-0').addService(googletag.pubads());
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_btf_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598952125985-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
<script>
	var dimensionid = 348268;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348269;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348270;
	var mweb = true;
	var section = "sanjtdy"
</script>
 
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
	<script src='https://app.playstream.media/domain/instream/3caeb180-a027-4170-ab97-5f86e1d1702f.js'></script>
<meta property="standout" content="https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" /><meta property="twitter:title" content="RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान" /><meta property="twitter:description" content="रेलवे पुलिस के जवान की सतर्क निगाह के चलते एक ही परिवार के सात सदस्यों की जान बच गई।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg" /><meta property="og:title" content="RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg" /><meta property="news_keywords" content="मुगलसराय,आत्महत्या इरादे,रेल पटरी,बीट ड्यूटी तैनात जवान,रेलवे पुलिस जवान,चंदौली,mughalsarai,suicide intent,railway tracks,beat duty deployed jawans,railway police jawans,chandauli," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" /><meta property="og:description" content="रेलवे पुलिस के जवान की सतर्क निगाह के चलते एक ही परिवार के सात सदस्यों की जान बच गई।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
     
	<form method="post" action="./416212" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="KrC/Iu5QFD1lWhDKgD49uKUQ6FdRiHcbY39aygkcREp8jMnTZIeOKVoXL91+M/1k9Sfd/T9gU7jzn2V5hbbHqyIOWBZ/46SW3bOv88N0UqY8cdSyqI2M7fGNZEaJUONd5bybEA==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                    <!-- /21854674376/sanjeevnitoday_hp_top_728x90 -->
                                    <div id='div-gpt-ad-1598951716543-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598951716543-0'); });
                                        </script>
                                    </div>
                                   
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
								<div class="dropdown verticalLine">
                                    <a id="HyperLink47d" class="dropbtn" href="../../../photo-gallery_1" target="_blank">फोटो गैलरी</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../social-media_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 23-11-2020 20:40:16</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Seven members of the same family survived due to the vigilance of RPF jawans" src="../../../resources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg" alt="Seven members of the same family survived due to the vigilance of RPF jawans" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">रेलवे पुलिस के जवान की सतर्क निगाह के चलते एक ही परिवार के सात सदस्यों की जान बच गई।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>चंदौली। </strong>रेलवे पुलिस के जवान की सतर्क निगाह के चलते एक ही परिवार के सात सदस्यों की जान बच गई। आर्थिक तंगी से परेशान परिवार बच्चों के साथ आत्महत्या के इरादे से रेल पटरी पर लेटा हुआ था।&nbsp;</p> 

<p style="text-align: justify;">बीट ड्यूटी में तैनात आरपीएफ जवान की नजर उन पर पड़ी तो उसने दौड़कर सभी को हटाया। और गुजर रही ट्रेन को भी सकुशल पार कराया। सोमवार को सोशल मीडिया में प्रकरण सामने आया तो लोगों ने जवान के सूझबूझ की जमकर सराहना की।</p>

<p style="text-align: justify;">दरअसल, मुगलसराय कोतवाली क्षेत्र के चर्तुभुजपुर निवासी एक व्यक्ति आर्थिक तंगी से परेशान पत्नी और पांच बच्चों ​के साथ रविवार सांयकाल डीडीयू जीवनाथपुर के मध्य रेल पटरी पर आत्महत्या के इरादे से लेटा था। इस रूट से 030446 अप सीआरपीएफ स्पेशल ट्रेन कुछ ही देर में गुजरने वाली थी। ट्रेन पं.दीन दयाल उपाध्याय रेलवे जंक्शन से रवाना हो गई। बीट ड्यूटी में तैनात आरपीएफ के आरक्षी आरआरके सिंह गश्त कर रहे थे। इसी दौरान पटरी पर लेटे परिवार को देख दौड़कर वहां पहुंचे और सभी को पटरी से हटा ट्रेन को पास कराया।&nbsp;</p>

<p style="text-align: justify;">ट्रेन के जाने के बाद आरक्षी ने परिवार से पूछताछ की। तो परिवार के मुखिया ने पूरी बात बताई। जवान ने पूरे प्रकरण की जानकारी अपने अफसरों को दी। और सभी को लेकर सुरक्षित उनके घर तक पहुंचाया। आरपीएफ के कमांडेंट आशीष मिश्रा के निर्देश पर अन्य अफसर भी परिवार के घर पहुंचे। उन्हें समझा बुझा कर अफसरों ने भविष्य में ऐसी गलती दोबारा न करने की हिदायत दी। रेलवे के अफसरों ने क्षेत्रीय थाने को भी इसकी जानकारी दी। महिला उपनिरीक्षक&nbsp; परिवार की काउंसलिंग भी की।</p>

<p style="text-align: justify;"><strong>यह खबर भी पढ़े:</strong> <a href="https://www.sanjeevnitoday.com/national/bjp-is-running-mask-distribution-campaign-to-save-people-from-fines-of-delhi-government-bidhuri/20201123/416168" style="color:#EF271F;font-weight: bold;">लोगों को दिल्ली सरकार के जुर्माने से बचाने के लिए भाजपा चला रही मास्क वितरण अभियान</a></p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%AE%E0%A5%81%E0%A4%97%E0%A4%B2%E0%A4%B8%E0%A4%B0%E0%A4%BE%E0%A4%AF"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">मुगलसराय</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%86%E0%A4%A4%E0%A5%8D%E0%A4%AE%E0%A4%B9%E0%A4%A4%E0%A5%8D%E0%A4%AF%E0%A4%BE-%E0%A4%87%E0%A4%B0%E0%A4%BE%E0%A4%A6%E0%A5%87"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">आत्महत्या इरादे</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%B0%E0%A5%87%E0%A4%B2-%E0%A4%AA%E0%A4%9F%E0%A4%B0%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">रेल पटरी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%AC%E0%A5%80%E0%A4%9F-%E0%A4%A1%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9F%E0%A5%80-%E0%A4%A4%E0%A5%88%E0%A4%A8%E0%A4%BE%E0%A4%A4-%E0%A4%9C%E0%A4%B5%E0%A4%BE%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">बीट ड्यूटी तैनात जवान</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%B0%E0%A5%87%E0%A4%B2%E0%A4%B5%E0%A5%87-%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8-%E0%A4%9C%E0%A4%B5%E0%A4%BE%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">रेलवे पुलिस जवान</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%9A%E0%A4%82%E0%A4%A6%E0%A5%8C%E0%A4%B2%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">चंदौली</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/mughalsarai"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">mughalsarai</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/suicide-intent"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">suicide intent</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/railway-tracks"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">railway tracks</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/beat-duty-deployed-jawans"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">beat duty deployed jawans</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/railway-police-jawans"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;">railway police jawans</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_11" href="../../../Search/chandauli"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_11" style="font-size: 16px;">chandauli</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_12" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_12" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212&amp;n=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान&amp;t=<a href='https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg;caption=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212/&amp;title=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/state/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans/20201123/416212/&amp;title=RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">state</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="416212" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/seven-members-of-the-same-family-survived-due-to-the-vigilance-of-rpf-jawans_416212.jpg' alt='Seven members of the same family survived due to the vigilance of RPF jawans' title="Seven members of the same family survived due to the vigilance of RPF jawans" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="416212" target="_blank">RPF जवान की सतर्कता से बची ए​क ही परिवार के सात सदस्यों की जान</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../up-tension-increased-in-married-homes-after-the-decision-of-the-government-said--who-should-refuse-and-whom-to-call/20201123/416137" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/up-tension-increased-in-married-homes-after-the-decision-of-the-government-said--who-should-refuse-and-whom-to-call_416137.jpg' alt='UP Tension increased in married homes after the decision of the government said  who should refuse and whom to call' title="UP Tension increased in married homes after the decision of the government said  who should refuse and whom to call" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../up-tension-increased-in-married-homes-after-the-decision-of-the-government-said--who-should-refuse-and-whom-to-call/20201123/416137" target="_blank">UP: सरकार के फैसले के बाद शादी वाले घरों में बढ़ा तनाव, कहा- किसे मना करें और किसे बुलाएं</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../up-government-gives-permission-to-open-universities-and-colleges-issued-new-rules/20201123/416128" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/up-government-gives-permission-to-open-universities-and-colleges-issued-new-rules_416128.jpg' alt='UP government gives permission to open universities and colleges issued new rules' title="UP government gives permission to open universities and colleges issued new rules" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../up-government-gives-permission-to-open-universities-and-colleges-issued-new-rules/20201123/416128" target="_blank">यूपी सरकार ने विश्वविद्यालय और कॉलेजों को खोलने की दी  अनुमति, जारी किए नए नियम </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../strict-guidelines-of-yogi-government-now-these-rules-will-have-to-be-followed-in-marriage-ceremony-otherwise-fir-will-be-registered/20201123/416118" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/strict-guidelines-of-yogi-government-now-these-rules-will-have-to-be-followed-in-marriage-ceremony-otherwise-fir-will-be-registered_416118.jpg' alt='Strict guidelines of Yogi government now these rules will have to be followed in marriage ceremony otherwise FIR will be registered' title="Strict guidelines of Yogi government now these rules will have to be followed in marriage ceremony otherwise FIR will be registered" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../strict-guidelines-of-yogi-government-now-these-rules-will-have-to-be-followed-in-marriage-ceremony-otherwise-fir-will-be-registered/20201123/416118" target="_blank">योगी सरकार के सख्त दिशा-निर्देश, अब शादी समारोह में करना होगा इन नियमों का पालन, नहीं तो होगी FIR दर्ज </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../shivraj-government-will-create-new-act-for-cowdynasty-protection-gaukalyan-tax-may-be-imposed-in-the-state/20201123/416052" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/shivraj-government-will-create-new-act-for-cowdynasty-protection-gaukalyan-tax-may-be-imposed-in-the-state_416052.jpg' alt='Shivraj government will create new act for cowdynasty protection Gaukalyan tax may be imposed in the state' title="Shivraj government will create new act for cowdynasty protection Gaukalyan tax may be imposed in the state" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../shivraj-government-will-create-new-act-for-cowdynasty-protection-gaukalyan-tax-may-be-imposed-in-the-state/20201123/416052" target="_blank">गौ-वंश संरक्षण के लिए नया अधिनियम बनाएगी शिवराज सरकार, प्रदेश में लग सकता है गौकल्याण टैक्स </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../cm-uddhav-thackeray-gave-a-big-statement-said-i-do-not-want-to-once-again/20201123/416033" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/cm-uddhav-thackeray-gave-a-big-statement-said-i-do-not-want-to-once-again-_416033.jpg' alt='CM Uddhav Thackeray gave a big statement said I do not want to once again ' title="CM Uddhav Thackeray gave a big statement said I do not want to once again " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../cm-uddhav-thackeray-gave-a-big-statement-said-i-do-not-want-to-once-again/20201123/416033" target="_blank">सीएम उद्धव ठाकरे ने दिया बड़ा बयान, कहा- मैं नहीं चाहता की एक बार फिर से... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/cbse-made-a-big-announcement-regarding-the-10th-and-12th-exams-board-examinations-held-on-time/20201123/416089" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/cbse-made-a-big-announcement-regarding-the-10th-and-12th-exams-board-examinations-held-on-time_416089.jpg' alt='CBSE made a big announcement regarding the 10th and 12th exams board examinations held on time' title="CBSE made a big announcement regarding the 10th and 12th exams board examinations held on time" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/cbse-made-a-big-announcement-regarding-the-10th-and-12th-exams-board-examinations-held-on-time/20201123/416089" target="_blank">10वीं और 12वीं की परीक्षा को लेकर CBSE ने किया बड़ा ऐलान, तय समय पर आयोजित बोर्ड परीक्षाएं</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/good-news-for-youth-bumper-recruiters-will-be-gifted-on-new-year-government-announced/20201122/415712" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/good-news-for-youth-bumper-recruiters-will-be-gifted-on-new-year-government-announced_415712.jpg' alt='Good news for youth bumper recruiters will be gifted on new year government announced' title="Good news for youth bumper recruiters will be gifted on new year government announced" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/good-news-for-youth-bumper-recruiters-will-be-gifted-on-new-year-government-announced/20201122/415712" target="_blank">युवाओं के लिए खुशखबरी, नए साल पर मिलेगी बंपर भर्तियों की सौगात, सरकार ने किया ऐलान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/sbi-recruitment-2020-graduation-pass-giving-sbi-golden-opportunity-for-youth-know-the-whole-process/20201122/415744" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/sbi-recruitment-2020-graduation-pass-giving-sbi-golden-opportunity-for-youth-know-the-whole-process_415744.jpg' alt='SBI Recruitment 2020 Graduation pass giving SBI golden opportunity for youth know the whole process' title="SBI Recruitment 2020 Graduation pass giving SBI golden opportunity for youth know the whole process" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/sbi-recruitment-2020-graduation-pass-giving-sbi-golden-opportunity-for-youth-know-the-whole-process/20201122/415744" target="_blank">SBI भर्ती 2020: ग्रेजुएशन पास युवाओं के लिए SBI दे रहा सुनहरा अवसर, जानिए पूरी प्रक्रिया </a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/despite-corona-cbse-board-exams-will-be-held-board-secretary-gives-information-of-time-table/20201122/415720" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/despite-corona-cbse-board-exams-will-be-held-board-secretary-gives-information-of-time-table_415720.jpg' alt='Despite Corona CBSE board exams will be held board secretary gives information of time table' title="Despite Corona CBSE board exams will be held board secretary gives information of time table" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/despite-corona-cbse-board-exams-will-be-held-board-secretary-gives-information-of-time-table/20201122/415720" target="_blank">कोरोना के बावजूद होंगी CBSE बोर्ड की परीक्षाएं, बोर्ड सचिव ने दी टाइम टेबल की जानकारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/strange-this-boy-has-not-had-a-bowel-movement-for-18-months-yet-is-completely-healthy/20201123/416051" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/strange-this-boy-has-not-had-a-bowel-movement-for-18-months-yet-is-completely-healthy_416051.jpg' alt='Strange This boy has not had a bowel movement for 18 months yet is completely healthy' title="Strange This boy has not had a bowel movement for 18 months yet is completely healthy" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/strange-this-boy-has-not-had-a-bowel-movement-for-18-months-yet-is-completely-healthy/20201123/416051" target="_blank">अजीबोगरीब: 18 महीने से इस लड़के ने नहीं किया मल त्याग, फिर भी पूरी तरह से स्वस्थ</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/after-corona-dengue-malaria-now-this-person-has-also-defeated-the-cobra-poison-health-is-improving-rapidly/20201122/415669" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/after-corona-dengue-malaria-now-this-person-has-also-defeated-the-cobra-poison-health-is-improving-rapidly_415669.jpg' alt='After corona dengue malaria now this person has also defeated the cobra poison health is improving rapidly' title="After corona dengue malaria now this person has also defeated the cobra poison health is improving rapidly" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/after-corona-dengue-malaria-now-this-person-has-also-defeated-the-cobra-poison-health-is-improving-rapidly/20201122/415669" target="_blank">कोरोना, डेंगू, मलेरिया के बाद अब इस शख्स ने कोबरा के जहर को भी दी मात, सेहत में तेजी से हो रहा सुधार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/overnight-the-family-members-of-the-lover-who-came-to-meet-the-gf-beat-up-the-soninlaw-as-soon-as-dawn-know-the-whole-matter/20201122/415675" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/overnight-the-family-members-of-the-lover-who-came-to-meet-the-gf-beat-up-the-soninlaw-as-soon-as-dawn-know-the-whole-matter_415675.jpg' alt='Overnight the family members of the lover who came to meet the GF beat up the soninlaw as soon as dawn know the whole matter' title="Overnight the family members of the lover who came to meet the GF beat up the soninlaw as soon as dawn know the whole matter" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/overnight-the-family-members-of-the-lover-who-came-to-meet-the-gf-beat-up-the-soninlaw-as-soon-as-dawn-know-the-whole-matter/20201122/415675" target="_blank">GF से मिलने आए प्रेमी की रातभर घरवालों ने की जमकर  पिटाई, सवेरा होते ही बना लिया दामाद, जानिए पूरा मामला </a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/after-corona-dengue-malaria-now-cobra-poison-is-also-saved-this-man-fast-moving-ok/20201122/415668" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/after-corona-dengue-malaria-now-cobra-poison-is-also-saved-this-man-fast-moving-ok_415668.jpg' alt='After corona dengue malaria now cobra poison is also saved This man fast moving ok' title="After corona dengue malaria now cobra poison is also saved This man fast moving ok" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/after-corona-dengue-malaria-now-cobra-poison-is-also-saved-this-man-fast-moving-ok/20201122/415668" target="_blank">कोरोना, डेंगू, मलेरिया के बाद अब कोबरा के जहर से भी बचा यह शख्स, तेजी से हो रहा ठीक </a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/suryakumar-yadav-should-have-been-included-in-indian-team-for-australian-tour-said-brian-lara/20201123/416107" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/suryakumar-yadav-should-have-been-included-in-indian-team-for-australian-tour-said-brian-lara_416107.jpg' alt='Suryakumar Yadav should have been included in Indian team for Australian tour said Brian Lara' title="Suryakumar Yadav should have been included in Indian team for Australian tour said Brian Lara" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/suryakumar-yadav-should-have-been-included-in-indian-team-for-australian-tour-said-brian-lara/20201123/416107" target="_blank">ब्रायन लारा ने कहा, सूर्यकुमार यादव को ऑस्ट्रेलियाई दौरे के लिए भारतीय टीम में शामिल किया जाना चाहिए था</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/footballer-mohamed-salah-covid19-test-negative-will-return-to-training/20201123/416102" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/footballer-mohamed-salah-covid19-test-negative-will-return-to-training_416102.jpg' alt='Footballer Mohamed Salah Covid19 Test negative will return to training' title="Footballer Mohamed Salah Covid19 Test negative will return to training" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/footballer-mohamed-salah-covid19-test-negative-will-return-to-training/20201123/416102" target="_blank">मोहम्मद सालाह का Covid-19 टेस्ट नकारात्मक, प्रशिक्षण पर लौटेंगे</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/pakistani-batsman-fakhar-zaman-out-of-new-zealand-tour-isolates-in-team-hotel/20201123/416097" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/pakistani-batsman-fakhar-zaman-out-of-new-zealand-tour-isolates-in-team-hotel_416097.jpg' alt='Pakistani batsman Fakhar Zaman out of New Zealand tour isolates in team hotel' title="Pakistani batsman Fakhar Zaman out of New Zealand tour isolates in team hotel" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/pakistani-batsman-fakhar-zaman-out-of-new-zealand-tour-isolates-in-team-hotel/20201123/416097" target="_blank">पाकिस्तानी बल्लेबाज फखर जमान न्यूजीलैंड दौरे से हुए बाहर, टीम होटल में आइसोलेट</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/ravi-shastri-on-the-target-of-trollers-on-social-media-by-doing-good-talk-with-shubman-gill/20201123/416059" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/ravi-shastri-on-the-target-of-trollers-on-social-media-by-doing-good-talk-with-shubman-gill_416059.jpg' alt='Ravi Shastri on the target of trollers on social media by doing good talk with Shubman Gill' title="Ravi Shastri on the target of trollers on social media by doing good talk with Shubman Gill" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/ravi-shastri-on-the-target-of-trollers-on-social-media-by-doing-good-talk-with-shubman-gill/20201123/416059" target="_blank">शुभमन गिल के साथ 'अच्‍छी बात' करके सोशल मीडिया पर ट्रोलर्स के निशाने पर आ गए रवि शास्‍त्री</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/offer-this-smartphone-became-the-choice-of-more-than-15-lakh-people-know-the-price-and-features/20201123/416042" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/offer-this-smartphone-became-the-choice-of-more-than-15-lakh-people-know-the-price-and-features_416042.jpg' alt='OFFER This smartphone became the choice of more than 15 lakh people know the price and features' title="OFFER This smartphone became the choice of more than 15 lakh people know the price and features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/offer-this-smartphone-became-the-choice-of-more-than-15-lakh-people-know-the-price-and-features/20201123/416042" target="_blank">OFFER! 1.5 लाख से अधिक लोगों की पसंद बना यह स्मार्टफोन, जानें कीमत और फीचर्स </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/these-room-blowers-will-be-away-from-the-harsh-cold-amazon-is-giving-such-a-discount/20201123/416006" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/these-room-blowers-will-be-away-from-the-harsh-cold-amazon-is-giving-such-a-discount_416006.jpg' alt='These Room Blowers will be away from the harsh cold Amazon is giving such a discount' title="These Room Blowers will be away from the harsh cold Amazon is giving such a discount" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/these-room-blowers-will-be-away-from-the-harsh-cold-amazon-is-giving-such-a-discount/20201123/416006" target="_blank">इन Room Blowers से दूर होगी कड़ाके की ठंड, Amazon दे रहा है इतनी छूट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/change-your-gmail-password-in-these-easy-ways-know/20201123/415991" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/change-your-gmail-password-in-these-easy-ways-know_415991.jpg' alt='Change your Gmail password in these easy ways know' title="Change your Gmail password in these easy ways know" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/change-your-gmail-password-in-these-easy-ways-know/20201123/415991" target="_blank">इन आसान तरीके से बदलें अपने Gmail का पासवर्ड, जानिए </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/big-news-for-internet-users-this-telecom-company-of-india-is-giving-3gb-data-every-day-for-less-than-rs-250/20201122/415715" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/big-news-for-internet-users-this-telecom-company-of-india-is-giving-3gb-data-every-day-for-less-than-rs-250_415715.jpg' alt='Big news for internet users this telecom company of India is giving 3GB data every day for less than Rs 250' title="Big news for internet users this telecom company of India is giving 3GB data every day for less than Rs 250" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/big-news-for-internet-users-this-telecom-company-of-india-is-giving-3gb-data-every-day-for-less-than-rs-250/20201122/415715" target="_blank">इंटरनेट यूजर्स के लिए बड़ी खुशखबरी, 250 रुपए से भी कम कीमत में हर दिन 3GB डेटा दे रही है भारत की ये टेलिकॉम कंपनी </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/kia-seltos-dies-in-diesel-variants-company-decided-to-recall/20201122/415750" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/kia-seltos-dies-in-diesel-variants-company-decided-to-recall_415750.jpg' alt='Kia Seltos dies in diesel variants company decided to recall' title="Kia Seltos dies in diesel variants company decided to recall" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/kia-seltos-dies-in-diesel-variants-company-decided-to-recall/20201122/415750" target="_blank">Kia Seltos के डीजल वेरिएंट में आई खराबी, कंपनी ने लिया रिकॉल करने का फैसला </a></h3>
                            <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/hero-splendor-burns-bumper-sale-of-these-two-wheelers-in-india/20201122/415709" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22112020/hero-splendor-burns-bumper-sale-of-these-two-wheelers-in-india_415709.jpg' alt='Hero Splendor burns bumper sale of these two wheelers in India' title="Hero Splendor burns bumper sale of these two wheelers in India" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/hero-splendor-burns-bumper-sale-of-these-two-wheelers-in-india/20201122/415709" target="_blank">Hero Splendor का जलवा बरकरार, भारत में इन टू व्हीलर्स की हुई बंपर बिक्री</a></h3>
                            <p class="time-clock"><span class="sprite"></span>22 Nov 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/olas-escooter-will-run-on-the-road-will-be-launched-in-the-new-year/20201121/415496" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/21112020/olas-escooter-will-run-on-the-road-will-be-launched-in-the-new-year_415496.jpg' alt='Olas escooter will run on the road will be launched in the new year' title="Olas escooter will run on the road will be launched in the new year" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/olas-escooter-will-run-on-the-road-will-be-launched-in-the-new-year/20201121/415496" target="_blank">सड़क पर दौड़ेगा Ola का ई-स्कूटर, नए साल में होगा लॉन्च </a></h3>
                            <p class="time-clock"><span class="sprite"></span>21 Nov 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/renault-kiger-to-be-launched-in-india-first-with-these-amazing-features/20201119/414843" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19112020/renault-kiger-to-be-launched-in-india-first-with-these-amazing-features_414843.jpg' alt='Renault KIGER to be launched in India first with these amazing features' title="Renault KIGER to be launched in India first with these amazing features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/renault-kiger-to-be-launched-in-india-first-with-these-amazing-features/20201119/414843" target="_blank">इन शानदार फीचर्स संग सबसे पहले भारत में लॉन्च होगी रेनॉ KIGER</a></h3>
                            <p class="time-clock"><span class="sprite"></span>19 Nov 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/killer-husband-arrested-sent-to-jail/20201123/416204" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/killer-husband-arrested-sent-to-jail_416204.jpg' alt='Killer husband arrested sent to jail' title="Killer husband arrested sent to jail" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/killer-husband-arrested-sent-to-jail/20201123/416204" target="_blank">हत्यारा पति गिरफ्तार, भेजा गया जेल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/animal-smuggling-failed-11-cattle-freed-driver-arrested/20201123/416199" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/animal-smuggling-failed-11-cattle-freed-driver-arrested_416199.jpg' alt='Animal smuggling failed 11 cattle freed driver arrested' title="Animal smuggling failed 11 cattle freed driver arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/animal-smuggling-failed-11-cattle-freed-driver-arrested/20201123/416199" target="_blank">पशु तस्करी नाकाम, 11 मवेशी मुक्त करवाए, चालक गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations/20201123/416196" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations_416196.jpg' alt='Police reveals blind murder murder was done due to illicit relations' title="Police reveals blind murder murder was done due to illicit relations" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations/20201123/416196" target="_blank">पुलिस ने किये अंधे कत्ल का खुलासा, अवैध संबंधों के चलते हुई थी हत्या</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/police-caught-body-trade-by-pushing-into-hotel-in-pushkar/20201123/416184" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/23112020/police-caught-body-trade-by-pushing-into-hotel-in-pushkar_416184.jpg' alt='Police caught body trade by pushing into hotel in Pushkar' title="Police caught body trade by pushing into hotel in Pushkar" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/police-caught-body-trade-by-pushing-into-hotel-in-pushkar/20201123/416184" target="_blank">पुलिस ने पुष्कर में होटल में दबिश देकर देह व्यापार पकड़ा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Nov 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../national/petition-filed-in-delhi-high-court-against-mehbooba-muftis-statement-of-not-lifting-the-tricolor-seeking-registration-of-fir/20201123/416211" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>महबूबा मुफ्ती के तिरंगा न उठाने वाले बयान के खिलाफ दिल्ली हाई कोर्ट में याचिका दायर, FIR दर्ज करने की मांग</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../national/petition-filed-in-delhi-high-court-against-mehbooba-muftis-statement-of-not-lifting-the-tricolor-seeking-registration-of-fir/20201123/416211" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Petition filed in Delhi High Court against Mehbooba Muftis statement of not lifting the tricolor seeking registration of FIR" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/petition-filed-in-delhi-high-court-against-mehbooba-muftis-statement-of-not-lifting-the-tricolor-seeking-registration-of-fir_416211.jpg" alt="महबूबा मुफ्ती के तिरंगा न उठाने वाले बयान के खिलाफ दिल्ली हाई कोर्ट में याचिका दायर, FIR दर्ज करने की मांग,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../maharashtra/covid19-please-note-that-travelers-going-to-maharashtra-the-government-announced-new-rules/20201123/416210" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>COVID-19: महाराष्‍ट्र जाने वालें यात्रीगण कृपया ध्‍यान दें, सरकार ने की नए नियमों की घोषणा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../maharashtra/covid19-please-note-that-travelers-going-to-maharashtra-the-government-announced-new-rules/20201123/416210" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="COVID19 Please note that travelers going to Maharashtra the government announced new rules" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/covid19-please-note-that-travelers-going-to-maharashtra-the-government-announced-new-rules_416210.jpg" alt="COVID-19: महाराष्‍ट्र जाने वालें यात्रीगण कृपया ध्‍यान दें, सरकार ने की नए नियमों की घोषणा,maharashtra News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../national/3232-corona-patients-in-rajasthan-2348-infected-in-only-10-districts/20201123/416209" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान में 3232 कोरोना के नए मरीज, सिर्फ 10 जिलों में ही मिले 2348 संक्रमित, देखें आकड़ें</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../national/3232-corona-patients-in-rajasthan-2348-infected-in-only-10-districts/20201123/416209" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="3232 corona patients in Rajasthan 2348 infected in only 10 districts" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/3232-corona-patients-in-rajasthan-2348-infected-in-only-10-districts_416209.jpg" alt="राजस्थान में 3232 कोरोना के नए मरीज, सिर्फ 10 जिलों में ही मिले 2348 संक्रमित, देखें आकड़ें,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../national/pm-modi-to-hold-meeting-with-chief-ministers-of-states-on-tuesday-regarding-corona/20201123/416207" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कोरोना को लेकर मंगलवार को राज्यों के मुख्यमंत्रियों के साथ बैठक करेंगे पीएम मोदी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../national/pm-modi-to-hold-meeting-with-chief-ministers-of-states-on-tuesday-regarding-corona/20201123/416207" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="PM Modi to hold meeting with Chief Ministers of states on Tuesday regarding Corona" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/pm-modi-to-hold-meeting-with-chief-ministers-of-states-on-tuesday-regarding-corona_416207.jpg" alt="कोरोना को लेकर मंगलवार को राज्यों के मुख्यमंत्रियों के साथ बैठक करेंगे पीएम मोदी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../sawai-madhopur/video-fraud-of-jewelery-including-cash-of-one-lakh-in-broad-daylight-by-tricking-the-woman-crook-escaped/20201123/416206" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>VIDEO : महिला को बातों में उलझा कर दिनदहाड़े एक लाख की नकदी सहित आभूषणों की ठगी, बदमाश फरार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../sawai-madhopur/video-fraud-of-jewelery-including-cash-of-one-lakh-in-broad-daylight-by-tricking-the-woman-crook-escaped/20201123/416206" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="VIDEO Fraud of jewelery including cash of one lakh in broad daylight by tricking the woman crook escaped" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/video-fraud-of-jewelery-including-cash-of-one-lakh-in-broad-daylight-by-tricking-the-woman-crook-escaped_416206.jpg" alt="VIDEO : महिला को बातों में उलझा कर दिनदहाड़े एक लाख की नकदी सहित आभूषणों की ठगी, बदमाश फरार,sawai-madhopur News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../crime/killer-husband-arrested-sent-to-jail/20201123/416204" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>हत्यारा पति गिरफ्तार, भेजा गया जेल</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../crime/killer-husband-arrested-sent-to-jail/20201123/416204" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Killer husband arrested sent to jail" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/killer-husband-arrested-sent-to-jail_416204.jpg" alt="हत्यारा पति गिरफ्तार, भेजा गया जेल,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../bihar/owaisi-mla-taking-oath-refused-to-speak-hindustan-bjp-said--those-who-do-this-go-to-pakistan/20201123/416203" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>शपथ ले रहे ओवैसी के विधायक ने हिंदुस्तान बोलने से किया इनकार, BJP ने कहा- ऐसा करने वाले चले जाओ पाकिस्तान</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../bihar/owaisi-mla-taking-oath-refused-to-speak-hindustan-bjp-said--those-who-do-this-go-to-pakistan/20201123/416203" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Owaisi MLA taking oath refused to speak Hindustan BJP said  those who do this go to Pakistan" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/owaisi-mla-taking-oath-refused-to-speak-hindustan-bjp-said--those-who-do-this-go-to-pakistan_416203.jpg" alt="शपथ ले रहे ओवैसी के विधायक ने हिंदुस्तान बोलने से किया इनकार, BJP ने कहा- ऐसा करने वाले चले जाओ पाकिस्तान,bihar News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../uttar-pradesh/video-playing-in-graveyard-goes-viral-search-begins/20201123/416202" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कब्रिस्तान में जुआ खेलते वीडियो वायरल, तलाश शुरू</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../uttar-pradesh/video-playing-in-graveyard-goes-viral-search-begins/20201123/416202" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Video playing in graveyard goes viral search begins" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/video-playing-in-graveyard-goes-viral-search-begins_416202.jpg" alt="कब्रिस्तान में जुआ खेलते वीडियो वायरल, तलाश शुरू,uttar-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../national/oxford-vaccine-covishield-corona-70-effective-on-patients/20201123/416201" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>ऑक्सफोर्ड की वैक्सीन कोवीशील्ड कोरोना मरीजों पर 70 प्रतिशत प्रभावी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../national/oxford-vaccine-covishield-corona-70-effective-on-patients/20201123/416201" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Oxford Vaccine Covishield Corona 70 Effective on Patients" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/oxford-vaccine-covishield-corona-70-effective-on-patients_416201.jpg" alt="ऑक्सफोर्ड की वैक्सीन कोवीशील्ड कोरोना मरीजों पर 70 प्रतिशत प्रभावी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../national/unnao-rape-case-cbi-got-extension-till-12-january-to-answer-on-kuldeep-sengars-appeal/20201123/416200" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>उन्नाव रेप केस : कुलदीप सेंगर की अपील पर CBI को जवाब देने के लिए मिली 12 जनवरी तक की मोहलत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../national/unnao-rape-case-cbi-got-extension-till-12-january-to-answer-on-kuldeep-sengars-appeal/20201123/416200" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Unnao rape case CBI got extension till 12 January to answer on Kuldeep Sengars appeal" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/unnao-rape-case-cbi-got-extension-till-12-january-to-answer-on-kuldeep-sengars-appeal_416200.jpg" alt="उन्नाव रेप केस : कुलदीप सेंगर की अपील पर CBI को जवाब देने के लिए मिली 12 जनवरी तक की मोहलत,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../crime/animal-smuggling-failed-11-cattle-freed-driver-arrested/20201123/416199" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पशु तस्करी नाकाम, 11 मवेशी मुक्त करवाए, चालक गिरफ्तार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../crime/animal-smuggling-failed-11-cattle-freed-driver-arrested/20201123/416199" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Animal smuggling failed 11 cattle freed driver arrested" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/animal-smuggling-failed-11-cattle-freed-driver-arrested_416199.jpg" alt="पशु तस्करी नाकाम, 11 मवेशी मुक्त करवाए, चालक गिरफ्तार,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../assam/tarun-gogoi-pm-modi-pays-tribute-to-tarun-gogoi-rahul-gandhi-also-wrote-emotional-post/20201123/416198" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Tarun Gogoi: पीएम मोदी ने दी तरुण गोगोई को श्रद्धांजलि, राहुल गांधी ने भी लिखा भावुक पोस्ट </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../assam/tarun-gogoi-pm-modi-pays-tribute-to-tarun-gogoi-rahul-gandhi-also-wrote-emotional-post/20201123/416198" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Tarun Gogoi PM Modi pays tribute to Tarun Gogoi Rahul Gandhi also wrote emotional post" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/tarun-gogoi-pm-modi-pays-tribute-to-tarun-gogoi-rahul-gandhi-also-wrote-emotional-post_416198.jpg" alt="Tarun Gogoi: पीएम मोदी ने दी तरुण गोगोई को श्रद्धांजलि, राहुल गांधी ने भी लिखा भावुक पोस्ट ,assam News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../crime/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations/20201123/416196" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पुलिस ने किये अंधे कत्ल का खुलासा, अवैध संबंधों के चलते हुई थी हत्या</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../crime/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations/20201123/416196" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Police reveals blind murder murder was done due to illicit relations" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/police-reveals-blind-murder-murder-was-done-due-to-illicit-relations_416196.jpg" alt="पुलिस ने किये अंधे कत्ल का खुलासा, अवैध संबंधों के चलते हुई थी हत्या,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../kolkata/mamta-announces-holiday-on-birsa-mundas-birth-anniversary/20201123/416195" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बिरसा मुंडा की जयंती पर ममता ने की अवकाश की घोषणा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../kolkata/mamta-announces-holiday-on-birsa-mundas-birth-anniversary/20201123/416195" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Mamta announces holiday on Birsa Mundas birth anniversary" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/mamta-announces-holiday-on-birsa-mundas-birth-anniversary_416195.jpg" alt="बिरसा मुंडा की जयंती पर ममता ने की अवकाश की घोषणा,kolkata News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../national/maharashtra-government-makes-corona-test-mandatory-for-passengers-coming-from-delhi-rajasthan-goa-and-gujarat/20201123/416193" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>महाराष्ट्र सरकार ने दिल्ली, राजस्थान, गोवा और गुजरात से आने वाले यात्रियों का कोरोना टेस्ट किया अनिवार्य</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../national/maharashtra-government-makes-corona-test-mandatory-for-passengers-coming-from-delhi-rajasthan-goa-and-gujarat/20201123/416193" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Maharashtra government makes corona test mandatory for passengers coming from Delhi Rajasthan Goa and Gujarat" src="/resources/uploads/NEWALLNEWSSMALL/2020/23112020/maharashtra-government-makes-corona-test-mandatory-for-passengers-coming-from-delhi-rajasthan-goa-and-gujarat_416193.jpg" alt="महाराष्ट्र सरकार ने दिल्ली, राजस्थान, गोवा और गुजरात से आने वाले यात्रियों का कोरोना टेस्ट किया अनिवार्य,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../national/prakash-javadekar-said-avoid-sensation-and-trp-focused-journalism/20201123/416224" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>प्रकाश जावड़ेकर ने कहा, सनसनी और टीआरपी केंद्रित पत्रकारिता से बचें</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/prakash-javadekar-said-avoid-sensation-and-trp-focused-journalism/20201123/416224" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/prakash-javadekar-said-avoid-sensation-and-trp-focused-journalism_416224.jpg' alt='प्रकाश जावड़ेकर ने कहा, सनसनी और टीआरपी केंद्रित पत्रकारिता से बचें , national News'  title="Prakash Javadekar said avoid sensation and TRP focused journalism"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../national/fake-dig-of-cbi-real-cbi-sleuths-arms-and-illegal-documents-recovered/20201123/416223" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>CBI का फर्जी DIG असली CBI के हत्थे चढ़ा, हथियार और अवैध दस्तावेज बरामद</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/fake-dig-of-cbi-real-cbi-sleuths-arms-and-illegal-documents-recovered/20201123/416223" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/fake-dig-of-cbi-real-cbi-sleuths-arms-and-illegal-documents-recovered_416223.jpg' alt='CBI का फर्जी DIG असली CBI के हत्थे चढ़ा, हथियार और अवैध दस्तावेज बरामद , national News'  title="Fake DIG of CBI real CBI sleuths arms and illegal documents recovered"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../national/in-ghalib-poetry-one-finds-custom-to-consider-humans-as-human-beings-qasmi/20201123/416221" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>ग़ालिब की शायरी में इंसान को इंसान समझने वाली रिवायत मिलती है: क़ासमी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/in-ghalib-poetry-one-finds-custom-to-consider-humans-as-human-beings-qasmi/20201123/416221" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/in-ghalib-poetry-one-finds-custom-to-consider-humans-as-human-beings-qasmi_416221.jpg' alt='ग़ालिब की शायरी में इंसान को इंसान समझने वाली रिवायत मिलती है: क़ासमी , national News'  title="In Ghalib poetry one finds custom to consider humans as human beings Qasmi"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../world/north-korean-dictator-kim-jong-uns-nephew-missing-suspects-cia/20201123/416220" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>उत्तर कोरिया के तानाशाह किम जोंग उन का भतीजा हुआ गायब, CIA पर शक </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/north-korean-dictator-kim-jong-uns-nephew-missing-suspects-cia/20201123/416220" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/north-korean-dictator-kim-jong-uns-nephew-missing-suspects-cia_416220.jpg' alt='उत्तर कोरिया के तानाशाह किम जोंग उन का भतीजा हुआ गायब, CIA पर शक  , world News'  title="North Korean dictator Kim Jong Uns nephew missing suspects CIA"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../national/india-briefed-foreign-missions-about-nagrota-encounter-and-pakistani-connection/20201123/416219" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>नगरोटा मुठभेड़ और पाकिस्तानी कनेक्शन के बारे में भारत ने विदेशी मिशनों को दी जानकारी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/india-briefed-foreign-missions-about-nagrota-encounter-and-pakistani-connection/20201123/416219" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/india-briefed-foreign-missions-about-nagrota-encounter-and-pakistani-connection_416219.jpg' alt='नगरोटा मुठभेड़ और पाकिस्तानी कनेक्शन के बारे में भारत ने विदेशी मिशनों को दी जानकारी , national News'  title="India briefed foreign missions about Nagrota encounter and Pakistani connection"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../national/trs-released-manifesto-for-hyderabad-municipal-corporation-election/20201123/416218" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>टीआरएस ने हैदराबाद नगर निगम चुनाव के लिए किया जारी घोषणापत्र</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/trs-released-manifesto-for-hyderabad-municipal-corporation-election/20201123/416218" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/trs-released-manifesto-for-hyderabad-municipal-corporation-election_416218.jpg' alt='टीआरएस ने हैदराबाद नगर निगम चुनाव के लिए किया जारी घोषणापत्र , national News'  title="TRS released manifesto for Hyderabad Municipal Corporation election"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../national/tarun-gogois-journey-from-student-life-to-parliamentary-politics-has-been-fantastic/20201123/416217" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>छात्र जीवन से लेकर संसदीय राजनीति तक शानदार रहा तरुण गोगोई का सफ़र</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/tarun-gogois-journey-from-student-life-to-parliamentary-politics-has-been-fantastic/20201123/416217" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/tarun-gogois-journey-from-student-life-to-parliamentary-politics-has-been-fantastic_416217.jpg' alt='छात्र जीवन से लेकर संसदीय राजनीति तक शानदार रहा तरुण गोगोई का सफ़र , national News'  title="Tarun Gogois journey from student life to parliamentary politics has been fantastic"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../national/hal-launches-spin-test-of-jet-trainer-will-soon-replace-fleet-of-indian-air-force-trainer-kiran-planes/20201123/416216" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>HAL ने जेट ट्रेनर का स्पिन परीक्षण किया शुरू, जल्द ही बदलेगा वायुसेना के ट्रेनर किरण विमानों का बेड़ा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/hal-launches-spin-test-of-jet-trainer-will-soon-replace-fleet-of-indian-air-force-trainer-kiran-planes/20201123/416216" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/hal-launches-spin-test-of-jet-trainer-will-soon-replace-fleet-of-indian-air-force-trainer-kiran-planes_416216.jpg' alt='HAL ने जेट ट्रेनर का स्पिन परीक्षण किया शुरू, जल्द ही बदलेगा वायुसेना के ट्रेनर किरण विमानों का बेड़ा , national News'  title="HAL launches spin test of jet trainer will soon replace fleet of Indian Air Force trainer Kiran planes"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../national/tribes-india-launches-immunity-enhancing-products-made-attractive-to-customers/20201123/416214" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>ट्राइब्स इंडिया ने लॉन्च किए प्रतिरोधक क्षमता बढ़ाने वाले उत्पाद, ग्राहकों के लिए बना आकर्षक</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/tribes-india-launches-immunity-enhancing-products-made-attractive-to-customers/20201123/416214" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/tribes-india-launches-immunity-enhancing-products-made-attractive-to-customers_416214.jpg' alt='ट्राइब्स इंडिया ने लॉन्च किए प्रतिरोधक क्षमता बढ़ाने वाले उत्पाद, ग्राहकों के लिए बना आकर्षक , national News'  title="Tribes India launches immunity enhancing products made attractive to customers"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../national/covid19-vaccine-astrazenecas-big-claim-amid-corona-virus-crisis-saying-such-a-thing/20201123/416213" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>COVID-19 वैक्सीन: कोरोना वायरस संकट के बीच AstraZeneca का बड़ा दावा, कह डाली ऐसी बात </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/covid19-vaccine-astrazenecas-big-claim-amid-corona-virus-crisis-saying-such-a-thing/20201123/416213" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/23112020/covid19-vaccine-astrazenecas-big-claim-amid-corona-virus-crisis-saying-such-a-thing_416213.jpg' alt='COVID-19 वैक्सीन: कोरोना वायरस संकट के बीच AstraZeneca का बड़ा दावा, कह डाली ऐसी बात  , national News'  title="COVID19 vaccine AstraZenecas big claim amid Corona virus crisis saying such a thing"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    
                                    
                                    <!-- /21854674376/sanjeevnitoday_hp_btf_728x90 -->
                                    <div id='div-gpt-ad-1598952125985-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598952125985-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
	<script src="//static.clmbtech.com/ad/commons/js/ctndefault.js"></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
