
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास 
</title><meta name="keywords" content="बुंदेलखंड के विकास,बुंदेलखंड एक्सप्रेस-वे,आर्थिक क्रांति,प्रधानमंत्री मोदी,शिलान्यास,चित्रकूट,development of bundelkhand,bundelkhand expressway,economic revolution,prime minister modi,shilanyas,chitrakoot," /><meta name="description" content="प्रधानमंत्री नरेन्द्र मोदी ने चित्रकूट में शनिवार को बुंदेलखंड एक्सप्रेस-वे का बटन दबाकर शिलान्यास किया।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" /><meta property="twitter:title" content="प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास " /><meta property="twitter:description" content="प्रधानमंत्री नरेन्द्र मोदी ने चित्रकूट में शनिवार को बुंदेलखंड एक्सप्रेस-वे का बटन दबाकर शिलान्यास किया।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg" /><meta property="og:title" content="प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास " /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg" /><meta property="news_keywords" content="बुंदेलखंड के विकास,बुंदेलखंड एक्सप्रेस-वे,आर्थिक क्रांति,प्रधानमंत्री मोदी,शिलान्यास,चित्रकूट,development of bundelkhand,bundelkhand expressway,economic revolution,prime minister modi,shilanyas,chitrakoot," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" /><meta property="og:description" content="प्रधानमंत्री नरेन्द्र मोदी ने चित्रकूट में शनिवार को बुंदेलखंड एक्सप्रेस-वे का बटन दबाकर शिलान्यास किया।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./330643" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="CwBDUxRw9UgzXP2ZFmE0vgYCoatVfDNfXk4HPeD+bt3e1A3ZdV61bvLMuNN0uvocmjsLxcooeQ6EgstRnUuoNyYop7x0UnjRRqxEK8YZHF/XmDHWz6BZmGLtN1461bSF3nrVLg==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास </span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 29-02-2020 15:47:37</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="PM Modi lays foundation stone of Bundelkhand Expressway" src="../../../resources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg" alt="PM Modi lays foundation stone of Bundelkhand Expressway" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">प्रधानमंत्री नरेन्द्र मोदी ने चित्रकूट में शनिवार को बुंदेलखंड एक्सप्रेस-वे का बटन दबाकर शिलान्यास किया।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>चित्रकूट। </strong>प्रधानमंत्री नरेन्द्र मोदी ने चित्रकूट में शनिवार को बुंदेलखंड एक्सप्रेस-वे का बटन दबाकर शिलान्यास किया। इस मौके पर बुंदेलखंड एक्सप्रेस-वे को लेकर बनाई गई एक लघु फिल्म का प्रदर्शन प्रधानमंत्री की मौजूदगी में किया गया।</p> 

<p style="text-align: justify;">इस दौरान पंडाल में भारत माता की जय और जय श्रीराम के जयकारे गूंजते रहे। मंच पर प्रधानमंत्री के पहुंचने पर मुख्यमंत्री योगी आदित्यनाथ ने उन्हें प्रतीक चिह्न भेंट करके स्वागत किया। कार्यक्रम में राज्यपाल आनंदी बेन, मुख्यमंत्री योगी आदित्यनाथ, प्रदेश के औद्योगिक विकास मंत्री सतीश महाना सहित अन्य मंत्री मौजूद रहे।&nbsp;</p>

<p style="text-align: justify;"><strong>स्टॉल पर पहनाई गई गांधी टोपी, लोगों से ली उत्पादों की जानकारी</strong><br />
प्रयागराज में सामाजिक अधिकारिता शिविर के अंतर्गत आयोजित समारोह में शामिल होने के बाद प्रधानमंत्री नरेंद्र मोदी चित्रकूट के गोंडा गांव पहुंचे। इस दौरान उन्होंने मंच के पास कृषि, बुंदेलखंड की पेयजल योजनाओं सहित यूपिडा के स्टॉलों का अवलोकन किया। प्रधानमंत्री ने विभिन्न स्टॉल पर जाकर वहां उत्पादों को देखा। इस दौरान एक व्यक्ति ने उन्हें गांधी टोपी भी पहनाई, जिसे प्रधानमंत्री ने सहर्ष स्वीकार किया। उन्होंने स्टॉल पर महिलाओं से भी उनके बनाये उत्पादों के बार में पूछा। प्रधानमंत्री ने बेहद दिलचस्पी से लोगों से बातचीत की, जिससे वह बेहद उत्साहित नजर आए।&nbsp;</p>

<p style="text-align: justify;"><strong>बुंदेलखंड की तक्दीर बदलने का भी काम करेगा एक्सप्रेस-वे: नरेन्द्र तोमर</strong><br />
इस मौके पर केन्द्रीय ग्रामीण विकास, कृषि मंत्री नरेन्द्र सिंह तोमर ने कहा कि बुंदेलखंड की इस पावन धरती पर प्रधानमंत्री मोदी का आगमन और उनकी कार्यक्रम में उपस्थिति बुंदेलखंड क्षेत्र में विकास के मार्ग को प्रशस्त करने का संकेत देती है। एक समय था जब बुंदेलखंड का क्षेत्र लगातार विकास की बाट जोहता रहता था। आज एक्सप्रेस-वे जरिए न सिर्फ यहां की तस्वीर बदलने का काम हो रहा है, बल्कि यह एक्सप्रेस-वे बुंदेलखंड की तकदीर बदलने का भी काम करेगा।&nbsp;</p>

<p style="text-align: justify;">उन्होंने कहा कि प्रधानमंत्री मोदी ने जब से देश में काम संभाला है तब से गांवों और किसानों के जीवन में बदलाव की क्रांतिकारी शुरुआत हुई है। पहले की सरकारों की दृष्टि यहां तक नहीं होती थी, उनमें व्यापकता का अभाव था। प्रधानमंत्री मोदी के जेहन में गांव, गरीब की पीड़ा, किसानों की समस्या होती है, इसलिए वह सरकारी योजनाओं के जरिए गांव, गरीब, किसान के जीवन में उन्नति लाने का काम कर रहे हैं। प्रधानमंत्री मोदी के एक कार्यकाल में दस करोड़ से अधिक शौचालय बनाने का काम किया गया। उज्जवला योजना की बदौलत अमीर गरीब का अन्तर हटाया और आठ करोड़ परिवारों में महिलाओं को रसोई गैस का सिलेंडर मिला। किसानों की आय दोगुना करने के तहत काम किया गया। व्यापक दृष्टिकोण के आधार पर गोरखपुर में 24 फरवरी 2019 को पीएम किसान योजना का शुभारम्भ किया था। इसके तहत किसानों के खाते में छह हजार रुपये महीने प्रदान किए जा रहे हैं। एक साल में 8.52 करोड़ लोगों को 50 हजार करोड़ उनके बैंक खाते में पहुंचाये गये।&nbsp;</p>

<p style="text-align: justify;"><strong>एक्सप्रेस-वे के दोनों किनारों पर होगी डिफेंस कॉरिडोर की स्थापना</strong><br />
296.070 किलोमीटर के इस एक्सप्रेस-वे से प्रदेश के सात जनपद सीधे तौर पर जुड़ेंगे। छह लेन वाला यह एक्सप्रेस-वे बुंदेलखंड में आर्थिक क्रान्ति लाने में भी बेहद महत्वपूर्ण भूमिका अदा करेगा। इसके लिए अब तक 95 फीसदी से अधिक भूमि का अधिग्रहण भी हो चुका है। बुंदेलखंड के विकास के लिए एक्सप्रेस-वे रीढ़ की हड्डी जैसा साबित होगा, यह विकास की रीढ़ है। प्रदेश के लिए घोषित डिफेंस मैन्युफैक्चरिंग इंडस्ट्रियल कॉरिडोर की स्थापना भी इसी एक्सप्रेस-वे के दोनों किनारों पर होगी। इसके लिए जिन 6 नोड्स को चिह्नित किया गया है, उनमें दो नोड्स बुंदेलखंड के चित्रकूट और झांसी हैं। 15 हजार करोड़ रुपये की लागत से बनने वाला यह एक्सप्रेस-वे बुंदेलखंड की तकदीर को बदल कर रख देगा। एक्सप्रेस-वे और डिफेंस कॉरिडोर से यहां के युवाओं को नौकरी मिलेगी। बाहर के नौजवान भी यहां रोजगार के लिए आएंगे। एक्सप्रेस-वे से बुंदेलखंड के लोग पांच घंटे में दिल्ली का रास्ता तय करेंगे।&nbsp;</p>

<p style="text-align: justify;"><strong>एक्सप्रेस-वे बुंदेलखंड में पर्यटन व आर्थिक विकास के दृष्टिकोण से अहम</strong><br />
बुंदेलखंड एक्सप्रेस-वे बुंदेलखंड में पर्यटन व आर्थिक विकास के दृष्टिकोण से अहम है। यह बांदा, हमीरपुर, जालौन, औरैया होते हुए आगरा-लखनऊ एक्सप्रेस-वे राष्ट्रीय राजमार्ग संख्या-91 (इटावा-बेवर मार्ग) से लगभग 16 किलोमीटर पहले कुदरैल गांव के पास खत्म होगा।&nbsp;</p>

<p><strong>यह खबर भी पढ़ें:​&nbsp;</strong><a href="https://www.sanjeevnitoday.com/state/rape-of-minor-girl-in-school-nursing-home-reached-for-abortion-police-raped/20200228/330464" style="color: rgb(239, 39, 31); font-weight: bold;">विद्यालय में नाबालिग छात्रा के साथ दुष्कर्म, गर्भपात कराने पहुंचे नर्सिंग होम, पुलिस ने दी दबिश</a></p>

<p><strong>यह खबर भी पढ़ें:​&nbsp;</strong><a href="https://www.sanjeevnitoday.com/crime/uncle-molested-innocent-niece-by-wiring-relations-accused-arrested/20200228/330425" style="color: rgb(239, 39, 31); font-weight: bold;">रिश्तों को तार-तार कर मासूम भतीजी से चाचा ने किया दुष्कर्म, आरोपित गिरफ्तार</a></p>

<p><strong>जयपुर में प्लॉट मात्र 289/- प्रति sq. Feet में&nbsp; बुक करें 9314166166</strong></p>

            </div>
			
            
            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong><a href="https://www.sanjeevnitoday.com" title="Sanjeeni Today">Hindi News</a> से जुड़े अपडेट और व्‍यूज लगातार हासिल करने के लिए हमारे साथ <a href="https://www.facebook.com/sanjeevnitoday/" target="_blank" style="color:#ff0000;">फेसबुक पेज</a> और <a href="https://twitter.com/sanjeevnitoday" target="_blank" style="color:#ff0000;">ट्विटर हैंडल</a> पर जुड़ें<br></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%AC%E0%A5%81%E0%A4%82%E0%A4%A6%E0%A5%87%E0%A4%B2%E0%A4%96%E0%A4%82%E0%A4%A1-%E0%A4%95%E0%A5%87-%E0%A4%B5%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">बुंदेलखंड के विकास</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%AC%E0%A5%81%E0%A4%82%E0%A4%A6%E0%A5%87%E0%A4%B2%E0%A4%96%E0%A4%82%E0%A4%A1-%E0%A4%8F%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8-%E0%A4%B5%E0%A5%87"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">बुंदेलखंड एक्सप्रेस-वे</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%86%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%BF%E0%A4%95-%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A4%BF"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">आर्थिक क्रांति</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A7%E0%A4%BE%E0%A4%A8%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80-%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">प्रधानमंत्री मोदी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%B6%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">शिलान्यास</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%9A%E0%A4%BF%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A4%95%E0%A5%82%E0%A4%9F"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">चित्रकूट</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/development-of-bundelkhand"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">development of bundelkhand</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/bundelkhand-expressway"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">bundelkhand expressway</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/economic-revolution"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">economic revolution</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/prime-minister-modi"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">prime minister modi</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/shilanyas"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;">shilanyas</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_11" href="../../../Search/chitrakoot"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_11" style="font-size: 16px;">chitrakoot</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_12" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_12" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643&amp;n=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास&amp;t=<a href='https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/29022020/pm-modi-lays-foundation-stone-of-bundelkhand-expressway_330643.jpg;caption=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643/&amp;title=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास " id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/state/pm-modi-lays-foundation-stone-of-bundelkhand-expressway/20200229/330643/&amp;title=प्रधानमंत्री मोदी ने बुंदेलखंड एक्सप्रेस-वे का​ किया शिलान्यास " id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">state</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam/20200229/330668" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam_330668.jpg' alt='People of BJP spoiling social harmony Yogi government completely failed to stop crime and corruption Naresh Uttam' title="People of BJP spoiling social harmony Yogi government completely failed to stop crime and corruption Naresh Uttam" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam/20200229/330668" target="_blank">सामाजिक सद्भाव बिगाड़ रहे भाजपा के लोग, अपराध एवं भ्रष्टाचार रोकने में योगी सरकार पूरी तरह विफल: नरेश उत्तम</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent/20200229/330667" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent_330667.jpg' alt='Kaal became havoc with speed two bikes collided among themselves four dead including woman and innocent' title="Kaal became havoc with speed two bikes collided among themselves four dead including woman and innocent" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent/20200229/330667" target="_blank">रफ्तार का कहर बना काल, आपस में भिड़ीं दो बाइक, महिला और मासूम सहित चार की मौत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree/20200229/330666" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree_330666.jpg' alt='Northeast Railways will not run 22 trains till 31st March under the pretext of dense fog people said Tughlaqi decree' title="Northeast Railways will not run 22 trains till 31st March under the pretext of dense fog people said Tughlaqi decree" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree/20200229/330666" target="_blank">घने कोहरे के बहाने 31 मार्च तक पूर्वोत्तर रेलवे नहीं चलाएगी 22 ट्रेनें, लोगों ने कहा तुगलकी फरमान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested/20200229/330665" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested_330665.jpg' alt='480 kg of poppy milk released from box made in car tires four arrested' title="480 kg of poppy milk released from box made in car tires four arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested/20200229/330665" target="_blank">कार के टायरों में बने बॉक्स से निकला 4.80 किलो अफीम का दूध, चार गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend/20200229/330664" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend_330664.jpg' alt='Shaheed Minar decorated for Amit Shahs gathering one lakh people likely to attend' title="Shaheed Minar decorated for Amit Shahs gathering one lakh people likely to attend" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend/20200229/330664" target="_blank">अमित शाह की सभा के लिये सज गया शहीद मीनार, एक लाख लोगों के शामिल होने की संभावना</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office/20200229/330663" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office_330663.jpg' alt='Education Board provided facts related to the investigation only the investigation report was suppressed in the Deputy Commissioner Office' title="Education Board provided facts related to the investigation only the investigation report was suppressed in the Deputy Commissioner Office" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office/20200229/330663" target="_blank">शिक्षा बोर्ड ने उपलब्ध कराए जांच से जुड़े तथ्य : उपायुक्त कार्यालय में जांच रिपोर्ट ही दबाई</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/teacher-eligibility-test-will-be-held-immediately-after-municipal-election/20200229/330637" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/teacher-eligibility-test-will-be-held-immediately-after-municipal-election_330637.jpg' alt='Teacher eligibility test will be held immediately after municipal election' title="Teacher eligibility test will be held immediately after municipal election" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/teacher-eligibility-test-will-be-held-immediately-after-municipal-election/20200229/330637" target="_blank">नगरपालिका चुनाव के ठीक बाद होगी शिक्षक पात्रता परीक्षा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/collector-flags-off-air-force-recruitment-rally-2921-youths-involved/20200226/329928" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26022020/collector-flags-off-air-force-recruitment-rally-2921-youths-involved_329928.jpg' alt='Collector flags off Air Force recruitment rally 2921 youths involved' title="Collector flags off Air Force recruitment rally 2921 youths involved" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/collector-flags-off-air-force-recruitment-rally-2921-youths-involved/20200226/329928" target="_blank">वायु सेना भर्ती रैली को कलेक्टर ने दिखाई हरी झंडी, 2921 युवा हुए शामिल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/high-court-gave-a-big-decision-regarding-anm-recruitment2018-know/20200218/327741" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/18022020/high-court-gave-a-big-decision-regarding-anm-recruitment2018-know_327741.jpg' alt='High court gave a big decision regarding ANM recruitment2018 know' title="High court gave a big decision regarding ANM recruitment2018 know" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/high-court-gave-a-big-decision-regarding-anm-recruitment2018-know/20200218/327741" target="_blank">हाईकोर्ट ने एएनएम भर्ती-2018 को लेकर दिया बड़ा फैसला, जानिए </a></h3>
                                <p class="time-clock"><span class="sprite"></span>18 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/board-exam-one-student-caught-cheating-in-the-first-shift-71-skipped-the-exam/20200218/326747" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/18022020/board-exam-one-student-caught-cheating-in-the-first-shift-71-skipped-the-exam_326747.jpg' alt='Board Exam One student caught cheating in the first shift 71 skipped the exam' title="Board Exam One student caught cheating in the first shift 71 skipped the exam" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/board-exam-one-student-caught-cheating-in-the-first-shift-71-skipped-the-exam/20200218/326747" target="_blank">बोर्ड परीक्षा : पहली पाली में एक छात्र नकल करते पकड़ा, 71 ने छोड़ी परीक्षा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>18 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/after-all-why-this-red-color-is-special-for-the-bride-and-why-not-know-the-secret-behind-it/20200228/330316" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/28022020/after-all-why-this-red-color-is-special-for-the-bride-and-why-not-know-the-secret-behind-it_330316.jpg' alt='After all why this red color is special for the bride and why not know the secret behind it' title="After all why this red color is special for the bride and why not know the secret behind it" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/after-all-why-this-red-color-is-special-for-the-bride-and-why-not-know-the-secret-behind-it/20200228/330316" target="_blank">आखिर दुल्हन के लिए लाल रंग ही खास क्यों और क्यों नहीं, जानें इसके पीछे का ये दिचस्प राज!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>28 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/after-all-why-is-the-ceremony-of-baby-shower-know-the-secret-behind-it/20200228/330306" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/28022020/after-all-why-is-the-ceremony-of-baby-shower-know-the-secret-behind-it_330306.jpg' alt='After all why is the ceremony of baby shower know the secret behind it' title="After all why is the ceremony of baby shower know the secret behind it" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/after-all-why-is-the-ceremony-of-baby-shower-know-the-secret-behind-it/20200228/330306" target="_blank">आखिर क्यों की जाती है गोद भराई की रस्म,  जानें इसके पीछे का रहस्य!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>28 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/this-video-is-failing-like-a-fire-on-social-media-a-man-walking-without-head-and-then--video-viral/20200226/329815" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26022020/this-video-is-failing-like-a-fire-on-social-media-a-man-walking-without-head-and-then--video-viral_329815.jpg' alt='This video is failing like a fire on social media a man walking without head and then  Video viral' title="This video is failing like a fire on social media a man walking without head and then  Video viral" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/this-video-is-failing-like-a-fire-on-social-media-a-man-walking-without-head-and-then--video-viral/20200226/329815" target="_blank">सोशल मीडिया पर आग की तरह फेल रहा हैं ये वीडियो, बिना सिर के घूमता दिखा एक शख्स और फिर.. Video viral</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/after-all-why-do-muslim-women-wear-burqas-know-the-interesting-story-behind-it/20200225/329579" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/25022020/after-all-why-do-muslim-women-wear-burqas-know-the-interesting-story-behind-it_329579.jpg' alt='After all why do Muslim women wear burqas know the interesting story behind it' title="After all why do Muslim women wear burqas know the interesting story behind it" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/after-all-why-do-muslim-women-wear-burqas-know-the-interesting-story-behind-it/20200225/329579" target="_blank">आखिर मुस्लिम महिलाएं क्यों पहनती है बुर्का, जानिए इसके पीछे की रोचक दास्ता! </a></h3>
                                <p class="time-clock"><span class="sprite"></span>25 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/icc-womens-t20-wc-ind-vs-sl-after-defeating-sri-lanka-captain-harmanpreet-said-the-mantra-of-victory-a-big-thing-about-safeali/20200229/330571" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/icc-womens-t20-wc-ind-vs-sl-after-defeating-sri-lanka-captain-harmanpreet-said-the-mantra-of-victory-a-big-thing-about-safeali_330571.jpg' alt='ICC Womens T20 WC Ind vs SL After defeating Sri Lanka Captain Harmanpreet said the mantra of victory a big thing about Safeali' title="ICC Womens T20 WC Ind vs SL After defeating Sri Lanka Captain Harmanpreet said the mantra of victory a big thing about Safeali" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/icc-womens-t20-wc-ind-vs-sl-after-defeating-sri-lanka-captain-harmanpreet-said-the-mantra-of-victory-a-big-thing-about-safeali/20200229/330571" target="_blank">ICC Women's T20 WC Ind vs SL: श्रीलंका को हराने के बाद  कप्तान हरमनप्रीत ने बताया जीत का मंत्र, सेफाली को लेकर कही बड़ी बात </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/icc-womens-t20-wc-ind-vs-sl-india-hit-the-winning-boundary-sifali-verma-missed-the-fifties/20200229/330560" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/icc-womens-t20-wc-ind-vs-sl-india-hit-the-winning-boundary-sifali-verma-missed-the-fifties_330560.jpg' alt='ICC Womens T20 WC Ind vs SL India hit the winning boundary Sifali Verma missed the fifties' title="ICC Womens T20 WC Ind vs SL India hit the winning boundary Sifali Verma missed the fifties" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/icc-womens-t20-wc-ind-vs-sl-india-hit-the-winning-boundary-sifali-verma-missed-the-fifties/20200229/330560" target="_blank">ICC Women's T20 WC Ind vs SL: भारत ने लगाया जीत का चौका, अर्धशतक से चूकी सेफाली वर्मा </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/pakistani-captain-bismah-maroof-dropped-out-of-icc-womens-t20-world-cup/20200229/330558" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/pakistani-captain-bismah-maroof-dropped-out-of-icc-womens-t20-world-cup_330558.jpg' alt='Pakistani captain Bismah Maroof dropped out of ICC Womens T20 World Cup' title="Pakistani captain Bismah Maroof dropped out of ICC Womens T20 World Cup" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/pakistani-captain-bismah-maroof-dropped-out-of-icc-womens-t20-world-cup/20200229/330558" target="_blank">आईसीसी महिला टी-20 विश्व कप से बाहर हुईं पाकिस्तानी कप्तान बिस्माह मारूफ </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/icc-womens-t20-wc-pak-vs-eng-pakistani-player-caught-a-breathless-catch-on-the-boundary-see-video/20200229/330548" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/icc-womens-t20-wc-pak-vs-eng-pakistani-player-caught-a-breathless-catch-on-the-boundary-see-video_330548.jpg' alt='ICC Womens T20 WC PAK Vs ENG Pakistani player caught a breathless catch on the boundary see VIDEO' title="ICC Womens T20 WC PAK Vs ENG Pakistani player caught a breathless catch on the boundary see VIDEO" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/icc-womens-t20-wc-pak-vs-eng-pakistani-player-caught-a-breathless-catch-on-the-boundary-see-video/20200229/330548" target="_blank">ICC Women's T20 WC PAK Vs ENG: पाकिस्तानी खिलाड़ी ने बाउंड्री पर पकड़ा सांसे अटका देने वाला कैच, देखिये VIDEO </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/lenovo-launched-audio-devices-with-these-amazing-features-know-the-price/20200229/330567" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/lenovo-launched-audio-devices-with-these-amazing-features-know-the-price_330567.jpg' alt='LENOVO launched audio devices with these amazing features know the price' title="LENOVO launched audio devices with these amazing features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/lenovo-launched-audio-devices-with-these-amazing-features-know-the-price/20200229/330567" target="_blank">इन जबरदस्त फीचर्स संग LENOVO ने लॉन्च किए ऑडियो डिवाइस, जानें कीमत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/xiaomi-launched-earphones-with-these-cool-features-for-just-rs-799/20200229/330559" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/xiaomi-launched-earphones-with-these-cool-features-for-just-rs-799_330559.jpg' alt='XIAOMI launched earphones with these cool features for just Rs 799' title="XIAOMI launched earphones with these cool features for just Rs 799" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/xiaomi-launched-earphones-with-these-cool-features-for-just-rs-799/20200229/330559" target="_blank">इन धांसू फीचर्स संग XIAOMI ने मात्र 799 रुपये में लॉन्च किया ईयरफोन्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/how-much-is-iqoo-3-5g-different-from-realme-x50-pro-5g-learn-based-on-feature-comparison/20200229/330547" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/how-much-is-iqoo-3-5g-different-from-realme-x50-pro-5g-learn-based-on-feature-comparison_330547.jpg' alt='How much is IQOO 3 5G different from REALME X50 PRO 5G Learn based on feature comparison' title="How much is IQOO 3 5G different from REALME X50 PRO 5G Learn based on feature comparison" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/how-much-is-iqoo-3-5g-different-from-realme-x50-pro-5g-learn-based-on-feature-comparison/20200229/330547" target="_blank">REALME X50 PRO 5G से IQOO 3 5G कितना है अलग, जानें फीचर के आधार पर तुलना </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/honor-view-30-pro-5g-smartphone-launched-with-these-tremendous-features/20200229/330538" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/honor-view-30-pro-5g-smartphone-launched-with-these-tremendous-features_330538.jpg' alt='HONOR VIEW 30 PRO 5G smartphone launched with these tremendous features' title="HONOR VIEW 30 PRO 5G smartphone launched with these tremendous features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/honor-view-30-pro-5g-smartphone-launched-with-these-tremendous-features/20200229/330538" target="_blank">इन जबरदस्त फीचर्स संग लॉन्च हुआ HONOR VIEW 30 PRO 5G स्मार्टफोन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/maruti-suzuki-vitara-brezza-launched-with-these-cool-features/20200229/330580" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/maruti-suzuki-vitara-brezza-launched-with-these-cool-features_330580.jpg' alt='Maruti Suzuki Vitara Brezza launched with these cool features' title="Maruti Suzuki Vitara Brezza launched with these cool features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/maruti-suzuki-vitara-brezza-launched-with-these-cool-features/20200229/330580" target="_blank">इन धांसू फीचर्स संग लॉन्च हुई Maruti Suzuki Vitara Brezza, जानें कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/2020-hero-glamour-launched-with-these-features-know-price/20200228/330353" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/28022020/2020-hero-glamour-launched-with-these-features-know-price_330353.jpg' alt='2020 HERO GLAMOUR launched with these features know price' title="2020 HERO GLAMOUR launched with these features know price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/2020-hero-glamour-launched-with-these-features-know-price/20200228/330353" target="_blank">इन फीचर्स संग लॉन्च हुई 2020 HERO GLAMOUR, जानें कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>28 Feb 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/vitara-brezza-launched-with-these-amazing-features-know-price/20200227/330076" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27022020/vitara-brezza-launched-with-these-amazing-features-know-price_330076.jpg' alt='VITARA BREZZA launched with these amazing features know price' title="VITARA BREZZA launched with these amazing features know price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/vitara-brezza-launched-with-these-amazing-features-know-price/20200227/330076" target="_blank">इन जबरदस्त फीचर्स संग लॉन्च हुई VITARA BREZZA, जानें कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>27 Feb 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/these-bikes-attracted-customers-with-low-prices-and-great-looks-know-the-specialty/20200226/329817" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26022020/these-bikes-attracted-customers-with-low-prices-and-great-looks-know-the-specialty_329817.jpg' alt='These bikes attracted customers with low prices and great looks know the specialty' title="These bikes attracted customers with low prices and great looks know the specialty" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/these-bikes-attracted-customers-with-low-prices-and-great-looks-know-the-specialty/20200226/329817" target="_blank">कम दाम और बेहतरीन लुक से इन बाइकों ने ग्राहकों को किया आकर्षित, जानें खासियत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>26 Feb 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and/20200229/330660" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and-_330660.jpg' alt='neighbor was making a video of the girl taking a bath and then the brother came and ' title="neighbor was making a video of the girl taking a bath and then the brother came and " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and/20200229/330660" target="_blank">नहा रही छात्रा का वीडियो बना रहा था पड़ोसी, तभी आ गया भाई और...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/the-accused-was-accused-of-running-out-of-jaipur-the-police-were-caught/20200229/330633" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/the-accused-was-accused-of-running-out-of-jaipur-the-police-were-caught_330633.jpg' alt='The accused was accused of running out of Jaipur the police were caught' title="The accused was accused of running out of Jaipur the police were caught" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/the-accused-was-accused-of-running-out-of-jaipur-the-police-were-caught/20200229/330633" target="_blank">जयपुर से बाहर भागने की फिराक में था छह वर्षीय बालिका से दुष्कर्म का आरोपित, चढा पुलिस के हत्थे</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/two-people-gangraped-a-woman-who-was-defecated/20200229/330628" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/two-people-gangraped-a-woman-who-was-defecated_330628.jpg' alt='Two people gangraped a woman who was defecated' title="Two people gangraped a woman who was defecated" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/two-people-gangraped-a-woman-who-was-defecated/20200229/330628" target="_blank">शौच के लिए गई महिला को उठाकर ले गए बदमाश और फिर... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/military-son-used-to-send-money-to-mother-daughterinlaw-did-this-dreadful-thing/20200229/330609" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/29022020/military-son-used-to-send-money-to-mother-daughterinlaw-did-this-dreadful-thing-_330609.jpg' alt='Military son used to send money to mother daughterinlaw did this dreadful thing ' title="Military son used to send money to mother daughterinlaw did this dreadful thing " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/military-son-used-to-send-money-to-mother-daughterinlaw-did-this-dreadful-thing/20200229/330609" target="_blank">फौजी बेटा मां को भेजता था पैसे, फिर बहू ने किया ये खौफनाक काम...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 Feb 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../pm-modi-inaugurates-ten-thousand-fpos-says-piepie-coming-out-of-delhi-is-now-reaching-its-entitlement/20200229/330657" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>PM Modi ने दस हजार एफपीओ का किया शुभारंभ, कहा- दिल्ली से निकलने वाली पाई-पाई अब उसके हकदार तक पहुंच रही </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../pm-modi-inaugurates-ten-thousand-fpos-says-piepie-coming-out-of-delhi-is-now-reaching-its-entitlement/20200229/330657" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="PM Modi inaugurates ten thousand FPOs says piepie coming out of Delhi is now reaching its entitlement" src="/resources/uploads/NEWALLNEWSSMALL/29022020/pm-modi-inaugurates-ten-thousand-fpos-says-piepie-coming-out-of-delhi-is-now-reaching-its-entitlement_330657.jpg" alt="PM Modi ने दस हजार एफपीओ का किया शुभारंभ, कहा- दिल्ली से निकलने वाली पाई-पाई अब उसके हकदार तक पहुंच रही ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../opening-of-security-claims-to-students-in-board-exams-beating-molesters/20200229/330656" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बोर्ड परीक्षा में छात्राओं को सुरक्षा के दावे की खुली पोल, छेड़छाड़ कर रहे मनचलों की पिटाई</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../opening-of-security-claims-to-students-in-board-exams-beating-molesters/20200229/330656" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Opening of security claims to students in board exams beating molesters" src="/resources/uploads/NEWALLNEWSSMALL/29022020/opening-of-security-claims-to-students-in-board-exams-beating-molesters_330656.jpg" alt="बोर्ड परीक्षा में छात्राओं को सुरक्षा के दावे की खुली पोल, छेड़छाड़ कर रहे मनचलों की पिटाई,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../world/antipakistan-posters-outside-un-office-in-geneva/20200229/330655" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जिनेवा में UN कार्यालय के बाहर लगे पाक विरोधी पोस्टर, लिखा- पाकिस्तान की सेना अंतरराष्ट्रीय आतंकवाद का केन्द्र</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../world/antipakistan-posters-outside-un-office-in-geneva/20200229/330655" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="AntiPakistan posters outside UN office in Geneva" src="/resources/uploads/NEWALLNEWSSMALL/29022020/antipakistan-posters-outside-un-office-in-geneva_330655.jpg" alt="जिनेवा में UN कार्यालय के बाहर लगे पाक विरोधी पोस्टर, लिखा- पाकिस्तान की सेना अंतरराष्ट्रीय आतंकवाद का केन्द्र,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../horticulture-department-organized-flower-show-for-the-first-time-inspired-tenants/20200229/330654" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>उद्यान विभाग ने पहली बार लगायी पुष्प प्रदर्शनी, काश्तकारों को किया प्रेरित </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../horticulture-department-organized-flower-show-for-the-first-time-inspired-tenants/20200229/330654" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Horticulture department organized flower show for the first time inspired tenants" src="/resources/uploads/NEWALLNEWSSMALL/29022020/horticulture-department-organized-flower-show-for-the-first-time-inspired-tenants_330654.jpg" alt="उद्यान विभाग ने पहली बार लगायी पुष्प प्रदर्शनी, काश्तकारों को किया प्रेरित ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../recharge-electricity-meter-will-be-available-in-patna-from-tomorrow-all-information-about-bill-will-be-available-on-mobile-phone/20200229/330653" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पटना में कल से लगेंगे रिचार्ज वाले बिजली मीटर, मोबाइल फोन पर मिलेगी बिल की सारी जानकारी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../recharge-electricity-meter-will-be-available-in-patna-from-tomorrow-all-information-about-bill-will-be-available-on-mobile-phone/20200229/330653" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Recharge electricity meter will be available in Patna from tomorrow all information about bill will be available on mobile phone" src="/resources/uploads/NEWALLNEWSSMALL/29022020/recharge-electricity-meter-will-be-available-in-patna-from-tomorrow-all-information-about-bill-will-be-available-on-mobile-phone_330653.jpg" alt="पटना में कल से लगेंगे रिचार्ज वाले बिजली मीटर, मोबाइल फोन पर मिलेगी बिल की सारी जानकारी,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../national/chief-minister-kejriwal-met-union-minister-puri/20200229/330652" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुख्यमंत्री केजरीवाल ने केंद्रीय मंत्री पुरी से की मुलाकात</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../national/chief-minister-kejriwal-met-union-minister-puri/20200229/330652" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Chief Minister Kejriwal met Union Minister Puri" src="/resources/uploads/NEWALLNEWSSMALL/29022020/chief-minister-kejriwal-met-union-minister-puri_330652.jpg" alt="मुख्यमंत्री केजरीवाल ने केंद्रीय मंत्री पुरी से की मुलाकात,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../husband-dies-in-an-accident-after-two-days-of-marriage/20200229/330651" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>शादी के दो दिन बाद सड़क हादसे में पति की मौत, खबर सुनकर पत्नी का हाल बेहाल</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../husband-dies-in-an-accident-after-two-days-of-marriage/20200229/330651" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Husband dies in an accident after two days of marriage" src="/resources/uploads/NEWALLNEWSSMALL/29022020/husband-dies-in-an-accident-after-two-days-of-marriage_330651.jpg" alt="शादी के दो दिन बाद सड़क हादसे में पति की मौत, खबर सुनकर पत्नी का हाल बेहाल,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../national/bhubaneswar--amit-shah-visited-sreejgannath-and-lingaraj-temple-photo-released-on-tweet/20200229/330650" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>भुवनेश्वर/ अमित शाह ने श्रीजगन्नाथ व लिंगराज मंदिर के किये दर्शन, ट्विट पर जारी किया फोटो </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../national/bhubaneswar--amit-shah-visited-sreejgannath-and-lingaraj-temple-photo-released-on-tweet/20200229/330650" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Bhubaneswar  Amit Shah visited Sreejgannath and Lingaraj temple photo released on tweet" src="/resources/uploads/NEWALLNEWSSMALL/29022020/bhubaneswar--amit-shah-visited-sreejgannath-and-lingaraj-temple-photo-released-on-tweet_330650.jpg" alt="भुवनेश्वर/ अमित शाह ने श्रीजगन्नाथ व लिंगराज मंदिर के किये दर्शन, ट्विट पर जारी किया फोटो ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../the-case-of-the-death-of-a-young-man-in-police-custody-in-barmer-not-even-after-48-hours-talks-continue/20200229/330649" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बाड़मेर में पुलिस हिरासत में युवक की मौत का मामला: 48 घंटे बाद भी नहीं बनी बात, वार्ता जारी </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../the-case-of-the-death-of-a-young-man-in-police-custody-in-barmer-not-even-after-48-hours-talks-continue/20200229/330649" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="The case of the death of a young man in police custody in Barmer not even after 48 hours talks continue" src="/resources/uploads/NEWALLNEWSSMALL/29022020/the-case-of-the-death-of-a-young-man-in-police-custody-in-barmer-not-even-after-48-hours-talks-continue_330649.jpg" alt="बाड़मेर में पुलिस हिरासत में युवक की मौत का मामला: 48 घंटे बाद भी नहीं बनी बात, वार्ता जारी ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../bahaifaith/bahayams-ayyameha-ends-roses-start-from-march-1-will-run-for-19-days/20200229/330648" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बहाइयों के अय्याम - ए - हा समाप्त , 1 मार्च से उपवास प्रारम्भ ,19 दिन चलेंगे </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../bahaifaith/bahayams-ayyameha-ends-roses-start-from-march-1-will-run-for-19-days/20200229/330648" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Bahayams AyyameHa ends Roses start from March 1 will run for 19 days" src="/resources/uploads/NEWALLNEWSSMALL/29022020/bahayams-ayyameha-ends-roses-start-from-march-1-will-run-for-19-days_330648.jpeg" alt="बहाइयों के अय्याम - ए - हा समाप्त , 1 मार्च से उपवास प्रारम्भ ,19 दिन चलेंगे ,bahaifaith News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../a-dozen-written-copies-of-science-subject-found-outside-the-examination-center/20200229/330647" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>परीक्षा केंद्र के बाहर मिली विज्ञान विषय की एक दर्जन लिखी कापियां</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../a-dozen-written-copies-of-science-subject-found-outside-the-examination-center/20200229/330647" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="A dozen written copies of science subject found outside the examination center" src="/resources/uploads/NEWALLNEWSSMALL/29022020/a-dozen-written-copies-of-science-subject-found-outside-the-examination-center_330647.jpg" alt="परीक्षा केंद्र के बाहर मिली विज्ञान विषय की एक दर्जन लिखी कापियां,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../delhi-peace-forum-marches-to-parliament-to-protest-violence-injured-people-objected/20200229/330646" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>हिंसा के विरोध में दिल्ली पीस फोरम ने संसद तक किया मार्च, घायलों ने बयां की आपबीती</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../delhi-peace-forum-marches-to-parliament-to-protest-violence-injured-people-objected/20200229/330646" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Delhi Peace Forum marches to Parliament to protest violence injured people objected" src="/resources/uploads/NEWALLNEWSSMALL/29022020/delhi-peace-forum-marches-to-parliament-to-protest-violence-injured-people-objected_330646.jpg" alt="हिंसा के विरोध में दिल्ली पीस फोरम ने संसद तक किया मार्च, घायलों ने बयां की आपबीती,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../terror-funding-case-nia-raids-plfi-naxalite-homes/20200229/330645" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>टेरर फंडिंग मामला: पीएलएफआई नक्सली के घरों पर एनआईए ने की छापेमारी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../terror-funding-case-nia-raids-plfi-naxalite-homes/20200229/330645" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Terror funding case NIA raids PLFI Naxalite homes" src="/resources/uploads/NEWALLNEWSSMALL/29022020/terror-funding-case-nia-raids-plfi-naxalite-homes_330645.jpg" alt="टेरर फंडिंग मामला: पीएलएफआई नक्सली के घरों पर एनआईए ने की छापेमारी,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/video-robert-hoffman-on-india-tour-dances-with-children-with-cancer/20200229/330644" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>VIDEO: इंडिया टूर पर रॉबर्ट हॉफमैन, कैंसर पीड़ित बच्चों संग किया डांस</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/video-robert-hoffman-on-india-tour-dances-with-children-with-cancer/20200229/330644" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="VIDEO Robert Hoffman on India tour dances with children with cancer" src="/resources/uploads/NEWALLNEWSSMALL/29022020/video-robert-hoffman-on-india-tour-dances-with-children-with-cancer_330644.jpg" alt="VIDEO: इंडिया टूर पर रॉबर्ट हॉफमैन, कैंसर पीड़ित बच्चों संग किया डांस,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../business/agr-dues-airtel-paid-an-additional-rs-8004-crore/20200229/330641" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>एजीआर बकाया: एयरटेल ने अतिरिक्त 8,004 करोड़ रुपये का भुगतान किया</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../business/agr-dues-airtel-paid-an-additional-rs-8004-crore/20200229/330641" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="AGR dues Airtel paid an additional Rs 8004 crore" src="/resources/uploads/NEWALLNEWSSMALL/29022020/agr-dues-airtel-paid-an-additional-rs-8004-crore_330641.jpg" alt="एजीआर बकाया: एयरटेल ने अतिरिक्त 8,004 करोड़ रुपये का भुगतान किया,business News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam/20200229/330668" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>सामाजिक सद्भाव बिगाड़ रहे भाजपा के लोग, अपराध एवं भ्रष्टाचार रोकने में योगी सरकार पूरी तरह विफल: नरेश उत्तम</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam/20200229/330668" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/people-of-bjp-spoiling-social-harmony-yogi-government-completely-failed-to-stop-crime-and-corruption-naresh-uttam_330668.jpg' alt='सामाजिक सद्भाव बिगाड़ रहे भाजपा के लोग, अपराध एवं भ्रष्टाचार रोकने में योगी सरकार पूरी तरह विफल: नरेश उत्तम , state News'  title="People of BJP spoiling social harmony Yogi government completely failed to stop crime and corruption Naresh Uttam"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent/20200229/330667" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>रफ्तार का कहर बना काल, आपस में भिड़ीं दो बाइक, महिला और मासूम सहित चार की मौत </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent/20200229/330667" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/kaal-became-havoc-with-speed-two-bikes-collided-among-themselves-four-dead-including-woman-and-innocent_330667.jpg' alt='रफ्तार का कहर बना काल, आपस में भिड़ीं दो बाइक, महिला और मासूम सहित चार की मौत  , state News'  title="Kaal became havoc with speed two bikes collided among themselves four dead including woman and innocent"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree/20200229/330666" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>घने कोहरे के बहाने 31 मार्च तक पूर्वोत्तर रेलवे नहीं चलाएगी 22 ट्रेनें, लोगों ने कहा तुगलकी फरमान </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree/20200229/330666" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/northeast-railways-will-not-run-22-trains-till-31st-march-under-the-pretext-of-dense-fog-people-said-tughlaqi-decree_330666.jpg' alt='घने कोहरे के बहाने 31 मार्च तक पूर्वोत्तर रेलवे नहीं चलाएगी 22 ट्रेनें, लोगों ने कहा तुगलकी फरमान  , state News'  title="Northeast Railways will not run 22 trains till 31st March under the pretext of dense fog people said Tughlaqi decree"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested/20200229/330665" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कार के टायरों में बने बॉक्स से निकला 4.80 किलो अफीम का दूध, चार गिरफ्तार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested/20200229/330665" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/480-kg-of-poppy-milk-released-from-box-made-in-car-tires-four-arrested_330665.jpg' alt='कार के टायरों में बने बॉक्स से निकला 4.80 किलो अफीम का दूध, चार गिरफ्तार , state News'  title="480 kg of poppy milk released from box made in car tires four arrested"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend/20200229/330664" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>अमित शाह की सभा के लिये सज गया शहीद मीनार, एक लाख लोगों के शामिल होने की संभावना</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend/20200229/330664" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/shaheed-minar-decorated-for-amit-shahs-gathering-one-lakh-people-likely-to-attend_330664.jpg' alt='अमित शाह की सभा के लिये सज गया शहीद मीनार, एक लाख लोगों के शामिल होने की संभावना , state News'  title="Shaheed Minar decorated for Amit Shahs gathering one lakh people likely to attend"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office/20200229/330663" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>शिक्षा बोर्ड ने उपलब्ध कराए जांच से जुड़े तथ्य : उपायुक्त कार्यालय में जांच रिपोर्ट ही दबाई</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office/20200229/330663" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/education-board-provided-facts-related-to-the-investigation-only-the-investigation-report-was-suppressed-in-the-deputy-commissioner-office_330663.jpg' alt='शिक्षा बोर्ड ने उपलब्ध कराए जांच से जुड़े तथ्य : उपायुक्त कार्यालय में जांच रिपोर्ट ही दबाई , state News'  title="Education Board provided facts related to the investigation only the investigation report was suppressed in the Deputy Commissioner Office"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../bjp-angry-over-congress-presidents-statement-said-sonia-should-resign/20200229/330662" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कांग्रेस अध्यक्ष के बयान पर भड़के भाजपाई, कहा इस्तीफा दें सोनिया</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../bjp-angry-over-congress-presidents-statement-said-sonia-should-resign/20200229/330662" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/bjp-angry-over-congress-presidents-statement-said-sonia-should-resign_330662.jpg' alt='कांग्रेस अध्यक्ष के बयान पर भड़के भाजपाई, कहा इस्तीफा दें सोनिया , state News'  title="BJP angry over Congress presidents statement said Sonia should resign"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../crime/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and/20200229/330660" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>नहा रही छात्रा का वीडियो बना रहा था पड़ोसी, तभी आ गया भाई और...</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../crime/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and/20200229/330660" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/neighbor-was-making-a-video-of-the-girl-taking-a-bath-and-then-the-brother-came-and-_330660.jpg' alt='नहा रही छात्रा का वीडियो बना रहा था पड़ोसी, तभी आ गया भाई और... , crime News'  title="neighbor was making a video of the girl taking a bath and then the brother came and "/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../two-arrested-including-murtunjay-yadav-a-prize-of-fifty-thousand-after-a-sevenhour-encounter/20200229/330659" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>सात घंटों की मुठभेड़ के बाद 50 हजार का इनामी मृत्युंजय यादव सहित दो गिरफ्तार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../two-arrested-including-murtunjay-yadav-a-prize-of-fifty-thousand-after-a-sevenhour-encounter/20200229/330659" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/two-arrested-including-murtunjay-yadav-a-prize-of-fifty-thousand-after-a-sevenhour-encounter_330659.jpg' alt='सात घंटों की मुठभेड़ के बाद 50 हजार का इनामी मृत्युंजय यादव सहित दो गिरफ्तार , state News'  title="Two arrested including Murtunjay Yadav a prize of fifty thousand after a sevenhour encounter"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../pickup-crushed-six-high-school-candidates-one-dead-one-seriously-injured/20200229/330658" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>हाईस्कूल के छह परीक्षार्थियों को पिकअप ने रौंदा, एक की मौत, एक गंभीर घायल</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../pickup-crushed-six-high-school-candidates-one-dead-one-seriously-injured/20200229/330658" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/29022020/pickup-crushed-six-high-school-candidates-one-dead-one-seriously-injured_330658.jpg' alt='हाईस्कूल के छह परीक्षार्थियों को पिकअप ने रौंदा, एक की मौत, एक गंभीर घायल , state News'  title="Pickup crushed six high school candidates one dead one seriously injured"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
