
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स
</title><meta name="keywords" content="indian premier league,ipl,ipl 2020,राजस्थान रॉयल्स,दिल्ली कैपिटल्स,राजस्थान रॉयल्स बनाम दिल्ली कैपिटल्स,dc vs  rr,rajasthan royals,delhi capitals,rajasthan royals vs delhi capitals," /><meta name="description" content="दिल्ली के बाद मुंबई इंडियंस पॉइंट टेबल में दूसरे नंबर पर है। यह शारजाह में राजस्थान रॉयल्स की इस सीजन पहली हार है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_top_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598951716543-0').addService(googletag.pubads());
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_btf_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598952125985-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
<script>
	var dimensionid = 348268;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348269;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348270;
	var mweb = true;
	var section = "sanjtdy"
</script>
 
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" /><meta property="twitter:title" content="IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स" /><meta property="twitter:description" content="दिल्ली के बाद मुंबई इंडियंस पॉइंट टेबल में दूसरे नंबर पर है। यह शारजाह में राजस्थान रॉयल्स की इस सीजन पहली हार है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg" /><meta property="og:title" content="IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg" /><meta property="news_keywords" content="indian premier league,ipl,ipl 2020,राजस्थान रॉयल्स,दिल्ली कैपिटल्स,राजस्थान रॉयल्स बनाम दिल्ली कैपिटल्स,dc vs  rr,rajasthan royals,delhi capitals,rajasthan royals vs delhi capitals," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" /><meta property="og:description" content="दिल्ली के बाद मुंबई इंडियंस पॉइंट टेबल में दूसरे नंबर पर है। यह शारजाह में राजस्थान रॉयल्स की इस सीजन पहली हार है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
     
	<form method="post" action="./402752" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="qDqiiXodl/UTt8fVeHC8B/xVnEOa/2p9nBpZohVgl+2Fo1iRznw6nO1GpSMDdHG3WHS62Er8X1ZjPJBLAc7mVTAwOTgrYl9t6g75B+IIn02fp8a6OXN1+tE5nnCBQPy9IyWfZg==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                    <!-- /21854674376/sanjeevnitoday_hp_top_728x90 -->
                                    <div id='div-gpt-ad-1598951716543-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598951716543-0'); });
                                        </script>
                                    </div>
                                   
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
								<div class="dropdown verticalLine">
                                    <a id="HyperLink47d" class="dropbtn" href="../../../photo-gallery_1" target="_blank">फोटो गैलरी</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../social-media_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 10-10-2020 07:46:20</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches" src="../../../resources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg" alt="Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">दिल्ली के बाद मुंबई इंडियंस पॉइंट टेबल में दूसरे नंबर पर है। यह शारजाह में राजस्थान रॉयल्स की इस सीजन पहली हार है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p><strong>नई दिल्ली।</strong> इंडियन प्रीमियर लीग (IPL) के 2020 सत्र में दिल्ली कैपिटल्स (DC) का झंडा एक बार फिर बुलंद रहा। शारजाह में राजस्थान रॉयल्स (RR) भी उसे हरा नहीं पाई। दिल्ली ने 8 विकेट पर 184 रन बनाए। जवाब में राजस्थान टीम सभी विकेट खोकर 19.4 ओवरों में 138 रनों तक पहुंच सकी। इस जीत के साथ दिल्ली 6 मैचों में 5 जीत के लिए 10 अंक लेकर पॉइंट टेबल में टॉप पर पहुंच गई है। दिल्ली के बाद मुंबई इंडियंस पॉइंट टेबल में दूसरे नंबर पर है। यह शारजाह में राजस्थान रॉयल्स की इस सीजन पहली हार है।&nbsp;</p> 

<p>राजस्थान की बल्लेबाजी&nbsp; इस मैच में फ्लॉप साबित हुई। छोटे मैदान पर बड़े लक्ष्य का पीछा करने उतरी राजस्थान टीम की शुरुआत अच्छी नहीं रही। उसके ओपनर जोस बटलर (13) के रूप में पहला झटका लगा, जिन्हें आउट किया अश्विन ने। शिखर ने बटलर का शानदार कैच लपका। इस तरह मांकड़िंग के विवाद के बाद ये दोनों खिलाड़ी पहली बार आमने सामने थे और अश्विन भारी पड़े।</p>

<p>राजस्थान को एक साझेदारी की जररूत थी, लेकिन निरंतर अंतराल पर विकेट गिरते रहे। कप्तान स्टीव स्मिथ (17 गेंदों में 24 रन) प्रेशर हटाने के चक्कर में आउट हुए तो संजू सैमसन (5), महिपाल लोमरॉर (1), टाई (6), जोफ्र आर्चर (2) चलते बने। राहुल तेवतिया ने सबसे ज्यादा 38 रन बनाए। उनके अलावा यशस्वी जायसवाल ने 34 रन बनाए, लेकिन 36 गेंद खेल गए। रविचंद्रन अश्विन और मार्कस स्टोइनिस ने 2-2 विकेट लिए।</p>

<p><img alt="IPL 2020 RR vs DC Rajasthans innings falter Stoinis bowled to Yashasvi" src="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/09102020/ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi_402726.jpg" /></p>

<p>इससे पहले दिल्ली की टीम ने 20 ओवर में 8 विकेट पर 184 रन बनाए। टॉस हारने के बाद पहले बल्लेबाजी कर रही दिल्ली की टीम ने निर्धारित 20 ओवरों में 8 विकेट खोकर 184 रन बनाए। ओपनर शिखर धवन (5) और पृथ्वी साव (19) कमाल नहीं कर सके और सस्ते में आउट हो गए। दिल्ली टीम के बल्लेबाजों में थो क्वॉर्डिनेशन की कमी दिखी। उसके दो बड़े बल्लेबाज रन आउट हुए। श्रेयस अय्यर 22 रन पर यशस्वी जायसवाल के डायरेक्ट थ्रो पर रन आउट हुए तो ऋषभ पंत (5) को मनन वोहरा के तेज तर्रार थ्रो पर राहुल तेवतिया ने चलता किया।</p>

<p>इसके बाद शिमरॉन हेटमायर और मार्कस स्टॉइनिस ने मोर्चा संभाला और टीम को 184 रनों तक पहुंचने में अहम भूमिका निभाई। दिल्ली के लिए शिमरॉन हिटमायर ने सबसे अधिक 24 गेंदों में 5 छक्के और एक चौका की मदद से 45 रन बनाए, जबकि मार्कस स्टॉइनिस के बल्ले से 30 गेंदों में 4 छक्के की मदद से 39 रन निकले। हर्षल पटेल और अक्षर पटेल ने क्रमश: 16 और 17 रन बनाए।</p>

<p>दिल्ली की टीम 200 तक नहीं पहुंच सकी इसका श्रेय काफी हद तक यशस्वी को भी जाता है। इस युवा खिलाड़ी ने शिखर धवन का जोरदार कैच लपका, जबकि श्रेयस अय्यर को डायरेक्ट थ्रो पर रन आउट किया। राजस्थान की ओर से जोफ्रा आर्चर ने धांसू बोलिंग की और महज 24 रन देकर 3 विकेट झटके, जबकि कार्तिक त्यागी, टाई और राहुल तेवतिया के नाम एक-एक विकेट रहा।</p>

<p><strong>यह खबर भी पढ़े:</strong> <a href="https://www.sanjeevnitoday.com/bahaifaith/10-october-todays-holy-article/20201010/402748" style="color:#EF271F;font-weight: bold;">10 अक्तूबर, आज का पवित्र लेख</a></p>

<p>&nbsp;</p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/indian-premier-league"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">indian premier league</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/ipl"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">ipl</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/ipl-2020"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">ipl 2020</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8-%E0%A4%B0%E0%A5%89%E0%A4%AF%E0%A4%B2%E0%A5%8D%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">राजस्थान रॉयल्स</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80-%E0%A4%95%E0%A5%88%E0%A4%AA%E0%A4%BF%E0%A4%9F%E0%A4%B2%E0%A5%8D%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">दिल्ली कैपिटल्स</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%B0%E0%A4%BE%E0%A4%9C%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8-%E0%A4%B0%E0%A5%89%E0%A4%AF%E0%A4%B2%E0%A5%8D%E0%A4%B8-%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%AE-%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%80-%E0%A4%95%E0%A5%88%E0%A4%AA%E0%A4%BF%E0%A4%9F%E0%A4%B2%E0%A5%8D%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">राजस्थान रॉयल्स बनाम दिल्ली कैपिटल्स</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/dc-vs--rr"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">dc vs  rr</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/rajasthan-royals"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">rajasthan royals</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/delhi-capitals"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">delhi capitals</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/rajasthan-royals-vs-delhi-capitals"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">rajasthan royals vs delhi capitals</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752&amp;n=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स&amp;t=<a href='https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg;caption=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752/&amp;title=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/sports/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches/20201010/402752/&amp;title=IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">sports</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm/20201010/402755" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm_402755.jpg' alt='VIDEO Harbhajan Singh furious after beating Sikh security personnel and taking off his turban demands action from CM' title="VIDEO Harbhajan Singh furious after beating Sikh security personnel and taking off his turban demands action from CM" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm/20201010/402755" target="_blank">VIDEO: सिख सुरक्षाकर्मी को पीटने और उसकी पगड़ी उतारे जाने पर आग बबूला हुए हरभजन सिंह, CM से की कार्रवाई की मांग </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="402752" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg' alt='Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches' title="Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="402752" target="_blank">IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi/20201009/402726" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi_402726.jpg' alt='IPL 2020 RR vs DC Rajasthans innings falter Stoinis bowled to Yashasvi' title="IPL 2020 RR vs DC Rajasthans innings falter Stoinis bowled to Yashasvi" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi/20201009/402726" target="_blank">RR vs DC : कगिसो रबाडा की घातक गेंदबाजी, रॉयल्स को 46 रन से हराकर दिल्ली ने दर्ज की पांचवीं जीत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match/20201009/402625" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match_402625.jpg' alt='IPL 2020 RR vs DC Delhi vs Rajasthan will clash know where to watch live telecast of the match' title="IPL 2020 RR vs DC Delhi vs Rajasthan will clash know where to watch live telecast of the match" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match/20201009/402625" target="_blank">IPL 2020 RR vs DC : दिल्ली VS राजस्थान में होगी भिड़त, जानिए कहां देख सकते हैं मैच का लाइव टेलीकास्ट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../ipl-2020-rajasthan-royals-face-delhi-capitals-today-know-the-possible-playing-xi-of-both-teams/20201009/402534" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-rajasthan-royals-face-delhi-capitals-today-know-the-possible-playing-xi-of-both-teams_402534.jpg' alt='IPL 2020 Rajasthan Royals face Delhi Capitals today know the possible playing XI of both teams' title="IPL 2020 Rajasthan Royals face Delhi Capitals today know the possible playing XI of both teams" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../ipl-2020-rajasthan-royals-face-delhi-capitals-today-know-the-possible-playing-xi-of-both-teams/20201009/402534" target="_blank">IPL 2020: आज राजस्थान रॉयल्स का मुकाबला दिल्ली कैपिटल्स के साथ, जानिए दोनों टीमों की संभावित प्लेइंग XI</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../ipl-2020-kings-xi-punjab-came-down-after-losing-5-matches-in-the-table-captain-kl-rahul-made-a-big-statement/20201009/402506" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-kings-xi-punjab-came-down-after-losing-5-matches-in-the-table-captain-kl-rahul-made-a-big-statement_402506.jpg' alt='IPL 2020 Kings XI Punjab came down after losing 5 matches in the table captain KL Rahul made a big statement' title="IPL 2020 Kings XI Punjab came down after losing 5 matches in the table captain KL Rahul made a big statement" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../ipl-2020-kings-xi-punjab-came-down-after-losing-5-matches-in-the-table-captain-kl-rahul-made-a-big-statement/20201009/402506" target="_blank">IPL 2020: अंकतालिका में 5 मैच हारकर सबसे नीचे आई किंग्स इलेवन पंजाब, कप्तान केएल राहुल ने दिया बड़ा बयान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/admission-to-mba-and-mca-counseling-will-be-based-on-the-results-of-prior-years/20201009/402601" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/admission-to-mba-and-mca-counseling-will-be-based-on-the-results-of-prior-years_402601.jpg' alt='Admission to MBA and MCA counseling will be based on the results of prior years' title="Admission to MBA and MCA counseling will be based on the results of prior years" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/admission-to-mba-and-mca-counseling-will-be-based-on-the-results-of-prior-years/20201009/402601" target="_blank">एमबीए और एमसीए की काउंसलिंग में पूर्व वर्षों के परिणामों के आधार पर होगा प्रवेश</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/bumper-recruitments-in-bharat-electronics-limited-apply-this-way/20201009/402588" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/bumper-recruitments-in-bharat-electronics-limited-apply-this-way_402588.jpg' alt='Bumper recruitments in Bharat Electronics Limited apply this way' title="Bumper recruitments in Bharat Electronics Limited apply this way" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/bumper-recruitments-in-bharat-electronics-limited-apply-this-way/20201009/402588" target="_blank">भारत इलेक्ट्रॉनिक्स लिमिटेड में निकली बंपर भर्तियां, ऐसे करें आवेदन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/if-you-have-a-bachelors-degree-apply-immediately/20201009/402583" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/if-you-have-a-bachelors-degree-apply-immediately_402583.jpg' alt='If you have a bachelors degree apply immediately' title="If you have a bachelors degree apply immediately" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/if-you-have-a-bachelors-degree-apply-immediately/20201009/402583" target="_blank">अगर आपके पास स्नातक की डिग्री है तो तुरंत करें यहां आवेदन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/llb-mba-and-bed-exam-date-declared-know-when-will-be-exam/20201008/402366" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08102020/llb-mba-and-bed-exam-date-declared-know-when-will-be-exam_402366.jpg' alt='LLB MBA and BEd exam date declared know when will be exam' title="LLB MBA and BEd exam date declared know when will be exam" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/llb-mba-and-bed-exam-date-declared-know-when-will-be-exam/20201008/402366" target="_blank">LLB, MBA और B.Ed की परीक्षा की तिथि घोषित, जानिए कब से होंगे Exam </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/a-unique-lake-whose-stone-is-made-by-just-touching-the-water/20200915/395040" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/15092020/a-unique-lake-whose-stone-is-made-by-just-touching-the-water_395040.jpg' alt='A unique lake whose stone is made by just touching the water' title="A unique lake whose stone is made by just touching the water" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/a-unique-lake-whose-stone-is-made-by-just-touching-the-water/20200915/395040" target="_blank">एक ऐसी अनोखी झील जिसके पानी को छूने मात्र से ही बन जाता है पत्थर</a></h3>
                                <p class="time-clock"><span class="sprite"></span>15 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far/20200904/391958" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/04092020/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far_391958.jpg' alt='Shivam became famous from YouTube has received more than 1 million views so far' title="Shivam became famous from YouTube has received more than 1 million views so far" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far/20200904/391958" target="_blank">यूट्यूब से फेमस हुए शिवम, अब तक 10 लाख से भी ज्यादा मिल चुके है व्यूज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>04 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video/20200901/390748" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/01092020/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video_390748.jpg' alt='4footlong snake sitting in the sleeping womans mouth the doctors who took out the senses also flew watch the video' title="4footlong snake sitting in the sleeping womans mouth the doctors who took out the senses also flew watch the video" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video/20200901/390748" target="_blank">सो रही महिला के मुंह में जा बैठा 4 फीट लंबा सांप, निकालने वाले डॉक्टरों के भी उड़े होश, देखें वीडियो</a></h3>
                                <p class="time-clock"><span class="sprite"></span>01 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason/20200830/390101" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/30082020/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason_390101.jpg' alt='This woman has changed 130 partners at the age of 28 so far You will also be shocked knowing the reason' title="This woman has changed 130 partners at the age of 28 so far You will also be shocked knowing the reason" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason/20200830/390101" target="_blank">28 की उम्र में अब तक 130 पार्टनर बदल चुकी है यह महिला! वजह जानकर आप भी हो जायेंगे हैरान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>31 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm/20201010/402755" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm_402755.jpg' alt='VIDEO Harbhajan Singh furious after beating Sikh security personnel and taking off his turban demands action from CM' title="VIDEO Harbhajan Singh furious after beating Sikh security personnel and taking off his turban demands action from CM" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../video-harbhajan-singh-furious-after-beating-sikh-security-personnel-and-taking-off-his-turban-demands-action-from-cm/20201010/402755" target="_blank">VIDEO: सिख सुरक्षाकर्मी को पीटने और उसकी पगड़ी उतारे जाने पर आग बबूला हुए हरभजन सिंह, CM से की कार्रवाई की मांग </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="402752" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/rajasthan-royals-lost-for-the-first-time-in-ipl-2020--sharjah-delhi-capitals-topped-by-winning-6-matches_402752.jpg' alt='Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches' title="Rajasthan Royals lost for the first time in IPL 2020  Sharjah Delhi Capitals topped by winning 6 matches" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="402752" target="_blank">IPL 2020/ शारजाह में पहली बार हारा राजस्थान रॉयल्स, 6 मैच जीतकर टॉप पर पहुंचे दिल्ली कैपिटल्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi/20201009/402726" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi_402726.jpg' alt='IPL 2020 RR vs DC Rajasthans innings falter Stoinis bowled to Yashasvi' title="IPL 2020 RR vs DC Rajasthans innings falter Stoinis bowled to Yashasvi" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../ipl-2020-rr-vs-dc-rajasthans-innings-falter-stoinis-bowled-to-yashasvi/20201009/402726" target="_blank">RR vs DC : कगिसो रबाडा की घातक गेंदबाजी, रॉयल्स को 46 रन से हराकर दिल्ली ने दर्ज की पांचवीं जीत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match/20201009/402625" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match_402625.jpg' alt='IPL 2020 RR vs DC Delhi vs Rajasthan will clash know where to watch live telecast of the match' title="IPL 2020 RR vs DC Delhi vs Rajasthan will clash know where to watch live telecast of the match" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../ipl-2020-rr-vs-dc-delhi-vs-rajasthan-will-clash-know-where-to-watch-live-telecast-of-the-match/20201009/402625" target="_blank">IPL 2020 RR vs DC : दिल्ली VS राजस्थान में होगी भिड़त, जानिए कहां देख सकते हैं मैच का लाइव टेलीकास्ट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/realme-narzo-10a-smartphone-sale-with-these--features-know-price/20201009/402520" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/realme-narzo-10a-smartphone-sale-with-these--features-know-price_402520.jpg' alt='Realme Narzo 10A Smartphone Sale With These  Features Know Price' title="Realme Narzo 10A Smartphone Sale With These  Features Know Price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/realme-narzo-10a-smartphone-sale-with-these--features-know-price/20201009/402520" target="_blank">इन धांसू फीचर्स संग आज Realme Narzo 10A स्मार्टफोन की सेल, जानिए कीमत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/good-news-jio-giving-special-facility-to-new-postpaid-users-no-charge-will-be-given/20201009/402478" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/good-news-jio-giving-special-facility-to-new-postpaid-users-no-charge-will-be-given_402478.jpg' alt='Good News Jio giving special facility to new postpaid users no charge will be given' title="Good News Jio giving special facility to new postpaid users no charge will be given" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/good-news-jio-giving-special-facility-to-new-postpaid-users-no-charge-will-be-given/20201009/402478" target="_blank">खुशखबरी! Jio नए पोस्टपेड यूजर्स को दे रही खास सुविधा, नहीं देना होगा कोई चार्ज  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/airtel-relaunch-its-two-broadband-plans-getting-huge-benefits/20201007/402075" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07102020/airtel-relaunch-its-two-broadband-plans-getting-huge-benefits_402075.jpg' alt='Airtel relaunch its two broadband plans getting huge benefits' title="Airtel relaunch its two broadband plans getting huge benefits" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/airtel-relaunch-its-two-broadband-plans-getting-huge-benefits/20201007/402075" target="_blank">एयरटेल ने अपने दो ब्रॉडबैंड प्लान को किया Relaunch, मिल रहा है भारी फायदा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/realme-7i-will-be-launched-today-with-these-great-features-know-the-price/20201007/401973" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07102020/realme-7i-will-be-launched-today-with-these-great-features-know-the-price_401973.jpg' alt='REALME 7i will be launched today with these great features know the price' title="REALME 7i will be launched today with these great features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/realme-7i-will-be-launched-today-with-these-great-features-know-the-price/20201007/401973" target="_blank">इन शानदार फीचर्स संग आज लॉन्च होगा REALME 7i, जानिए कीमत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/creta-of-carmaker-hyundai-gets-more-than-115-lakh-bookings-from-domestic-market/20201009/402687" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09102020/creta-of-carmaker-hyundai-gets-more-than-115-lakh-bookings-from-domestic-market_402687.jpg' alt='Creta of carmaker Hyundai gets more than 115 lakh bookings from domestic market' title="Creta of carmaker Hyundai gets more than 115 lakh bookings from domestic market" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/creta-of-carmaker-hyundai-gets-more-than-115-lakh-bookings-from-domestic-market/20201009/402687" target="_blank">कार निर्माता कंपनी हुंडई की क्रेटा को घरेलू बाजार से 1.15 लाख से अधिक बुकिंग मिली</a></h3>
                            <p class="time-clock"><span class="sprite"></span>09 Oct 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/hero-motocorp-launches-new-scooter-price-72-thousand-950-rupees/20201008/402225" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08102020/hero-motocorp-launches-new-scooter-price-72-thousand-950-rupees_402225.jpg' alt='Hero MotoCorp launches new scooter price 72 thousand 950 rupees' title="Hero MotoCorp launches new scooter price 72 thousand 950 rupees" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/hero-motocorp-launches-new-scooter-price-72-thousand-950-rupees/20201008/402225" target="_blank">हीरो मोटोकॉर्प ने लॉन्‍च किया नया स्‍कूटर, कीमत 72 हजार 950 रुपये</a></h3>
                            <p class="time-clock"><span class="sprite"></span>08 Oct 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/luxury-car-maker-audi-starts-booking-its-new-suv-q2-in-the-indian-market/20201003/400225" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03102020/luxury-car-maker-audi-starts-booking-its-new-suv-q2-in-the-indian-market_400225.jpg' alt='Luxury car maker Audi starts booking its new SUV Q2 in the Indian market' title="Luxury car maker Audi starts booking its new SUV Q2 in the Indian market" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/luxury-car-maker-audi-starts-booking-its-new-suv-q2-in-the-indian-market/20201003/400225" target="_blank">लग्जरी कार निर्माता ऑडी ने भारतीय बाजार में अपनी नई SUV Q-2 की बुकिंग को किया शुरू</a></h3>
                            <p class="time-clock"><span class="sprite"></span>04 Oct 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/msi-small-car-spreso-sales-figures-exceed-75000-units/20201002/399832" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/02102020/msi-small-car-spreso-sales-figures-exceed-75000-units_399832.jpg' alt='MSI small car SPreso sales figures exceed 75000 units' title="MSI small car SPreso sales figures exceed 75000 units" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/msi-small-car-spreso-sales-figures-exceed-75000-units/20201002/399832" target="_blank">एमएसआई की छोटी कार एस-प्रेसो के बिक्री का आंकड़ा 75000 इकाई के पार</a></h3>
                            <p class="time-clock"><span class="sprite"></span>02 Oct 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested/20201010/402779" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested_402779.jpg' alt='Trainee nurse raped at Navi Mumbai MGM hospital accused doctor arrested' title="Trainee nurse raped at Navi Mumbai MGM hospital accused doctor arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested/20201010/402779" target="_blank">डॉक्टर ने पीपीटी किट सही करने के बहाने ट्रेनी नर्स के साथ किया ऐसा गंदा काम...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand/20201010/402771" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand_402771.jpg' alt='CSP Director killed in broad daylight robbed of 2 lakh 30 thousand' title="CSP Director killed in broad daylight robbed of 2 lakh 30 thousand" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand/20201010/402771" target="_blank">सीएसपी संचालक की दिनदहाड़े हत्या,2 लाख 30हजार की लूट</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide/20201010/402769" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide_402769.jpg' alt='Korana positive patient admitted to medical college hospital commits suicide' title="Korana positive patient admitted to medical college hospital commits suicide" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide/20201010/402769" target="_blank">मेडिकल कॉलेज अस्पताल में भर्ती कोराना पाजिटिव मरीज ने की  आत्महत्या</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/deux-personnes-arrtes-avec-un-kg-de-sucre-brun-et-un-kg-dhrone/20201010/402760" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10102020/deux-personnes-arrtes-avec-un-kg-de-sucre-brun-et-un-kg-dhrone_402760.jpg' alt='Deux personnes arrtes avec un kg de sucre brun et un kg dhrone' title="Deux personnes arrtes avec un kg de sucre brun et un kg dhrone" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/deux-personnes-arrtes-avec-un-kg-de-sucre-brun-et-un-kg-dhrone/20201010/402760" target="_blank">एक किग्रा ब्राउन शुगर व एक किग्रा हेरोइन के साथ दो व्यक्ति गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Oct 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../state/ruckus-in-bjp-fights-in-nda-even-before-candidates-name-is-announced/20201010/402781" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>प्रत्याशी का नाम घोषित करने से पहले ही भाजपा में बवाल, एनडीए में भितरघात</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../state/ruckus-in-bjp-fights-in-nda-even-before-candidates-name-is-announced/20201010/402781" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Ruckus in BJP fights in NDA even before candidates name is announced" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/ruckus-in-bjp-fights-in-nda-even-before-candidates-name-is-announced_402781.jpg" alt="प्रत्याशी का नाम घोषित करने से पहले ही भाजपा में बवाल, एनडीए में भितरघात,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../world/president-trump-will-address-activists-from-the-white-house-balcony-on-17/20201010/402780" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राष्ट्रपति ट्रम्प 17 को व्हाइट हाउस की बालकनी से कार्यकर्ताओं को करेंगे संबोधित</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../world/president-trump-will-address-activists-from-the-white-house-balcony-on-17/20201010/402780" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="President Trump will address activists from the White House balcony on 17" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/president-trump-will-address-activists-from-the-white-house-balcony-on-17_402780.jpg" alt="राष्ट्रपति ट्रम्प 17 को व्हाइट हाउस की बालकनी से कार्यकर्ताओं को करेंगे संबोधित,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../crime/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested/20201010/402779" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>डॉक्टर ने पीपीटी किट सही करने के बहाने ट्रेनी नर्स के साथ किया ऐसा गंदा काम...</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../crime/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested/20201010/402779" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Trainee nurse raped at Navi Mumbai MGM hospital accused doctor arrested" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/trainee-nurse-raped-at-navi-mumbai-mgm-hospital-accused-doctor-arrested_402779.jpg" alt="डॉक्टर ने पीपीटी किट सही करने के बहाने ट्रेनी नर्स के साथ किया ऐसा गंदा काम...,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../national/ram-vilas-paswan-will-be-cremated-today-with-state-honors-ljp-president-chirag-will-give-a-fire/20201010/402778" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजकीय सम्मान के साथ आज होगा रामविलास पासवान का अंतिम संस्कार, लोजपा अध्यक्ष चिराग देंगे मुखाग्नि</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../national/ram-vilas-paswan-will-be-cremated-today-with-state-honors-ljp-president-chirag-will-give-a-fire/20201010/402778" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Ram Vilas Paswan will be cremated today with state honors LJP President Chirag will give a fire" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/ram-vilas-paswan-will-be-cremated-today-with-state-honors-ljp-president-chirag-will-give-a-fire_402778.jpg" alt="राजकीय सम्मान के साथ आज होगा रामविलास पासवान का अंतिम संस्कार, लोजपा अध्यक्ष चिराग देंगे मुखाग्नि,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../jharkhand/police-run-on-illegal-stone-traders-four-hiwa-seized/20201010/402777" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अवैध पत्थर कारोबारियों पर चला पुलिस का डंडा, चार हाइवा जब्त</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../jharkhand/police-run-on-illegal-stone-traders-four-hiwa-seized/20201010/402777" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Police run on illegal stone traders four Hiwa seized" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/police-run-on-illegal-stone-traders-four-hiwa-seized_402777.jpg" alt="अवैध पत्थर कारोबारियों पर चला पुलिस का डंडा, चार हाइवा जब्त,jharkhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../jharkhand/hearing-in-chief-ministers-100-crore-defamation-case-next-hearing-on-13/20201010/402776" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुख्यमंत्री  के 100 करोड़ मानहानि मामले में हुई सुनवाई, अगली सुनवाई 13 को </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../jharkhand/hearing-in-chief-ministers-100-crore-defamation-case-next-hearing-on-13/20201010/402776" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Hearing in Chief Ministers 100 crore defamation case next hearing on 13" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/hearing-in-chief-ministers-100-crore-defamation-case-next-hearing-on-13_402776.jpg" alt="मुख्यमंत्री  के 100 करोड़ मानहानि मामले में हुई सुनवाई, अगली सुनवाई 13 को ,jharkhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../chhattisgarh/weather-changed-rain-people-got-relief-from-humidity/20201010/402775" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मौसम बदला, हुई बारिश, लोगों को उमस से मिली राहत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../chhattisgarh/weather-changed-rain-people-got-relief-from-humidity/20201010/402775" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Weather changed rain people got relief from humidity" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/weather-changed-rain-people-got-relief-from-humidity_402775.jpg" alt="मौसम बदला, हुई बारिश, लोगों को उमस से मिली राहत,chhattisgarh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../politics/who-will-be-the-new-leader-of-dalits-in-bihar-after-ram-vilas-paswans-death/20201010/402774" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>रामविलास पासवान के निधन के बाद कौन होगा बिहार में दलितों का नया नेता?</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../politics/who-will-be-the-new-leader-of-dalits-in-bihar-after-ram-vilas-paswans-death/20201010/402774" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Who will be the new leader of Dalits in Bihar after Ram Vilas Paswans death" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/who-will-be-the-new-leader-of-dalits-in-bihar-after-ram-vilas-paswans-death_402774.jpg" alt="रामविलास पासवान के निधन के बाद कौन होगा बिहार में दलितों का नया नेता?,politics News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../uttar-pradesh/innocent-abids-gift-of-life-successful-treatment-of-heart-hole/20201010/402773" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मासूम आबिद को मिली जिंदगी की सौगात, दिल में छेद का सफल उपचार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../uttar-pradesh/innocent-abids-gift-of-life-successful-treatment-of-heart-hole/20201010/402773" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Innocent Abids gift of life successful treatment of heart hole" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/innocent-abids-gift-of-life-successful-treatment-of-heart-hole_402773.jpg" alt="मासूम आबिद को मिली जिंदगी की सौगात, दिल में छेद का सफल उपचार,uttar-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../uttar-pradesh/memorandum-submitted-to-dm-regarding-objectionable-post-against-cm/20201010/402772" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सीएम के खिलाफ आपत्तिजनक पोस्ट को लेकर डीएम को सौंपा ज्ञापन</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../uttar-pradesh/memorandum-submitted-to-dm-regarding-objectionable-post-against-cm/20201010/402772" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Memorandum submitted to DM regarding objectionable post against CM" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/memorandum-submitted-to-dm-regarding-objectionable-post-against-cm_402772.jpg" alt="सीएम के खिलाफ आपत्तिजनक पोस्ट को लेकर डीएम को सौंपा ज्ञापन,uttar-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../crime/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand/20201010/402771" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सीएसपी संचालक की दिनदहाड़े हत्या,2 लाख 30हजार की लूट</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../crime/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand/20201010/402771" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="CSP Director killed in broad daylight robbed of 2 lakh 30 thousand" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/csp-director-killed-in-broad-daylight-robbed-of-2-lakh-30-thousand_402771.jpg" alt="सीएसपी संचालक की दिनदहाड़े हत्या,2 लाख 30हजार की लूट,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../crime/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide/20201010/402769" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मेडिकल कॉलेज अस्पताल में भर्ती कोराना पाजिटिव मरीज ने की  आत्महत्या</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../crime/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide/20201010/402769" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Korana positive patient admitted to medical college hospital commits suicide" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/korana-positive-patient-admitted-to-medical-college-hospital-commits-suicide_402769.jpg" alt="मेडिकल कॉलेज अस्पताल में भर्ती कोराना पाजिटिव मरीज ने की  आत्महत्या,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../world/india-again-bothered-at-international-level-meeting-said-this-big-thing-about-the-politics-of-distribution/20201010/402768" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>भारत ने अंतर्राष्ट्रीय स्तर की बैठक में फिर लगाई लताड़, बांटने की राजनीति को लेकर कही ये बड़ी बात </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../world/india-again-bothered-at-international-level-meeting-said-this-big-thing-about-the-politics-of-distribution/20201010/402768" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="India again bothered at international level meeting said this big thing about the politics of distribution" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/india-again-bothered-at-international-level-meeting-said-this-big-thing-about-the-politics-of-distribution_402768.jpg" alt="भारत ने अंतर्राष्ट्रीय स्तर की बैठक में फिर लगाई लताड़, बांटने की राजनीति को लेकर कही ये बड़ी बात ,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/biggboss14-what-happened-after-that-there-was-a-demand-to-boycott-the-bigg-boss-show-see-video/20201010/402767" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>BiggBoss14: आखिर ऐसा क्या हुआ कि 'बिग बॉस' शो को बायकॉट करने की उठी मांग, देखें VIDEO </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/biggboss14-what-happened-after-that-there-was-a-demand-to-boycott-the-bigg-boss-show-see-video/20201010/402767" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="BiggBoss14 What happened after that there was a demand to boycott the Bigg Boss show see VIDEO" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/biggboss14-what-happened-after-that-there-was-a-demand-to-boycott-the-bigg-boss-show-see-video_402767.jpg" alt="BiggBoss14: आखिर ऐसा क्या हुआ कि &#39;बिग बॉस&#39; शो को बायकॉट करने की उठी मांग, देखें VIDEO ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../jharkhand/la-famille-soren-a-un-partenariat-dans-le-commerce-illgal-raghuvar-das/20201010/402766" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अवैध कारोबार में सोरेन परिवार का है पार्टनरशिप : रघुवर दास</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../jharkhand/la-famille-soren-a-un-partenariat-dans-le-commerce-illgal-raghuvar-das/20201010/402766" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="La famille Soren a un partenariat dans le commerce illgal Raghuvar Das" src="/resources/uploads/NEWALLNEWSSMALL/2020/10102020/la-famille-soren-a-un-partenariat-dans-le-commerce-illgal-raghuvar-das_402766.jpg" alt="अवैध कारोबार में सोरेन परिवार का है पार्टनरशिप : रघुवर दास,jharkhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../state/sikh-security-personnel-whose-turban-was-dropped-by-bengal-police-is-exserviceman-anger-is-spreading-all-over-the-country/20201010/402791" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बंगाल पुलिस ने जिस सिख सुरक्षाकर्मी की पगड़ी गिराई वह है पूर्व सैनिक, देश भर में फूट रहा गुस्सा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/sikh-security-personnel-whose-turban-was-dropped-by-bengal-police-is-exserviceman-anger-is-spreading-all-over-the-country/20201010/402791" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/sikh-security-personnel-whose-turban-was-dropped-by-bengal-police-is-exserviceman-anger-is-spreading-all-over-the-country_402791.jpg' alt='बंगाल पुलिस ने जिस सिख सुरक्षाकर्मी की पगड़ी गिराई वह है पूर्व सैनिक, देश भर में फूट रहा गुस्सा , state News'  title="Sikh security personnel whose turban was dropped by Bengal police is exserviceman anger is spreading all over the country"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../national/northeast-and-northern-railways-mobilize-awareness-campaign-against-kovid19/20201010/402790" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोविड-19 के खिलाफ जागरूकता अभियान में जुटा पूर्वोत्तर और उत्तर रेलवे</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/northeast-and-northern-railways-mobilize-awareness-campaign-against-kovid19/20201010/402790" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/northeast-and-northern-railways-mobilize-awareness-campaign-against-kovid19_402790.jpg' alt='कोविड-19 के खिलाफ जागरूकता अभियान में जुटा पूर्वोत्तर और उत्तर रेलवे , national News'  title="Northeast and Northern Railways mobilize awareness campaign against Kovid19"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../national/2-terrorists-killed-in-kulgam-encounter-search-operation-of-security-forces-continues/20201010/402789" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कुलगाम मुठभेड़ में 2 आतंकी ढेर, सुरक्षाबलों का सर्च ऑपरेशन जारी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/2-terrorists-killed-in-kulgam-encounter-search-operation-of-security-forces-continues/20201010/402789" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/2-terrorists-killed-in-kulgam-encounter-search-operation-of-security-forces-continues_402789.jpg' alt='कुलगाम मुठभेड़ में 2 आतंकी ढेर, सुरक्षाबलों का सर्च ऑपरेशन जारी , national News'  title="2 terrorists killed in Kulgam encounter search operation of security forces continues"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../state/elderly-couple-murdered-in-azamgarh-arrested-mad/20201010/402788" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>आजमगढ़ में बुजुर्ग दंपत्ति की सिर कूचकर हत्या, विक्षिप्त गिरफ्तार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/elderly-couple-murdered-in-azamgarh-arrested-mad/20201010/402788" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/elderly-couple-murdered-in-azamgarh-arrested-mad_402788.jpg' alt='आजमगढ़ में बुजुर्ग दंपत्ति की सिर कूचकर हत्या, विक्षिप्त गिरफ्तार , state News'  title="Elderly couple murdered in Azamgarh arrested mad"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../business/pm-kisan-samman-yojana-government-will-send-2000-rupees-to-farmers-accounts-in-november-do-this-work-to-take-advantage/20201010/402787" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>PM kisan Samman Yojana: सरकार नवंबर में भेजेगी किसानों के खातों में 2000 रुपए, लाभ लेने के लिए करें ये काम     </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/pm-kisan-samman-yojana-government-will-send-2000-rupees-to-farmers-accounts-in-november-do-this-work-to-take-advantage/20201010/402787" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/pm-kisan-samman-yojana-government-will-send-2000-rupees-to-farmers-accounts-in-november-do-this-work-to-take-advantage_402787.jpg' alt='PM kisan Samman Yojana: सरकार नवंबर में भेजेगी किसानों के खातों में 2000 रुपए, लाभ लेने के लिए करें ये काम      , business News'  title="PM kisan Samman Yojana Government will send 2000 rupees to farmers accounts in November do this work to take advantage"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../national/corona-havoc-continues-in-india-more-than-73-thousand-new-infected-in-last-24-hours-107416-people-have-died-so-far/20201010/402786" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>भारत में कोरोना का कहर जारी, बीते 24 घंटे में मिले 73 हजार से ज्यादा नए संक्रमित, अब तक 1,07,416 लोगों ने दम तोडा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/corona-havoc-continues-in-india-more-than-73-thousand-new-infected-in-last-24-hours-107416-people-have-died-so-far/20201010/402786" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/corona-havoc-continues-in-india-more-than-73-thousand-new-infected-in-last-24-hours-107416-people-have-died-so-far_402786.jpg' alt='भारत में कोरोना का कहर जारी, बीते 24 घंटे में मिले 73 हजार से ज्यादा नए संक्रमित, अब तक 1,07,416 लोगों ने दम तोडा , national News'  title="Corona havoc continues in India more than 73 thousand new infected in last 24 hours 107416 people have died so far"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../national/prime-minister-modi-will-launch-property-card-on-sunday-know-who-will-get-benefit/20201010/402785" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>रविवार को प्रॉपर्टी कार्ड लॉन्‍च करेंगे प्रधानमंत्री मोदी, जानिए किसे मिलेगा फायदा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/prime-minister-modi-will-launch-property-card-on-sunday-know-who-will-get-benefit/20201010/402785" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/prime-minister-modi-will-launch-property-card-on-sunday-know-who-will-get-benefit_402785.jpg' alt='रविवार को प्रॉपर्टी कार्ड लॉन्‍च करेंगे प्रधानमंत्री मोदी, जानिए किसे मिलेगा फायदा , national News'  title="Prime Minister Modi will launch property card on Sunday know who will get benefit"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../national/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20201010/402784" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20201010/402784" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/sanjeevani-today-t20-work-in-office-starts-with-20-big-news_402784.jpg' alt='संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ , national News'  title="Sanjeevani Today T20 Work in office starts with 20 big news"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../state/dhananjay-singhs-fielding-wife-electoral-atmosphere-heats-up/20201010/402783" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>धनंजय सिंह के क्षेत्ररक्षण में उतरी पत्नी, चुनावी माहौल गरमाया</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/dhananjay-singhs-fielding-wife-electoral-atmosphere-heats-up/20201010/402783" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/dhananjay-singhs-fielding-wife-electoral-atmosphere-heats-up_402783.jpg' alt='धनंजय सिंह के क्षेत्ररक्षण में उतरी पत्नी, चुनावी माहौल गरमाया , state News'  title="Dhananjay Singhs fielding wife electoral atmosphere heats up"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../entertainment/surbhi-chandnas-sari-look-created-excitement-you-will-not-be-able-to-remove-the-sight-after-seeing-the-photo/20201010/402782" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>सुरभि चंदना के साड़ी लुक ने मचाया तहलका, फोटो देख नजर नहीं हटा पाएंगे आप </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/surbhi-chandnas-sari-look-created-excitement-you-will-not-be-able-to-remove-the-sight-after-seeing-the-photo/20201010/402782" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/10102020/surbhi-chandnas-sari-look-created-excitement-you-will-not-be-able-to-remove-the-sight-after-seeing-the-photo_402782.jpg' alt='सुरभि चंदना के साड़ी लुक ने मचाया तहलका, फोटो देख नजर नहीं हटा पाएंगे आप  , entertainment News'  title="Surbhi Chandnas sari look created excitement you will not be able to remove the sight after seeing the photo"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    
                                    
                                    <!-- /21854674376/sanjeevnitoday_hp_btf_728x90 -->
                                    <div id='div-gpt-ad-1598952125985-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598952125985-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
	<script src="//static.clmbtech.com/ad/commons/js/ctndefault.js"></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
