
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण
</title><meta name="keywords" content="वीवीएस लक्ष्मण,भारतीय क्रिकेट टीम,पूर्व बल्लेबाज वीवीएस लक्ष्मण,बल्लेबाज गौतम गंभीर,निडरता,चुनौतियां,vvs laxman,indian cricket team,former batsman vvs laxman,batsman gautam gambhir,fearlessness,challenges," /><meta name="description" content="पूर्व कलात्मक बल्लेबाज वीवीएस लक्ष्मण ने गुरुवार को बाएं हाथ के पूर्व सलामी बल्लेबाज गौतम गंभीर की तारीफ करते हुए कहा कि उन्होंने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" /><meta property="twitter:title" content="गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण" /><meta property="twitter:description" content="पूर्व कलात्मक बल्लेबाज वीवीएस लक्ष्मण ने गुरुवार को बाएं हाथ के पूर्व सलामी बल्लेबाज गौतम गंभीर की तारीफ करते हुए कहा कि उन्होंने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg" /><meta property="og:title" content="गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg" /><meta property="news_keywords" content="वीवीएस लक्ष्मण,भारतीय क्रिकेट टीम,पूर्व बल्लेबाज वीवीएस लक्ष्मण,बल्लेबाज गौतम गंभीर,निडरता,चुनौतियां,vvs laxman,indian cricket team,former batsman vvs laxman,batsman gautam gambhir,fearlessness,challenges," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" /><meta property="og:description" content="पूर्व कलात्मक बल्लेबाज वीवीएस लक्ष्मण ने गुरुवार को बाएं हाथ के पूर्व सलामी बल्लेबाज गौतम गंभीर की तारीफ करते हुए कहा कि उन्होंने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./361745" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="66eV5jishpFUi8EB7+oW9huj1syaubTlAkXGsl3LSMy+u8rR1MXenYPFR6e/6BcTUSSICDbld61Co/TuAkJUnuV37QtvWU3laSWFHwv4EFe4a9FJ8AMXhoq1C9uAIRrlZ2GYKQ==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 11-06-2020 12:05:37</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Gambhir has always faced all the challenges fearlessly Laxman" src="../../../resources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg" alt="Gambhir has always faced all the challenges fearlessly Laxman" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">पूर्व कलात्मक बल्लेबाज वीवीएस लक्ष्मण ने गुरुवार को बाएं हाथ के पूर्व सलामी बल्लेबाज गौतम गंभीर की तारीफ करते हुए कहा कि उन्होंने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्ली।</strong> भारतीय क्रिकेट टीम के पूर्व कलात्मक बल्लेबाज वीवीएस लक्ष्मण ने गुरुवार को बाएं हाथ के पूर्व सलामी बल्लेबाज गौतम गंभीर की तारीफ करते हुए कहा कि उन्होंने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है।&nbsp;</p> 

<p style="text-align: justify;">लक्ष्मण ने गंभीर का एक फोटो ट्वीट कर लिखा, &#39;&#39;क्रिकेट के मैदान पर यह खिलाड़ी कभी भी किसी चुनौती से पीछे नहीं हटा, चाहे वह दुनिया का कोई भी मैदान हो और कैसा भी पिच क्यों ना हो। इस खिलाड़ी हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है। गंभीर को पता होता था कि उन्हें कैसे निपटना है।&#39;&#39;&nbsp;</p>

<p style="text-align: justify;">बता दें कि पूर्व भारतीय बल्लेबाल लक्ष्मण इन दिनों ट्विटर पर एक श्रृंखला चला रहे हैं, जिसमें वह अपने साथ खेले पूर्व भारतीय खिलाड़ियों की विशेषता बताते हैं। गंभीर से पहले वे आशीष नेहरा, महेन्द्र सिंह धोनी, जहीर खान, सचिन तेंदुलकर, वीरेन्द्र सहवाग, युवराज सिंह, सौरव गांगुली और हरभजन सिंह की विशेषता बता चुके हैं।&nbsp;</p>

<p style="text-align: justify;">भारत के बेहतरीन सलामी बल्लेबाजों में से एक गंभीर ने भारत के लिए कुल 58 टेस्ट मैच खेले हैं, जिसमें उन्होंने 41.96 की औसत से 4154 रन बनाए हैं।&nbsp;</p>

<p style="text-align: justify;">वहीं एकदिवसीय में उन्होंने 39.68 की औसत से 147 मैचों में 5238 रन अपने नाम किए। गंभीर भारत के उन क्रिकेटरों में शुमार हैं जिन्होंने टीम को 2007 में टी-20 विश्व कप और साल 2011 में 50 ओवरों के विश्व कप जीताने में सबसे अहम भूमिका अदा की है।</p>

<p style="text-align: justify;">&nbsp;गंभीर ने साल 2007 में पाकिस्तान के खिलाफ टी-20 विश्व कप के फाइनल में 75 रनों की संघर्षपूर्ण पारी खेलकर टीम को सम्मान जनक स्कोर तक पहुंचाया था,वहीं 2011 विश्व कप में श्रीलंका के खिलाफ सचिन तेंदुलकर और वीरेंद्र सहवाग के जल्दी आउट होने के बाद उन्होंने अकेले दमपर पारी को संभाला और 122 गेंदों में 97 रनों की मैराथन पारी खेली थी।&nbsp;</p>

<p style="text-align: justify;">गंभीर ने इंडियन प्रीमियर लीग में कोलकाता नाइट राइडर्स को दो बार 2012 और 2014 में चैंपियन बनाया। भारतीय क्रिकेट में गंभीर के इस योगदान के लिए उन्हें देश का चौथा सर्वश्रेष्ठ सम्मान पद्मश्री से सम्मानित किया गया है।&nbsp;</p>

<p style="text-align: justify;">फिलहाल वे क्रिकेट से संन्यास के बाद पूरी तरह से राजनीति में अपना समय बिता रहे हैं। वर्तमान में वह भारतीय जनता पार्टी (भाजपा) से पूर्वी दिल्ली के सांसद हैं।&nbsp;</p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/entertainment/corona-positive-patient-found-in-malaika-aroras-building-building-sealed-people-shut-out-of-their-house/20200611/361682" style="color: rgb(239, 39, 31); font-weight: bold;">मलाइका अरोड़ा की बिल्डिंग में मिला कोरोना पॉजिटिव मरीज, इमारत हुई सील, लोगों का घर से निकलना हुआ बिल्कुल बंद</a></p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/lifestyle/you-will-not-know-the-benefits-of-pumpkin-seeds-men-must-consume-it/20200610/361412" style="color: rgb(239, 39, 31); font-weight: bold;">कद्दू के बीज ये फायदे नहीं जानते होंगे आप, पुरुष जरूर करें इसका सेवन</a></p>

                <img src="http://www.sanjeevnitoday.com/images/sanjeevni_group.jpg" />
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%B5%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%8F%E0%A4%B8-%E0%A4%B2%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A5%8D%E0%A4%AE%E0%A4%A3"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">वीवीएस लक्ष्मण</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF-%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%95%E0%A5%87%E0%A4%9F-%E0%A4%9F%E0%A5%80%E0%A4%AE"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">भारतीय क्रिकेट टीम</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5-%E0%A4%AC%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%BE%E0%A4%9C-%E0%A4%B5%E0%A5%80%E0%A4%B5%E0%A5%80%E0%A4%8F%E0%A4%B8-%E0%A4%B2%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A5%8D%E0%A4%AE%E0%A4%A3"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">पूर्व बल्लेबाज वीवीएस लक्ष्मण</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%AC%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%BE%E0%A4%9C-%E0%A4%97%E0%A5%8C%E0%A4%A4%E0%A4%AE-%E0%A4%97%E0%A4%82%E0%A4%AD%E0%A5%80%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">बल्लेबाज गौतम गंभीर</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%A8%E0%A4%BF%E0%A4%A1%E0%A4%B0%E0%A4%A4%E0%A4%BE"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">निडरता</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">चुनौतियां</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/vvs-laxman"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">vvs laxman</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/indian-cricket-team"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">indian cricket team</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/former-batsman-vvs-laxman"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">former batsman vvs laxman</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/batsman-gautam-gambhir"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">batsman gautam gambhir</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/fearlessness"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;">fearlessness</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_11" href="../../../Search/challenges"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_11" style="font-size: 16px;">challenges</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_12" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_12" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745&amp;n=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण&amp;t=<a href='https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg;caption=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745/&amp;title=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/sports/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman/20200611/361745/&amp;title=गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">sports</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly/20200611/361761" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly_361761.jpg' alt='We are ready to organize IPL in empty stadiums other options are also being discussed Ganguly' title="We are ready to organize IPL in empty stadiums other options are also being discussed Ganguly" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly/20200611/361761" target="_blank">हम खाली स्टेडियमों में आईपीएल के आयोजन को तैयार, अन्य विकल्पों पर भी हो रहा विचार: गांगुली </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="361745" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg' alt='Gambhir has always faced all the challenges fearlessly Laxman' title="Gambhir has always faced all the challenges fearlessly Laxman" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="361745" target="_blank">गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan/20200611/361727" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan_361727.jpg' alt='Due to trust in each other they have successful partnerships with Rohit Dhawan' title="Due to trust in each other they have successful partnerships with Rohit Dhawan" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan/20200611/361727" target="_blank">एक दूसरे पर भरोसे के चलते रोहित के साथ की हैं सफल साझेदारियां: धवन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../winning-t20-world-cup-was-incredible-harbhajan-singh/20200611/361725" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/winning-t20-world-cup-was-incredible-harbhajan-singh_361725.jpg' alt='Winning T20 World Cup was incredible Harbhajan Singh' title="Winning T20 World Cup was incredible Harbhajan Singh" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../winning-t20-world-cup-was-incredible-harbhajan-singh/20200611/361725" target="_blank">टी-20 विश्व कप जीतना अविश्वसनीय था : हरभजन सिंह</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../decision-was-taken-at-the-icc-meeting-on-t20-world-cup-2020-bcci-got-big-relief/20200611/361687" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/decision-was-taken-at-the-icc-meeting-on-t20-world-cup-2020-bcci-got-big-relief_361687.jpg' alt='decision was taken at the ICC meeting on T20 World Cup 2020 BCCI got big relief' title="decision was taken at the ICC meeting on T20 World Cup 2020 BCCI got big relief" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../decision-was-taken-at-the-icc-meeting-on-t20-world-cup-2020-bcci-got-big-relief/20200611/361687" target="_blank">T20 World Cup 2020 पर आईसीसी की बैठक में हुआ ये फैसला, बीसीसीआई को मिली बड़ी राहत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../athletes-should-give-information-about-their-bases-every-three-months-nada/20200610/361571" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10062020/athletes-should-give-information-about-their-bases-every-three-months-nada_361571.jpg' alt='Athletes should give information about their bases every three months Nada' title="Athletes should give information about their bases every three months Nada" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../athletes-should-give-information-about-their-bases-every-three-months-nada/20200610/361571" target="_blank">एथलीट हर तीन महीने में दें अपने ठिकानों की जानकारी : नाडा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/rajasthan-police-constable-exam-know-how-long-rajasthan-police-constable-recruitment-exam/20200606/360185" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/06062020/rajasthan-police-constable-exam-know-how-long-rajasthan-police-constable-recruitment-exam_360185.jpg' alt='Rajasthan Police Constable Exam Know how long Rajasthan Police Constable Recruitment Exam' title="Rajasthan Police Constable Exam Know how long Rajasthan Police Constable Recruitment Exam" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/rajasthan-police-constable-exam-know-how-long-rajasthan-police-constable-recruitment-exam/20200606/360185" target="_blank">Rajasthan Police Constable Exam: जानिए कब तक होगी राजस्थान पुलिस कांस्टेबल भर्ती परीक्षा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>06 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/rajasthan-police-recruitment-2020-bumper-recruitment-in-rajasthan-police/20200604/359680" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/04062020/rajasthan-police-recruitment-2020-bumper-recruitment-in-rajasthan-police_359680.jpg' alt='Rajasthan Police Recruitment 2020 Bumper recruitment in Rajasthan Police' title="Rajasthan Police Recruitment 2020 Bumper recruitment in Rajasthan Police" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/rajasthan-police-recruitment-2020-bumper-recruitment-in-rajasthan-police/20200604/359680" target="_blank">Rajasthan Police Recruitment 2020: राजस्थान पुलिस में बंपर भर्ती, 8वीं पास भी कर सकते हैं अप्लाई, बिना परीक्षा होगी भर्ती </a></h3>
                                <p class="time-clock"><span class="sprite"></span>04 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/recruitment-of-69-thousand-assistant-teachers-hangs-again-lucknow-bench-of-high-court-stops-next-hearing/20200603/359569" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03062020/recruitment-of-69-thousand-assistant-teachers-hangs-again-lucknow-bench-of-high-court-stops-next-hearing-_359569.jpg' alt='Recruitment of 69 thousand assistant teachers hangs again Lucknow Bench of High Court stops next hearing ' title="Recruitment of 69 thousand assistant teachers hangs again Lucknow Bench of High Court stops next hearing " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/recruitment-of-69-thousand-assistant-teachers-hangs-again-lucknow-bench-of-high-court-stops-next-hearing/20200603/359569" target="_blank">यूपी 69 हजार सहायक शिक्षकों की भर्ती फिर लटकी, हाईकोर्ट की लखनऊ बेंच ने लगाई रोक, अगली सुनवाई...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>04 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/high-court-stays-on-recruitment-of-69-thousand-assistant-teachers-in-uttar-pradesh-next-hearing-on-july-12/20200603/359565" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03062020/high-court-stays-on-recruitment-of-69-thousand-assistant-teachers-in-uttar-pradesh-next-hearing-on-july-12_359565.jpg' alt='High court stays on recruitment of 69 thousand assistant teachers in Uttar Pradesh next hearing on July 12' title="High court stays on recruitment of 69 thousand assistant teachers in Uttar Pradesh next hearing on July 12" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/high-court-stays-on-recruitment-of-69-thousand-assistant-teachers-in-uttar-pradesh-next-hearing-on-july-12/20200603/359565" target="_blank">उत्तर प्रदेश/ 69 हजार सहायक शिक्षकों की भर्ती पर हाईकोर्ट की रोक, अगली सुनवाई 12 जुलाई को</a></h3>
                                <p class="time-clock"><span class="sprite"></span>03 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/the-extent-of-haughtiness-the-fruit-full-of-crackers-fed-to-the-pregnant-elephant-kept-waiting-in-the-water-for-3-days/20200603/359505" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03062020/the-extent-of-haughtiness-the-fruit-full-of-crackers-fed-to-the-pregnant-elephant-kept-waiting-in-the-water-for-3-days_359505.jpg' alt='The extent of haughtiness the fruit full of crackers fed to the pregnant elephant kept waiting in the water for 3 days' title="The extent of haughtiness the fruit full of crackers fed to the pregnant elephant kept waiting in the water for 3 days" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/the-extent-of-haughtiness-the-fruit-full-of-crackers-fed-to-the-pregnant-elephant-kept-waiting-in-the-water-for-3-days/20200603/359505" target="_blank">हैवानियत की हद: गर्भवती हथिनी को खिला दिया पटाखे से भरा फल, 3 दिन तक पानी में खड़ी करती रही मौत का इंतजार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>03 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/drunken-person-took-a-whole-bottle-of-liquor-in-his-stomach-doctors-saved-his-life-by-surgery/20200601/358952" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/01062020/drunken-person-took-a-whole-bottle-of-liquor-in-his-stomach-doctors-saved-his-life-by-surgery_358952.jpg' alt='Drunken person took a whole bottle of liquor in his stomach doctors saved his life by surgery' title="Drunken person took a whole bottle of liquor in his stomach doctors saved his life by surgery" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/drunken-person-took-a-whole-bottle-of-liquor-in-his-stomach-doctors-saved-his-life-by-surgery/20200601/358952" target="_blank">नशे में धुत व्यक्ति ने पेट में डाल ली शराब की साबुत बोतल, डॉक्टरों ने सर्जरी कर बचाई जान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>01 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/80-littis-10-plates-of-rice-40-rotis-do-not-fill-the-stomach-of-this-sabh-the-real-reason-came-out/20200531/358583" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/31052020/80-littis-10-plates-of-rice-40-rotis-do-not-fill-the-stomach-of-this-sabh-the-real-reason-came-out_358583.jpg' alt='80 littis 10 plates of rice 40 rotis do not fill the stomach of this sabh the real reason came out' title="80 littis 10 plates of rice 40 rotis do not fill the stomach of this sabh the real reason came out" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/80-littis-10-plates-of-rice-40-rotis-do-not-fill-the-stomach-of-this-sabh-the-real-reason-came-out/20200531/358583" target="_blank">80 लिट्टी, 10 प्लेट चावल, 40 रोटी से भी नहीं भरता इस सख्स का पेट, सामने आई असली वजह </a></h3>
                                <p class="time-clock"><span class="sprite"></span>31 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/this-is-the-most-expensive-shoe-in-the-world-your-life-will-also-blow-your-senses/20200529/357990" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/29052020/this-is-the-most-expensive-shoe-in-the-world-your-life-will-also-blow-your-senses_357990.jpg' alt='This is the most expensive shoe in the world your life will also blow your senses' title="This is the most expensive shoe in the world your life will also blow your senses" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/this-is-the-most-expensive-shoe-in-the-world-your-life-will-also-blow-your-senses/20200529/357990" target="_blank">ये है दुनिया का सबसे महंगा जूता, कीमत जान आपके भी उड़ जायेगे होश!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>29 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly/20200611/361761" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly_361761.jpg' alt='We are ready to organize IPL in empty stadiums other options are also being discussed Ganguly' title="We are ready to organize IPL in empty stadiums other options are also being discussed Ganguly" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../we-are-ready-to-organize-ipl-in-empty-stadiums-other-options-are-also-being-discussed-ganguly/20200611/361761" target="_blank">हम खाली स्टेडियमों में आईपीएल के आयोजन को तैयार, अन्य विकल्पों पर भी हो रहा विचार: गांगुली </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="361745" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/gambhir-has-always-faced-all-the-challenges-fearlessly-laxman_361745.jpg' alt='Gambhir has always faced all the challenges fearlessly Laxman' title="Gambhir has always faced all the challenges fearlessly Laxman" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="361745" target="_blank">गंभीर ने हमेशा निडरता से सभी चुनौतियों का डट कर सामना किया है : लक्ष्मण</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan/20200611/361727" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan_361727.jpg' alt='Due to trust in each other they have successful partnerships with Rohit Dhawan' title="Due to trust in each other they have successful partnerships with Rohit Dhawan" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../due-to-trust-in-each-other-they-have-successful-partnerships-with-rohit-dhawan/20200611/361727" target="_blank">एक दूसरे पर भरोसे के चलते रोहित के साथ की हैं सफल साझेदारियां: धवन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../winning-t20-world-cup-was-incredible-harbhajan-singh/20200611/361725" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/winning-t20-world-cup-was-incredible-harbhajan-singh_361725.jpg' alt='Winning T20 World Cup was incredible Harbhajan Singh' title="Winning T20 World Cup was incredible Harbhajan Singh" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../winning-t20-world-cup-was-incredible-harbhajan-singh/20200611/361725" target="_blank">टी-20 विश्व कप जीतना अविश्वसनीय था : हरभजन सिंह</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/if-you-are-also-a-jio-user-then-definitely-see-these-5-best-prepaid-plans-with-unlimited-calling-facility-more-than-700-gb/20200610/361517" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10062020/if-you-are-also-a-jio-user-then-definitely-see-these-5-best-prepaid-plans-with-unlimited-calling-facility-more-than-700-gb_361517.jpg' alt='If you are also a Jio user then definitely see these 5 best prepaid plans with unlimited calling facility more than 700 GB' title="If you are also a Jio user then definitely see these 5 best prepaid plans with unlimited calling facility more than 700 GB" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/if-you-are-also-a-jio-user-then-definitely-see-these-5-best-prepaid-plans-with-unlimited-calling-facility-more-than-700-gb/20200610/361517" target="_blank">अगर आप भी Jio यूजर तो जरूर देखें ये 5 सबसे बेस्ट प्रीपेड प्लान, Unlimited कालिंग सुविधा के साथ मिल रहा है 700 GB से ज्यादा डेटा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/here-5-best-prepaid-plans-of-reliance-jio-more-than-700-gb-data-and-unlimited-calling-facility/20200610/361425" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10062020/here-5-best-prepaid-plans-of-reliance-jio-more-than-700-gb-data-and-unlimited-calling-facility_361425.jpg' alt='here 5 best prepaid plans of Reliance Jio more than 700 GB data and unlimited calling facility' title="here 5 best prepaid plans of Reliance Jio more than 700 GB data and unlimited calling facility" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/here-5-best-prepaid-plans-of-reliance-jio-more-than-700-gb-data-and-unlimited-calling-facility/20200610/361425" target="_blank">यह है Reliance Jio के 5 सबसे बेस्ट प्रीपेड प्लान, 700 GB से ज्यादा Data और Unlimited कालिंग सुविधा	</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/broken-aarogya-setu-app-records-in-jio-phone-downloaded-more-than-3-crore-times/20200610/361410" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10062020/broken-aarogya-setu-app-records-in-jio-phone-downloaded-more-than-3-crore-times_361410.jpg' alt='Broken Aarogya Setu app records in Jio Phone downloaded more than 3 crore times' title="Broken Aarogya Setu app records in Jio Phone downloaded more than 3 crore times" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/broken-aarogya-setu-app-records-in-jio-phone-downloaded-more-than-3-crore-times/20200610/361410" target="_blank">Jio Phone में टूटा Aarogya Setu ऐप का रिकॉर्ड, 3 करोड़ से ज्यादा बार किया गया डाउनलोड</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/good-news-for-bsnl-users-the-company-launched-the-cheapest-data-plan-3-gb-data-will-be-available-everyday-for-just-rs-78/20200609/361233" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09062020/good-news-for-bsnl-users-the-company-launched-the-cheapest-data-plan-3-gb-data-will-be-available-everyday-for-just-rs-78_361233.jpg' alt='Good news for BSNL users the company launched the cheapest data plan 3 GB data will be available everyday for just Rs 78' title="Good news for BSNL users the company launched the cheapest data plan 3 GB data will be available everyday for just Rs 78" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/good-news-for-bsnl-users-the-company-launched-the-cheapest-data-plan-3-gb-data-will-be-available-everyday-for-just-rs-78/20200609/361233" target="_blank">BSNL यूजर्स के लिए खुशखबरी, कंपनी ने लॉन्च किया सबसे सस्ता डेटा प्लान, मात्र 78 रुपये में हर रोज मिलेगा 3 जीबी डाटा </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/car-maker-company-reno-will-lay-off-14600-people-globally/20200529/358119" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/29052020/car-maker-company-reno-will-lay-off-14600-people-globally_358119.jpg' alt='Car maker company Reno will lay off 14600 people globally' title="Car maker company Reno will lay off 14600 people globally" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/car-maker-company-reno-will-lay-off-14600-people-globally/20200529/358119" target="_blank">कार निर्माता कंपनी रेनो वैश्विक स्‍तर पर करेगी 14600 लोगों की छटनी   </a></h3>
                            <p class="time-clock"><span class="sprite"></span>29 May 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/hyundai-motors-produced-200-cars-on-the-first-day-of-operation/20200509/352024" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09052020/hyundai-motors-produced-200-cars-on-the-first-day-of-operation_352024.jpg' alt='Hyundai Motors produced 200 cars on the first day of operation' title="Hyundai Motors produced 200 cars on the first day of operation" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/hyundai-motors-produced-200-cars-on-the-first-day-of-operation/20200509/352024" target="_blank">हुंडई मोटर्स नें परिचालन शुरू होने पर पहले दिन किया 200 कारों का उत्‍पादन   </a></h3>
                            <p class="time-clock"><span class="sprite"></span>09 May 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center/20200505/350999" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/05052020/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center_350999.jpg' alt='Amethi Female Corona positive returned from Ajmer shift to isolation center' title="Amethi Female Corona positive returned from Ajmer shift to isolation center" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center/20200505/350999" target="_blank">अमेठी: अजमेर से लौटी महिला कोरोना पॉजिटिव, आइसोलेशन सेंटर में शिफ्ट </a></h3>
                            <p class="time-clock"><span class="sprite"></span>05 May 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds/20200425/348097" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/25042020/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds_348097.jpg' alt='Sedan Car Model S Now to catch 100 kmph speed in just 25 seconds' title="Sedan Car Model S Now to catch 100 kmph speed in just 25 seconds" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds/20200425/348097" target="_blank">सेडान कार Model S: अब मात्र 2.5 सेकेंड्स में 100 किलोमीटर प्रति घंटे की पकड़ेगी स्पीड </a></h3>
                            <p class="time-clock"><span class="sprite"></span>25 Apr 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/north-delhi--corona-crisis-escalates-crime-attack-on-inderlok-police-post-sub-inspector-saves-lives-by-air-firing/20200611/361730" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/north-delhi--corona-crisis-escalates-crime-attack-on-inderlok-police-post-sub-inspector-saves-lives-by-air-firing_361730.jpg' alt='North Delhi  Corona crisis escalates crime attack on Inderlok police post sub inspector saves lives by air firing' title="North Delhi  Corona crisis escalates crime attack on Inderlok police post sub inspector saves lives by air firing" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/north-delhi--corona-crisis-escalates-crime-attack-on-inderlok-police-post-sub-inspector-saves-lives-by-air-firing/20200611/361730" target="_blank">North Delhi/ कोरोना संकट के बीच बढ़ता अपराध, इंदरलोक पुलिस चौकी पर हमला, सब इंस्पेक्टर ने हवाई फायरिंग कर बचाई जान</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/arrest-in-case-of-beating-of-minor-tick-talk-star/20200611/361696" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/arrest-in-case-of-beating-of-minor-tick-talk-star_361696.jpg' alt='Arrest in case of beating of minor tick talk star' title="Arrest in case of beating of minor tick talk star" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/arrest-in-case-of-beating-of-minor-tick-talk-star/20200611/361696" target="_blank">नाबालिग टिक टॉक स्टार की पिटाई मामले में गिरफ्तारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/woman-killed-in-chatra-all-members-of-inlaws-side-including-husband-absconding/20200611/361693" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/woman-killed-in-chatra-all-members-of-inlaws-side-including-husband-absconding_361693.jpg' alt='Woman killed in Chatra all members of inlaws side including husband absconding' title="Woman killed in Chatra all members of inlaws side including husband absconding" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/woman-killed-in-chatra-all-members-of-inlaws-side-including-husband-absconding/20200611/361693" target="_blank">चतरा में महिला की हत्या, पति समेत ससुराल पक्ष के सभी सदस्य फरार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/asi-shot-himself-with-service-revolver/20200611/361690" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11062020/asi-shot-himself-with-service-revolver_361690.jpg' alt='ASI shot himself with service revolver' title="ASI shot himself with service revolver" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/asi-shot-himself-with-service-revolver/20200611/361690" target="_blank"> एएसआई ने सर्विस रिवाल्वर से खुद को मारी गोली</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jun 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../national/kolkata-can-lead-again-can-get-its-old-glory-pm-modi/20200611/361779" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>फिर से नेतृत्व कर सकता है कोलकाता, पा सकता है अपना पुराना गौरव : प्रधानमंत्री मोदी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../national/kolkata-can-lead-again-can-get-its-old-glory-pm-modi/20200611/361779" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Kolkata can lead again can get its old glory PM Modi" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/kolkata-can-lead-again-can-get-its-old-glory-pm-modi_361779.jpg" alt="फिर से नेतृत्व कर सकता है कोलकाता, पा सकता है अपना पुराना गौरव : प्रधानमंत्री मोदी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../world/us-interest-rate-to-remain-zero-till-2022-jeram-powell/20200611/361778" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अमेरिका में ब्याज दर सन 2022  तक शून्य रहने की घोषणा : जेराम पावेल  </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../world/us-interest-rate-to-remain-zero-till-2022-jeram-powell/20200611/361778" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="US interest rate to remain zero till 2022 Jeram Powell" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/us-interest-rate-to-remain-zero-till-2022-jeram-powell_361778.jpg" alt="अमेरिका में ब्याज दर सन 2022  तक शून्य रहने की घोषणा : जेराम पावेल  ,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../business/another-investor-can-join-jio-platform-this-foreign-company-will-buy-a-bigger-share/20200611/361776" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Jio प्लेटफॉर्म में शामिल हो सकता है एक और निवेशक! ये विदेशी कंपनी खरीदेगी बड़ा हिस्सा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../business/another-investor-can-join-jio-platform-this-foreign-company-will-buy-a-bigger-share/20200611/361776" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Another investor can join Jio platform This foreign company will buy a bigger share" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/another-investor-can-join-jio-platform-this-foreign-company-will-buy-a-bigger-share_361776.jpg" alt="Jio प्लेटफॉर्म में शामिल हो सकता है एक और निवेशक! ये विदेशी कंपनी खरीदेगी बड़ा हिस्सा,business News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../state/bjp-leaders-including-cm-shivraj-salute-on-the-birth-anniversary-of-the-great-revolutionary-ram-prasad-bismil/20200611/361775" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>महान क्रांतिकारी राम प्रसाद बिस्मिल की जयंती पर CM शिवराज समेत भाजपा नेताओं ने किया नमन</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../state/bjp-leaders-including-cm-shivraj-salute-on-the-birth-anniversary-of-the-great-revolutionary-ram-prasad-bismil/20200611/361775" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="BJP leaders including CM Shivraj salute on the birth anniversary of the great revolutionary Ram Prasad Bismil" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/bjp-leaders-including-cm-shivraj-salute-on-the-birth-anniversary-of-the-great-revolutionary-ram-prasad-bismil_361775.jpg" alt="महान क्रांतिकारी राम प्रसाद बिस्मिल की जयंती पर CM शिवराज समेत भाजपा नेताओं ने किया नमन,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../entertainment/palash-sens-new-single-i-like-it-created-more-than-200-million-views-on-laiki/20200611/361774" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पलाश सेन के नए सिंगल ‘आई लाइक इट’ ने मचाया धमाल , लाईकी पर मिले 200 मिलियन से ज्यादा व्यूज़</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../entertainment/palash-sens-new-single-i-like-it-created-more-than-200-million-views-on-laiki/20200611/361774" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Palash Sens new single I Like It created more than 200 million views on LAIKI" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/palash-sens-new-single-i-like-it-created-more-than-200-million-views-on-laiki_361774.jpg" alt="पलाश सेन के नए सिंगल ‘आई लाइक इट’ ने मचाया धमाल , लाईकी पर मिले 200 मिलियन से ज्यादा व्यूज़,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../national/congress-demands-compensation-for-anamika-shukla-job-and-family-security/20200611/361773" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कांग्रेस की मांग: अनामिका शुक्ला के लिए मुआवजा, नौकरी और परिवार की सुरक्षा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../national/congress-demands-compensation-for-anamika-shukla-job-and-family-security/20200611/361773" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Congress demands compensation for Anamika Shukla job and family security" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/congress-demands-compensation-for-anamika-shukla-job-and-family-security_361773.jpg" alt="कांग्रेस की मांग: अनामिका शुक्ला के लिए मुआवजा, नौकरी और परिवार की सुरक्षा,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../national/work-is-being-done-to-become-an-exporter-of-the-same-goods-leaving-the-path-of-import-pm/20200611/361772" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आयात का रास्ता छोड़ उन्हीं वस्तुओं का निर्यातक बनने की दिशा में हो रहा काम : प्रधानमंत्री</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../national/work-is-being-done-to-become-an-exporter-of-the-same-goods-leaving-the-path-of-import-pm/20200611/361772" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Work is being done to become an exporter of the same goods leaving the path of import PM" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/work-is-being-done-to-become-an-exporter-of-the-same-goods-leaving-the-path-of-import-pm_361772.jpg" alt="आयात का रास्ता छोड़ उन्हीं वस्तुओं का निर्यातक बनने की दिशा में हो रहा काम : प्रधानमंत्री,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../state/on-the-allegations-of-congress-minister-tulsi-silavat-counterattacked-said--they-have-no-work-left/20200611/361771" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कांग्रेस के आरोपों पर मंत्री तुलसी सिलावट का पलटवार, कहा- उनके पास कोई काम नहीं बचा है</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../state/on-the-allegations-of-congress-minister-tulsi-silavat-counterattacked-said--they-have-no-work-left/20200611/361771" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="On the allegations of Congress Minister Tulsi Silavat counterattacked said  they have no work left" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/on-the-allegations-of-congress-minister-tulsi-silavat-counterattacked-said--they-have-no-work-left_361771.jpg" alt="कांग्रेस के आरोपों पर मंत्री तुलसी सिलावट का पलटवार, कहा- उनके पास कोई काम नहीं बचा है,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../state/ujjain-14-new-corona-positives-found-in-the-district-number-of-infected-reached-759/20200611/361770" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>उज्जैन: जिले में मिले 14 नए कोरोना पॉजीटिव, संक्रमितों की संख्या पहुंची 759</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../state/ujjain-14-new-corona-positives-found-in-the-district-number-of-infected-reached-759/20200611/361770" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Ujjain 14 new corona positives found in the district number of infected reached 759" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/ujjain-14-new-corona-positives-found-in-the-district-number-of-infected-reached-759_361770.jpg" alt="उज्जैन: जिले में मिले 14 नए कोरोना पॉजीटिव, संक्रमितों की संख्या पहुंची 759,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../national/they-shot-my-father-from-behind-they-are-cowards/20200611/361769" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>'उन्होंने मेरे पिता को पीछे से गोली मारी, वे कायर हैं'</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../national/they-shot-my-father-from-behind-they-are-cowards/20200611/361769" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="They shot my father from behind they are cowards" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/they-shot-my-father-from-behind-they-are-cowards_361769.jpg" alt="&#39;उन्होंने मेरे पिता को पीछे से गोली मारी, वे कायर हैं&#39;,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../state/today-the-body-of-an-elephant-was-found-again-three-elephants-have-died-so-far/20200611/361768" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आज फिर एक हाथी का मिला शव, अब तक तीन हाथि‍यों की हुई मौत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../state/today-the-body-of-an-elephant-was-found-again-three-elephants-have-died-so-far/20200611/361768" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Today the body of an elephant was found again three elephants have died so far" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/today-the-body-of-an-elephant-was-found-again-three-elephants-have-died-so-far_361768.jpg" alt="आज फिर एक हाथी का मिला शव, अब तक तीन हाथि‍यों की हुई मौत,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../state/dr-durgesh-vaidya-engaged-in-the-service-of-ayurveda-and-yoga-to-protect-humans-animals-and-birds/20200611/361767" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मनुष्य, पशु-पक्षी, आयु की रक्षा के लिए आयुर्वेद एवं योग की सेवा में जुटे डा. दुर्गेश वैद्य</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../state/dr-durgesh-vaidya-engaged-in-the-service-of-ayurveda-and-yoga-to-protect-humans-animals-and-birds/20200611/361767" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Dr Durgesh Vaidya engaged in the service of Ayurveda and Yoga to protect humans animals and birds" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/dr-durgesh-vaidya-engaged-in-the-service-of-ayurveda-and-yoga-to-protect-humans-animals-and-birds_361767.jpg" alt="मनुष्य, पशु-पक्षी, आयु की रक्षा के लिए आयुर्वेद एवं योग की सेवा में जुटे डा. दुर्गेश वैद्य,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../state/close-season-matsyakhet-banned-from-16-june-to-15-august/20200611/361766" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>क्लोज सीजन: 16 जून से 15 अगस्त तक मत्स्याखेट प्रतिबंधित</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../state/close-season-matsyakhet-banned-from-16-june-to-15-august/20200611/361766" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Close season Matsyakhet banned from 16 June to 15 August" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/close-season-matsyakhet-banned-from-16-june-to-15-august_361766.jpg" alt="क्लोज सीजन: 16 जून से 15 अगस्त तक मत्स्याखेट प्रतिबंधित,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/latest-breaking-news-for-the-last-four-hours/20200611/361765" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पिछले चार घंटे की नई ताजा खबरें...</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/latest-breaking-news-for-the-last-four-hours/20200611/361765" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Latest Breaking News for the last four hours" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/latest-breaking-news-for-the-last-four-hours_361765.jpg" alt="पिछले चार घंटे की नई ताजा खबरें...,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../state/western-railway-will-run-services-of-special-trains-to-supply-medicines-medical-equipment-food-grains-etc/20200611/361764" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>दवाइयां, चिकित्सा उपकरण, खाद्यान्न इत्यादि की आपूर्ति के लिए विशेष ट्रेनों की सेवाएं चलाएगी पश्चिम रेलवे</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../state/western-railway-will-run-services-of-special-trains-to-supply-medicines-medical-equipment-food-grains-etc/20200611/361764" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Western Railway will run services of special trains to supply medicines medical equipment food grains etc" src="/resources/uploads/NEWALLNEWSSMALL/2020/11062020/western-railway-will-run-services-of-special-trains-to-supply-medicines-medical-equipment-food-grains-etc_361764.jpg" alt="दवाइयां, चिकित्सा उपकरण, खाद्यान्न इत्यादि की आपूर्ति के लिए विशेष ट्रेनों की सेवाएं चलाएगी पश्चिम रेलवे,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../national/priyanka-said--teacher-recruitment-scam-happened-due-to-connivance-of-people-sitting-in-the-system/20200611/361790" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>प्रिंयका ने कहा- सिस्टम में बैठे लोगों की सांठगांठ से हुआ शिक्षक भर्ती घोटाला</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/priyanka-said--teacher-recruitment-scam-happened-due-to-connivance-of-people-sitting-in-the-system/20200611/361790" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/priyanka-said--teacher-recruitment-scam-happened-due-to-connivance-of-people-sitting-in-the-system_361790.jpg' alt='प्रिंयका ने कहा- सिस्टम में बैठे लोगों की सांठगांठ से हुआ शिक्षक भर्ती घोटाला , national News'  title="Priyanka said  Teacher recruitment scam happened due to connivance of people sitting in the system"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../entertainment/kbcs-12th-season-sets-record-this-time-four-times-more-people-watched-than-last-season/20200611/361789" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>KBC के 12वें सीजन ने बनाया रिकॉर्ड, पिछले सीज़न की तुलना इस बार चार गुना अधिक लोगों ने देखा   </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/kbcs-12th-season-sets-record-this-time-four-times-more-people-watched-than-last-season/20200611/361789" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/kbcs-12th-season-sets-record-this-time-four-times-more-people-watched-than-last-season_361789.jpg' alt='KBC के 12वें सीजन ने बनाया रिकॉर्ड, पिछले सीज़न की तुलना इस बार चार गुना अधिक लोगों ने देखा    , entertainment News'  title="KBCs 12th season sets record this time four times more people watched than last season"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../lifestyle/coconut-water-gives-strength-to-fight-many-diseases-definitely-consume-it-in-summer/20200611/361787" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कई बीमारियों से लड़ने की ताकत देता है नारियल पानी, गर्मियों में जरूर करें इसका सेवन </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../lifestyle/coconut-water-gives-strength-to-fight-many-diseases-definitely-consume-it-in-summer/20200611/361787" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/coconut-water-gives-strength-to-fight-many-diseases-definitely-consume-it-in-summer_361787.jpg' alt='कई बीमारियों से लड़ने की ताकत देता है नारियल पानी, गर्मियों में जरूर करें इसका सेवन  , lifestyle News'  title="Coconut water gives strength to fight many diseases definitely consume it in summer"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../editorial/coronacorona-play-funerary/20200611/361786" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोरोना-कोरोना खेलें की अंत्याक्षरी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../editorial/coronacorona-play-funerary/20200611/361786" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/coronacorona-play-funerary_361786.jpg' alt='कोरोना-कोरोना खेलें की अंत्याक्षरी , editorial News'  title="Coronacorona play funerary"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../national/unmanned-gaganyaan-will-not-fly-this-year-due-to-global-epidemic/20200611/361785" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>वैश्विक महामारी के चलते टला मिशन, इस साल उड़ान नहीं भरेगा मानवरहित गगनयान</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/unmanned-gaganyaan-will-not-fly-this-year-due-to-global-epidemic/20200611/361785" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/unmanned-gaganyaan-will-not-fly-this-year-due-to-global-epidemic_361785.jpg' alt='वैश्विक महामारी के चलते टला मिशन, इस साल उड़ान नहीं भरेगा मानवरहित गगनयान , national News'  title="Unmanned Gaganyaan will not fly this year due to global epidemic"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../world/indian-embassy-in-russia-helps-in-sending-indians-under-phase-ii-of-vande-bharat-mission/20200611/361784" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>वंदे भरत मिशन के दूसरे चरण के तहत रूस स्थित भारतीय दूतावास ने भारतीयों को भेजने में की मदद</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/indian-embassy-in-russia-helps-in-sending-indians-under-phase-ii-of-vande-bharat-mission/20200611/361784" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/indian-embassy-in-russia-helps-in-sending-indians-under-phase-ii-of-vande-bharat-mission_361784.jpg' alt='वंदे भरत मिशन के दूसरे चरण के तहत रूस स्थित भारतीय दूतावास ने भारतीयों को भेजने में की मदद , world News'  title="Indian Embassy in Russia helps in sending Indians under Phase II of Vande Bharat Mission"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../state/41-new-cases-of-corona-found-again-in-indore-total-number-of-infected-is-3922/20200611/361783" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>इंदौर में फिर मिले कोरोना के 41 नये मामले, संक्रमितों की कुल संख्या हुई 3922 </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/41-new-cases-of-corona-found-again-in-indore-total-number-of-infected-is-3922/20200611/361783" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/41-new-cases-of-corona-found-again-in-indore-total-number-of-infected-is-3922_361783.jpg' alt='इंदौर में फिर मिले कोरोना के 41 नये मामले, संक्रमितों की कुल संख्या हुई 3922  , state News'  title="41 new cases of corona found again in Indore total number of infected is 3922"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../world/more-than-74-million-corona-patients-worldwide/20200611/361782" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>दुनियाभर में 74 लाख से ज्यादा हुए कोरोना के मरीज</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/more-than-74-million-corona-patients-worldwide/20200611/361782" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/more-than-74-million-corona-patients-worldwide_361782.jpg' alt='दुनियाभर में 74 लाख से ज्यादा हुए कोरोना के मरीज , world News'  title="More than 74 million corona patients worldwide"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../entertainment/renuka-shahane-actress-of-diya-baati-aur-hum-going-through-financial-crisis-asked-for-help-for-friend/20200611/361781" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>आर्थिक तंगी से गुजर रही हैं 'दीया बाती और हम' की एक्ट्रेस, रेणुका शहाणे ने दोस्त के लिए मांगी मदद </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/renuka-shahane-actress-of-diya-baati-aur-hum-going-through-financial-crisis-asked-for-help-for-friend/20200611/361781" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/renuka-shahane-actress-of-diya-baati-aur-hum-going-through-financial-crisis-asked-for-help-for-friend_361781.jpg' alt='आर्थिक तंगी से गुजर रही हैं 'दीया बाती और हम' की एक्ट्रेस, रेणुका शहाणे ने दोस्त के लिए मांगी मदद  , entertainment News'  title="Renuka Shahane actress of Diya Baati Aur Hum going through financial crisis asked for help for friend"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../world/double-distress-on-corona-patients-risk-of-serious-bacterial-infection-with-corona-virus-both-fatal/20200611/361780" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोरोना मरीजों पर दोहरा संकट, Corona virus के साथ बैक्टीरिया के गंभीर संक्रमण का खतरा, दोनों का एक साथ होना जानलेवा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/double-distress-on-corona-patients-risk-of-serious-bacterial-infection-with-corona-virus-both-fatal/20200611/361780" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11062020/double-distress-on-corona-patients-risk-of-serious-bacterial-infection-with-corona-virus-both-fatal_361780.jpg' alt='कोरोना मरीजों पर दोहरा संकट, Corona virus के साथ बैक्टीरिया के गंभीर संक्रमण का खतरा, दोनों का एक साथ होना जानलेवा , world News'  title="Double distress on corona patients risk of serious bacterial infection with Corona virus both fatal"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
