
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर 
</title><meta name="keywords" content="इंडियन प्रीमियर लीग,13वें सीजन,विस्फोटक बल्लेबाज क्रिस गेल,ट्वेंटी-ट्वेंटी फॉर्मेट,1000 छक्के,कैरेबियाई प्रीमियर लीग,indian premier league,13th season,explosive batsman chris gayle,twenty-twenty format,1000 sixes,caribbean premier league," /><meta name="description" content="क्रिस गेल ट्वेंटी-ट्वेंटी फॉर्मेट में 1000 छक्के लगाने वाले दुनिया के पहले खिलाड़ी बन सकते हैं।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
        
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" /><meta property="twitter:title" content="क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर " /><meta property="twitter:description" content="क्रिस गेल ट्वेंटी-ट्वेंटी फॉर्मेट में 1000 छक्के लगाने वाले दुनिया के पहले खिलाड़ी बन सकते हैं।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg" /><meta property="og:title" content="क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर " /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg" /><meta property="news_keywords" content="इंडियन प्रीमियर लीग,13वें सीजन,विस्फोटक बल्लेबाज क्रिस गेल,ट्वेंटी-ट्वेंटी फॉर्मेट,1000 छक्के,कैरेबियाई प्रीमियर लीग,indian premier league,13th season,explosive batsman chris gayle,twenty-twenty format,1000 sixes,caribbean premier league," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" /><meta property="og:description" content="क्रिस गेल ट्वेंटी-ट्वेंटी फॉर्मेट में 1000 छक्के लगाने वाले दुनिया के पहले खिलाड़ी बन सकते हैं।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./393894" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ihc+UB/WGlQmaAgfpJPmV/cpEdXYvaPNFljCPGIpKXZCzsL95VMOz4nmIOUvbBXTMb7UK8MDL9drbKac9wNm6uYcesmYy1IT50CL4raojmyVdivUNCzc1t37m0u/pALsTnK4Gw==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../social-media_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर </span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 11-09-2020 03:01:00</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket" src="../../../resources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg" alt="Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">क्रिस गेल ट्वेंटी-ट्वेंटी फॉर्मेट में 1000 छक्के लगाने वाले दुनिया के पहले खिलाड़ी बन सकते हैं।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्ली</strong>। इंडियन प्रीमियर लीग के 13वें सीजन में विस्फोटक बल्लेबाज क्रिस गेल एक बड़ी उपलब्धि हासिल कर सकते है। क्रिस गेल ट्वेंटी-ट्वेंटी फॉर्मेट में 1000 छक्के लगाने वाले दुनिया के पहले खिलाड़ी बन सकते हैं।</p> 

<p style="text-align: justify;">आपको बता दे कि, आईपीएल में सर्वाधिक 326 छक्के लगाने वाले गेल ने टी20 क्रिकेट में अब तक 978 छक्के लगाये हैं और इस तरह से उन्हें 1000 का जादुई आंकड़ा छूने के लिये केवल 22 छक्कों की जरूरत है।&nbsp;</p>

<p style="text-align: justify;">गेल अभी तक आईपीएल में 11 टूर्नामेंट में खेले हैं और इनमें से छह मौकों पर उन्होंने 22 से अधिक छक्के लगाये। टी20 में सर्वाधिक चौके (1026) लगाने का रिकार्ड भी गेल के नाम पर है। गेल निजी कारणों से कैरेबियाई प्रीमियर लीग (सीपीएल) में नहीं खेले थे। लेकिन आईपीएल में वह किंग्स इलेवन पंजाब का प्रतिनिधित्व करने के लिये तैयार हैं जिसकी तरफ से पिछले साल उन्होंने 34 छक्के और 2018 में 27 छक्के जड़े थे।&nbsp;</p>

<p style="text-align: justify;">गेल एकमात्र ऐसे बल्लेबाज हैं जिन्होंने आईपीएल के चार टूर्नामेंटों में सर्वाधिक छक्के लगाने का रिकार्ड बनाया था। उन्होंने 2011 (44 छक्के), 2012 (59), 2013 (51) और 2015 (38) में रॉयल चैलेंजर्स बेंगलोर (आरसीबी) की तरफ से खेलते हुए यह रिकार्ड बनाया था।</p>

<p style="text-align: justify;">वेस्टइंडीज के इस बायें हाथ के बल्लेबाज ने 2013 में आरसीबी की तरफ से पुणे वारियर्स के खिलाफ नाबाद 175 रन की अपनी रिकार्ड पारी के दौरान 17 छक्के लगाये थे जो आईपीएल का रिकार्ड है। टी20 के किसी एक मैच में सर्वाधिक 18 छक्के लगाने का रिकार्ड भी गेल के नाम पर है लेकिन उन्होंने यह कारनामा 2017 में बांग्लादेश प्रीमियर लीग में किया था।&nbsp; आईपीएल में गेल के बाद सर्वाधिक छक्के लगाने वाले बल्लेबाजों में एबी डिविलियर्स (212) और महेंद्र सिंह धोनी (209) शामिल हैं।&nbsp;</p>

<p><strong>यह खबर भी पढ़े:</strong> <a href="https://www.sanjeevnitoday.com/world/modi-talks-to-japanese-pm-shinzo-abe-over-telephone-discuss-these-issues/20200910/393891" style="color:#EF271F;font-weight: bold;">मोदी ने जापानी पीएम शिंजो आबे से की टेलीफोन पर बात, इन मुद्दों को लेकर हुई चर्चा </a></p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%87%E0%A4%82%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%A8-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%AE%E0%A4%BF%E0%A4%AF%E0%A4%B0-%E0%A4%B2%E0%A5%80%E0%A4%97"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">इंडियन प्रीमियर लीग</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/13%E0%A4%B5%E0%A5%87%E0%A4%82-%E0%A4%B8%E0%A5%80%E0%A4%9C%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">13वें सीजन</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%B5%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%AB%E0%A5%8B%E0%A4%9F%E0%A4%95-%E0%A4%AC%E0%A4%B2%E0%A5%8D%E0%A4%B2%E0%A5%87%E0%A4%AC%E0%A4%BE%E0%A4%9C-%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%B8-%E0%A4%97%E0%A5%87%E0%A4%B2"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">विस्फोटक बल्लेबाज क्रिस गेल</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A5%87%E0%A4%82%E0%A4%9F%E0%A5%80-%E0%A4%9F%E0%A5%8D%E0%A4%B5%E0%A5%87%E0%A4%82%E0%A4%9F%E0%A5%80-%E0%A4%AB%E0%A5%89%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%87%E0%A4%9F"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">ट्वेंटी-ट्वेंटी फॉर्मेट</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/1000-%E0%A4%9B%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A5%87"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">1000 छक्के</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%95%E0%A5%88%E0%A4%B0%E0%A5%87%E0%A4%AC%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%88-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%AE%E0%A4%BF%E0%A4%AF%E0%A4%B0-%E0%A4%B2%E0%A5%80%E0%A4%97"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">कैरेबियाई प्रीमियर लीग</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/indian-premier-league"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">indian premier league</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/13th-season"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">13th season</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/explosive-batsman-chris-gayle"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">explosive batsman chris gayle</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/twenty-twenty-format"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">twenty-twenty format</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/1000-sixes"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;">1000 sixes</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_11" href="../../../Search/caribbean-premier-league"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_11" style="font-size: 16px;">caribbean premier league</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_12" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_12" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894&amp;n=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर&amp;t=<a href='https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg;caption=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894/&amp;title=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर " id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/sports/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket/20200910/393894/&amp;title=क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर " id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">sports</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees/20200911/393915" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees_393915.jpg' alt='Cricketer Harbhajan Singh became a victim of swindling looted so many crores of rupees' title="Cricketer Harbhajan Singh became a victim of swindling looted so many crores of rupees" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees/20200911/393915" target="_blank">क्रिकेटर हरभजन सिंह हुए ठगी का शिकार, लगा इतने करोड़ रुपये का चूना </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="393894" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg' alt='Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket' title="Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="393894" target="_blank">क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case/20200910/393819" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case_393819.jpg' alt='ICC Rankings T20 Cricket  Australia regains the reign England overtakes in this case' title="ICC Rankings T20 Cricket  Australia regains the reign England overtakes in this case" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case/20200910/393819" target="_blank">ICC Rankings T20 :: ऑस्ट्रेलिया ने दोबारा हासिल की बादशाहत, इस मामले में इंग्लैंड को पछाड़ा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams/20200910/393735" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams_393735.jpg' alt='Playing tennis with a mother means you are living a double life Serena Williams' title="Playing tennis with a mother means you are living a double life Serena Williams" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams/20200910/393735" target="_blank">एक मां होने के साथ टेनिस खेलने का मतलब है कि आप दोहरी ज़िन्दगी जी रहे हैं: सेरेना विलियम्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../expected-rafale-mirage-will-break-2000-service-record-dhoni/20200910/393700" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/expected-rafale-mirage-will-break-2000-service-record-dhoni_393700.jpg' alt='Expected Rafale Mirage will break 2000 service record Dhoni' title="Expected Rafale Mirage will break 2000 service record Dhoni" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../expected-rafale-mirage-will-break-2000-service-record-dhoni/20200910/393700" target="_blank">उम्मीद है राफेल, मिराज 2000 का सर्विस रिकॉर्ड तोड़ देगा : धोनी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../t20-match-australia-beat-england-created-history-regained-such-a-king/20200909/393534" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09092020/t20-match-australia-beat-england-created-history-regained-such-a-king_393534.jpg' alt='T20 match Australia beat England created history regained such a king' title="T20 match Australia beat England created history regained such a king" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../t20-match-australia-beat-england-created-history-regained-such-a-king/20200909/393534" target="_blank">टी-20 मैच: ऑस्ट्रेलिया ने इंग्लैंड को हराकर रचा इतिहास, दोबारा हासिल की ऐसी बादशाहत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here/20200911/393951" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here_393951.jpg' alt='Rajasthan PTET 2020 Admit Card Rajasthan PTET Admit Card released download here' title="Rajasthan PTET 2020 Admit Card Rajasthan PTET Admit Card released download here" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here/20200911/393951" target="_blank">Rajasthan PTET 2020 Admit Card: राजस्थान पीटीईटी एडमिट कार्ड जारी, यहां करें डाउनलोड</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/now-the-joint-entrance-examination-of-army-recruitment-on-november-1/20200910/393724" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/now-the-joint-entrance-examination-of-army-recruitment-on-november-1_393724.jpg' alt='Now the joint entrance examination of army recruitment on November 1' title="Now the joint entrance examination of army recruitment on November 1" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/now-the-joint-entrance-examination-of-army-recruitment-on-november-1/20200910/393724" target="_blank">अब एक नवंबर को सेना भर्ती की संयुक्त प्रवेश परीक्षा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/big-news-for-unemployed-sbi-will-give-jobs-to-14000-people-this-year-know-what-is-the-complete-planning/20200908/393081" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08092020/big-news-for-unemployed-sbi-will-give-jobs-to-14000-people-this-year-know-what-is-the-complete-planning_393081.jpg' alt='Big news for unemployed SBI will give jobs to 14000 people this year know what is the complete planning' title="Big news for unemployed SBI will give jobs to 14000 people this year know what is the complete planning" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/big-news-for-unemployed-sbi-will-give-jobs-to-14000-people-this-year-know-what-is-the-complete-planning/20200908/393081" target="_blank">बेरोजगारों के लिए बड़ी खुशखबरी, इस साल 14,000 लोगों को नौकरी देगा SBI, जानिए क्या है पूरी प्लानिंग </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/vacancy-for-these-posts-in-govt-of-jharkhand-drda-apply-soon/20200907/392856" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/07092020/vacancy-for-these-posts-in-govt-of-jharkhand-drda-apply-soon_392856.jpg' alt='Vacancy for these posts in GOVT OF JHARKHAND DRDA apply soon' title="Vacancy for these posts in GOVT OF JHARKHAND DRDA apply soon" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/vacancy-for-these-posts-in-govt-of-jharkhand-drda-apply-soon/20200907/392856" target="_blank">GOVT OF JHARKHAND DRDA में इन पदों पर निकली वैकेंसी, जल्द करें आवेदन </a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far/20200904/391958" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/04092020/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far_391958.jpg' alt='Shivam became famous from YouTube has received more than 1 million views so far' title="Shivam became famous from YouTube has received more than 1 million views so far" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/shivam-became-famous-from-youtube-has-received-more-than-1-million-views-so-far/20200904/391958" target="_blank">यूट्यूब से फेमस हुए शिवम, अब तक 10 लाख से भी ज्यादा मिल चुके है व्यूज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>04 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video/20200901/390748" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/01092020/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video_390748.jpg' alt='4footlong snake sitting in the sleeping womans mouth the doctors who took out the senses also flew watch the video' title="4footlong snake sitting in the sleeping womans mouth the doctors who took out the senses also flew watch the video" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/4footlong-snake-sitting-in-the-sleeping-womans-mouth-the-doctors-who-took-out-the-senses-also-flew-watch-the-video/20200901/390748" target="_blank">सो रही महिला के मुंह में जा बैठा 4 फीट लंबा सांप, निकालने वाले डॉक्टरों के भी उड़े होश, देखें वीडियो</a></h3>
                                <p class="time-clock"><span class="sprite"></span>01 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason/20200830/390101" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/30082020/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason_390101.jpg' alt='This woman has changed 130 partners at the age of 28 so far You will also be shocked knowing the reason' title="This woman has changed 130 partners at the age of 28 so far You will also be shocked knowing the reason" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/this-woman-has-changed-130-partners-at-the-age-of-28-so-far-you-will-also-be-shocked-knowing-the-reason/20200830/390101" target="_blank">28 की उम्र में अब तक 130 पार्टनर बदल चुकी है यह महिला! वजह जानकर आप भी हो जायेंगे हैरान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>31 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/violent-clash-between-two-tigers-in-forest-video-went-viral-on-social-media/20200824/387913" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/24082020/violent-clash-between-two-tigers-in-forest-video-went-viral-on-social-media_387913.jpg' alt='Violent clash between two tigers in forest video went viral on social media' title="Violent clash between two tigers in forest video went viral on social media" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/violent-clash-between-two-tigers-in-forest-video-went-viral-on-social-media/20200824/387913" target="_blank">जंगल में दो बाघों के बीच हुई भयंकर झड़प, सोशल मीडिया पर वायरल हुआ वीडियो </a></h3>
                                <p class="time-clock"><span class="sprite"></span>24 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees/20200911/393915" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees_393915.jpg' alt='Cricketer Harbhajan Singh became a victim of swindling looted so many crores of rupees' title="Cricketer Harbhajan Singh became a victim of swindling looted so many crores of rupees" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../cricketer-harbhajan-singh-became-a-victim-of-swindling-looted-so-many-crores-of-rupees/20200911/393915" target="_blank">क्रिकेटर हरभजन सिंह हुए ठगी का शिकार, लगा इतने करोड़ रुपये का चूना </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="393894" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/chris-gayle-has-the-chance-to-make-world-great-record-can-be-the-first-cricketer-in-t20-cricket_393894.jpg' alt='Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket' title="Chris Gayle has the chance to make world great record can be the first cricketer in T20 cricket" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="393894" target="_blank">क्रिस गेल के पास दुनिया का महा रिकॉर्ड बनाने का मौका, T20 क्रिकेट में बन सकते हैं ऐसे पहले क्रिकेटर </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case/20200910/393819" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case_393819.jpg' alt='ICC Rankings T20 Cricket  Australia regains the reign England overtakes in this case' title="ICC Rankings T20 Cricket  Australia regains the reign England overtakes in this case" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../icc-rankings-t20-cricket--australia-regains-the-reign-england-overtakes-in-this-case/20200910/393819" target="_blank">ICC Rankings T20 :: ऑस्ट्रेलिया ने दोबारा हासिल की बादशाहत, इस मामले में इंग्लैंड को पछाड़ा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams/20200910/393735" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams_393735.jpg' alt='Playing tennis with a mother means you are living a double life Serena Williams' title="Playing tennis with a mother means you are living a double life Serena Williams" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../playing-tennis-with-a-mother-means-you-are-living-a-double-life-serena-williams/20200910/393735" target="_blank">एक मां होने के साथ टेनिस खेलने का मतलब है कि आप दोहरी ज़िन्दगी जी रहे हैं: सेरेना विलियम्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/moto-g9-plus-launched-with-5000mah-battery-know-everything/20200911/393952" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/moto-g9-plus-launched-with-5000mah-battery-know-everything_393952.jpg' alt='Moto G9 Plus launched with 5000mAh battery know everything' title="Moto G9 Plus launched with 5000mAh battery know everything" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/moto-g9-plus-launched-with-5000mah-battery-know-everything/20200911/393952" target="_blank">5000mAh बैटरी वाला स्मार्टफोन Moto G9 Plus हुआ लॉन्‍च, जानिए सब कुछ </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/if-your-phones-battery-gets-depleted-soon-then-do-this-work/20200911/393949" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/if-your-phones-battery-gets-depleted-soon-then-do-this-work-_393949.jpg' alt='If your phones battery gets depleted soon then do this work ' title="If your phones battery gets depleted soon then do this work " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/if-your-phones-battery-gets-depleted-soon-then-do-this-work/20200911/393949" target="_blank">यदि आपके भी स्मार्टफोन की बैटरी जल्दी हो जाती है समाप्त, तो करें ये काम... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more/20200911/393945" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more_393945.jpg' alt='BSNLs new Rs 49 special prepaid plan 2GB data available and much more' title="BSNLs new Rs 49 special prepaid plan 2GB data available and much more" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more/20200911/393945" target="_blank">BSNL का 49 रु वाला नया स्पेशल प्रीपेड प्लान, मिलेगा 2GB डेटा और भी बहुत कुछ...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss/20200911/393943" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss_393943.jpg' alt='Keep these small things in mind when creating a password otherwise it will be a huge loss' title="Keep these small things in mind when creating a password otherwise it will be a huge loss" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss/20200911/393943" target="_blank">पासवर्ड बनाते समय इन छोटी-छोटी बातों का रखें ध्यान, नहीं तो होगा भारी नुकसान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price/20200911/393937" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11092020/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price_393937.jpg' alt='Electric bike Kridn will be launched with these tremendous features in October know the price' title="Electric bike Kridn will be launched with these tremendous features in October know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price/20200911/393937" target="_blank">अक्टूबर में इन जबरदस्त फीचर्स संग लॉन्च होगी इलेक्ट्रिक बाइक Kridn, जानिए कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/audi-to-launch-suv-q2-in-indian-market-in-this-festive-season/20200908/393011" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08092020/audi-to-launch-suv-q2-in-indian-market-in-this-festive-season_393011.jpg' alt='Audi to launch SUV Q2 in Indian market in this festive season' title="Audi to launch SUV Q2 in Indian market in this festive season" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/audi-to-launch-suv-q2-in-indian-market-in-this-festive-season/20200908/393011" target="_blank">इस फेस्टिव सीजन में एसयूवी क्यू2 को भारतीय बाजार में उतारेगी Audi </a></h3>
                            <p class="time-clock"><span class="sprite"></span>08 Sep 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/rolls-royce-ghost-car-launched-know-the-price-and-its-features/20200905/392131" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/05092020/rolls-royce-ghost-car-launched-know-the-price-and-its-features_392131.jpg' alt='Rolls Royce Ghost car launched know the price and its features' title="Rolls Royce Ghost car launched know the price and its features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/rolls-royce-ghost-car-launched-know-the-price-and-its-features/20200905/392131" target="_blank">Rolls Royce Ghost कार हुई लॉन्च, जानिए कीमत और इसकी खूबियां</a></h3>
                            <p class="time-clock"><span class="sprite"></span>05 Sep 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/electric-suv-enyaq-iv-510-km-range-presented-with-these-cool-features/20200905/392061" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/05092020/electric-suv-enyaq-iv-510-km-range-presented-with-these-cool-features_392061.jpg' alt='Electric SUV Enyaq iV 510 km range presented with these cool features' title="Electric SUV Enyaq iV 510 km range presented with these cool features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/electric-suv-enyaq-iv-510-km-range-presented-with-these-cool-features/20200905/392061" target="_blank">इन धांसू फीचर्स संग पेश हुई इलेक्‍ट्रिक SUV Enyaq iV, 510 किलोमीटर है रेंज</a></h3>
                            <p class="time-clock"><span class="sprite"></span>05 Sep 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/village-development-officer-and-junior-technical-assistant-arrested-taking-bribe-of-50-thousand/20200910/393880" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/village-development-officer-and-junior-technical-assistant-arrested-taking-bribe-of-50-thousand_393880.jpg' alt='Village Development Officer and Junior Technical Assistant arrested taking bribe of 50 thousand' title="Village Development Officer and Junior Technical Assistant arrested taking bribe of 50 thousand" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/village-development-officer-and-junior-technical-assistant-arrested-taking-bribe-of-50-thousand/20200910/393880" target="_blank">50 हजार की रिश्वत लेते ग्राम विकास अधिकारी व कनिष्ठ तकनीकी सहायक गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/shiv-sena-leader-sahu-was-killed-for-robbery-seven-accused-arrested/20200910/393850" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/shiv-sena-leader-sahu-was-killed-for-robbery-seven-accused-arrested_393850.jpg' alt='Shiv Sena leader Sahu was killed for robbery seven accused arrested' title="Shiv Sena leader Sahu was killed for robbery seven accused arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/shiv-sena-leader-sahu-was-killed-for-robbery-seven-accused-arrested/20200910/393850" target="_blank">शिवसेना नेता साहू की लूट के लिए की गई थी हत्या, सात आरोपित गिरफ्तार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/sagar-restaurant-and-bombay-lodge-seize-in-running-sex-scandal-prosecutes-operators/20200910/393892" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/sagar-restaurant-and-bombay-lodge-seize-in-running-sex-scandal-prosecutes-operators_393892.jpg' alt='Sagar restaurant and Bombay Lodge seize in running sex scandal prosecutes operators' title="Sagar restaurant and Bombay Lodge seize in running sex scandal prosecutes operators" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/sagar-restaurant-and-bombay-lodge-seize-in-running-sex-scandal-prosecutes-operators/20200910/393892" target="_blank">सेक्स स्कैंडल चलाने में सागर रेस्टोरेंट व बांबे लॉज सीज, संचालकों पर मुक़दमा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/d80-gang-top-ten-criminal-arrested-with-indigenous-revolver/20200910/393868" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10092020/d80-gang-top-ten-criminal-arrested-with-indigenous-revolver_393868.jpg' alt='D80 gang top ten criminal arrested with indigenous revolver' title="D80 gang top ten criminal arrested with indigenous revolver" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/d80-gang-top-ten-criminal-arrested-with-indigenous-revolver/20200910/393868" target="_blank">डी-80 गैंग का टॉप टेन इनामी अपराधी देशी रिवाल्वर के साथ गिरफ्तार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Sep 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../entertainment/kangana-ranaut-lashed-out-at-sonia-gandhi-and-said-are-you-not-angry-with-this-behavior-of-your-government-in-maharashtra/20200911/393946" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कंगना रनौत ने सोनिया गांधी पर कसा तंज, बोलीं- क्या महाराष्ट्र में आप अपने सरकार की ओर से मेरे साथ किए गए इस बर्ताव से गुस्से में नहीं हैं?    </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../entertainment/kangana-ranaut-lashed-out-at-sonia-gandhi-and-said-are-you-not-angry-with-this-behavior-of-your-government-in-maharashtra/20200911/393946" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Kangana Ranaut lashed out at Sonia Gandhi and said are you not angry with this behavior of your government in Maharashtra" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/kangana-ranaut-lashed-out-at-sonia-gandhi-and-said-are-you-not-angry-with-this-behavior-of-your-government-in-maharashtra_393946.jpg" alt="कंगना रनौत ने सोनिया गांधी पर कसा तंज, बोलीं- क्या महाराष्ट्र में आप अपने सरकार की ओर से मेरे साथ किए गए इस बर्ताव से गुस्से में नहीं हैं?    ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../technology/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more/20200911/393945" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>BSNL का 49 रु वाला नया स्पेशल प्रीपेड प्लान, मिलेगा 2GB डेटा और भी बहुत कुछ...</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../technology/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more/20200911/393945" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="BSNLs new Rs 49 special prepaid plan 2GB data available and much more" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/bsnls-new-rs-49-special-prepaid-plan-2gb-data-available-and-much-more_393945.jpg" alt="BSNL का 49 रु वाला नया स्पेशल प्रीपेड प्लान, मिलेगा 2GB डेटा और भी बहुत कुछ...,technology News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../national/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200911/393944" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../national/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200911/393944" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Sanjeevani Today Instantly Read 20 big news of the day in one click" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click_393944.jpg" alt="संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../technology/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss/20200911/393943" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पासवर्ड बनाते समय इन छोटी-छोटी बातों का रखें ध्यान, नहीं तो होगा भारी नुकसान </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../technology/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss/20200911/393943" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Keep these small things in mind when creating a password otherwise it will be a huge loss" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/keep-these-small-things-in-mind-when-creating-a-password-otherwise-it-will-be-a-huge-loss_393943.jpg" alt="पासवर्ड बनाते समय इन छोटी-छोटी बातों का रखें ध्यान, नहीं तो होगा भारी नुकसान ,technology News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../national/indiachina-border-dispute-did-modi-government-surrender-indias-land-owaisi/20200911/393942" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>India-China border dispute: क्या मोदी सरकार ने भारत की ज़मीन सरेंडर कर दी: ओवैसी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../national/indiachina-border-dispute-did-modi-government-surrender-indias-land-owaisi/20200911/393942" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="IndiaChina border dispute Did Modi government surrender Indias land Owaisi" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/indiachina-border-dispute-did-modi-government-surrender-indias-land-owaisi_393942.jpg" alt="India-China border dispute: क्या मोदी सरकार ने भारत की ज़मीन सरेंडर कर दी: ओवैसी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../entertainment/actress-jewel-vashistha-crosses-all-limits-of-boldness-see-hot/20200911/393941" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>एक्ट्रेस गहना वशिष्ठ ने बोल्डनेस की सारी हदें की पार, देखें हॉट तस्वीरें </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../entertainment/actress-jewel-vashistha-crosses-all-limits-of-boldness-see-hot/20200911/393941" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Actress Jewel Vashistha crosses all limits of boldness see hot" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/actress-jewel-vashistha-crosses-all-limits-of-boldness-see-hot_393941.jpg" alt="एक्ट्रेस गहना वशिष्ठ ने बोल्डनेस की सारी हदें की पार, देखें हॉट तस्वीरें ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../technology/oppo-f17-sale-will-start-from-this-day-with-these-great-features-know-the-price/20200911/393940" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>इन शानदार फीचर्स संग इस दिन से शुरू होगी  Oppo F17 की सेल, जानिए दाम </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../technology/oppo-f17-sale-will-start-from-this-day-with-these-great-features-know-the-price/20200911/393940" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Oppo F17 sale will start from this day with these great features know the price" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/oppo-f17-sale-will-start-from-this-day-with-these-great-features-know-the-price_393940.jpg" alt="इन शानदार फीचर्स संग इस दिन से शुरू होगी  Oppo F17 की सेल, जानिए दाम ,technology News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../national/rahul-gandhis-scathing-attack-on-modi-government-said-china-has-taken-possession-of-our-land-is-this-also-act-of-god--rahul-gandhi/20200911/393939" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राहुल गांधी का मोदी सरकार पर तीखा हमला, कहा- चीन ने हमारी जमीन पर कर लिया है कब्जा, क्या ये भी है 'एक्ट ऑफ गॉड'</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../national/rahul-gandhis-scathing-attack-on-modi-government-said-china-has-taken-possession-of-our-land-is-this-also-act-of-god--rahul-gandhi/20200911/393939" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Rahul Gandhis scathing attack on Modi government said China has taken possession of our land is this also Act of God  Rahul Gandhi" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/rahul-gandhis-scathing-attack-on-modi-government-said-china-has-taken-possession-of-our-land-is-this-also-act-of-god--rahul-gandhi_393939.jpg" alt="राहुल गांधी का मोदी सरकार पर तीखा हमला, कहा- चीन ने हमारी जमीन पर कर लिया है कब्जा, क्या ये भी है &#39;एक्ट ऑफ गॉड&#39;,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../entertainment/tara-sutaria-who-is-in-a-relationship-with-adar-jain-said-i-dont-believe-in-hiding-anything/20200911/393938" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आदर जैन के साथ रिलेशनशिप में हैं तारा सुतारिया, बोलीं- मैं किसी चीज को छुपाने में विश्वास नहीं करती</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../entertainment/tara-sutaria-who-is-in-a-relationship-with-adar-jain-said-i-dont-believe-in-hiding-anything/20200911/393938" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Tara Sutaria who is in a relationship with Adar Jain said I dont believe in hiding anything" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/tara-sutaria-who-is-in-a-relationship-with-adar-jain-said-i-dont-believe-in-hiding-anything_393938.jpg" alt="आदर जैन के साथ रिलेशनशिप में हैं तारा सुतारिया, बोलीं- मैं किसी चीज को छुपाने में विश्वास नहीं करती,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../automobile/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price/20200911/393937" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अक्टूबर में इन जबरदस्त फीचर्स संग लॉन्च होगी इलेक्ट्रिक बाइक Kridn, जानिए कीमत </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../automobile/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price/20200911/393937" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Electric bike Kridn will be launched with these tremendous features in October know the price" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/electric-bike-kridn-will-be-launched-with-these-tremendous-features-in-october-know-the-price_393937.jpg" alt="अक्टूबर में इन जबरदस्त फीचर्स संग लॉन्च होगी इलेक्ट्रिक बाइक Kridn, जानिए कीमत ,automobile News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../entertainment/6-accused-including-rhea-chakraborty-did-not-get-bail-from-the-sessions-court-now-riyas-lawyer-will-go-to-bombay-high-court/20200911/393936" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Rhea Chakraborty समेत 6 आरोपियों को सेशन कोर्ट से नहीं मिली जमानत, अब बॉम्बे हाईकोर्ट जाएंगे रिया के वकील</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../entertainment/6-accused-including-rhea-chakraborty-did-not-get-bail-from-the-sessions-court-now-riyas-lawyer-will-go-to-bombay-high-court/20200911/393936" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="6 accused including Rhea Chakraborty did not get bail from the sessions court now Riyas lawyer will go to Bombay High Court" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/6-accused-including-rhea-chakraborty-did-not-get-bail-from-the-sessions-court-now-riyas-lawyer-will-go-to-bombay-high-court_393936.jpg" alt="Rhea Chakraborty समेत 6 आरोपियों को सेशन कोर्ट से नहीं मिली जमानत, अब बॉम्बे हाईकोर्ट जाएंगे रिया के वकील,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../national/india--china-border-tension-preparations-for-war-on-the-border-india-deployed-howitzers-40-thousand-soldiers-deployed/20200911/393935" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>India - China Border Tension: बॉर्डर पर युद्ध की तैयारी, भारत ने तैनात की होवित्जर तोप, 40 हजार जवान किए तैनात, वायुसेना भी मुस्तैद</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../national/india--china-border-tension-preparations-for-war-on-the-border-india-deployed-howitzers-40-thousand-soldiers-deployed/20200911/393935" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="India  China Border Tension Preparations for war on the border India deployed howitzers 40 thousand soldiers deployed" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/india--china-border-tension-preparations-for-war-on-the-border-india-deployed-howitzers-40-thousand-soldiers-deployed_393935.jpg" alt="India - China Border Tension: बॉर्डर पर युद्ध की तैयारी, भारत ने तैनात की होवित्जर तोप, 40 हजार जवान किए तैनात, वायुसेना भी मुस्तैद,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../technology/redmi-note-9-pros-flash-sale-today-with-these-cool-features-know-price/20200911/393934" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>इन शानदर फीचर्स संग आज है Redmi Note 9 Pro की फ्लैश सेल, जानें कीमत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../technology/redmi-note-9-pros-flash-sale-today-with-these-cool-features-know-price/20200911/393934" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Redmi Note 9 Pros flash sale today with these cool features know price" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/redmi-note-9-pros-flash-sale-today-with-these-cool-features-know-price_393934.jpg" alt="इन शानदर फीचर्स संग आज है Redmi Note 9 Pro की फ्लैश सेल, जानें कीमत,technology News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/riya-chakraborty-did-not-get-bail-will-be-sentenced-in-jail-till-22-september/20200911/393933" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>रिया चक्रवर्ती को नहीं मिली जमानत, 22 सितंबर तक जेल में काटेगी सजा </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/riya-chakraborty-did-not-get-bail-will-be-sentenced-in-jail-till-22-september/20200911/393933" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Riya Chakraborty did not get bail will be sentenced in jail till 22 September" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/riya-chakraborty-did-not-get-bail-will-be-sentenced-in-jail-till-22-september_393933.jpg" alt="रिया चक्रवर्ती को नहीं मिली जमानत, 22 सितंबर तक जेल में काटेगी सजा ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../bahaifaith/todays-holy-writing-11-september/20200911/393932" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आज का पवित्र लेख 11 सितम्बर </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../bahaifaith/todays-holy-writing-11-september/20200911/393932" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Todays holy writing 11 September" src="/resources/uploads/NEWALLNEWSSMALL/2020/11092020/todays-holy-writing-11-september_393932.jpg" alt="आज का पवित्र लेख 11 सितम्बर ,bahaifaith News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../national/drug-connection--rhea-chakraborty-cries-as-soon-as-news-of-bail-plea-is-rejected/20200911/393961" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>ड्रग कनेक्शन: कोर्ट से जमानत याचिका खारिज होने की खबर मिलते ही रो पड़ी रिया चक्रवर्ती</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/drug-connection--rhea-chakraborty-cries-as-soon-as-news-of-bail-plea-is-rejected/20200911/393961" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/drug-connection--rhea-chakraborty-cries-as-soon-as-news-of-bail-plea-is-rejected_393961.jpg' alt='ड्रग कनेक्शन: कोर्ट से जमानत याचिका खारिज होने की खबर मिलते ही रो पड़ी रिया चक्रवर्ती , national News'  title="Drug connection  Rhea Chakraborty cries as soon as news of bail plea is rejected"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../entertainment/devendra-fadnavis-lashed-out-at-uddhav-thackeray-government-after-kangana-ranauts-office-was-demolished-saying--dawoods-house/20200911/393958" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>देवेंद्र फडणवीस ने कंगना रनौत के दफ्तर को तोड़े जाने पर उद्धव ठाकरे सरकार पर कसा तंज, बोले- दाऊद का घर तो तोड़ने गए नहीं लेकिन उसका बंगला तोड़ दिया   </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/devendra-fadnavis-lashed-out-at-uddhav-thackeray-government-after-kangana-ranauts-office-was-demolished-saying--dawoods-house/20200911/393958" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/devendra-fadnavis-lashed-out-at-uddhav-thackeray-government-after-kangana-ranauts-office-was-demolished-saying--dawoods-house_393958.jpg' alt='देवेंद्र फडणवीस ने कंगना रनौत के दफ्तर को तोड़े जाने पर उद्धव ठाकरे सरकार पर कसा तंज, बोले- दाऊद का घर तो तोड़ने गए नहीं लेकिन उसका बंगला तोड़ दिया    , entertainment News'  title="Devendra Fadnavis lashed out at Uddhav Thackeray government after Kangana Ranauts office was demolished saying  Dawoods house"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../national/bail-petition-of-all-accused-including-rhea-chakraborty-dismissed-now-the-idea-of-filing-a-petition-in-the-high-court/20200911/393957" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>रिया चक्रवर्ती सहित सभी आरोपितों की जमानत याचिका खारिज, अब हाईकोर्ट में याचिका दायर करने पर विचार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/bail-petition-of-all-accused-including-rhea-chakraborty-dismissed-now-the-idea-of-filing-a-petition-in-the-high-court/20200911/393957" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/bail-petition-of-all-accused-including-rhea-chakraborty-dismissed-now-the-idea-of-filing-a-petition-in-the-high-court_393957.jpg' alt='रिया चक्रवर्ती सहित सभी आरोपितों की जमानत याचिका खारिज, अब हाईकोर्ट में याचिका दायर करने पर विचार , national News'  title="Bail petition of all accused including Rhea Chakraborty dismissed now the idea of filing a petition in the High Court"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../business/august-was-a-relief-for-auto-companies-215-lakh-vehicles-sold-sales-up-14/20200911/393956" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>ऑटो कंपनियों के लिए राहत भरा रहा अगस्त महीना: बेची 2.15 लाख गाड़ियां, सेल्स 14% बढ़ी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/august-was-a-relief-for-auto-companies-215-lakh-vehicles-sold-sales-up-14/20200911/393956" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/august-was-a-relief-for-auto-companies-215-lakh-vehicles-sold-sales-up-14_393956.jpg' alt='ऑटो कंपनियों के लिए राहत भरा रहा अगस्त महीना: बेची 2.15 लाख गाड़ियां, सेल्स 14% बढ़ी , business News'  title="August was a relief for auto companies 215 lakh vehicles sold sales up 14"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../entertainment/mumbai-police-begins-investigation-of-drugs-connection-kangana-said-if-i-get-any-links-about-drugs-peddlers-then-i-will-leave-mumbai-forever/20200911/393953" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>मुंबई पुलिस ने शुरू की ड्रग्स कनेक्शन की जांच, कंगना ने कहा- ड्रग्स पेडलर्स को लेकर मुझसे कोई भी लिंक्स मिलता है तो मैं हमेशा के लिए मुंबई छोड़ दूंगीं</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/mumbai-police-begins-investigation-of-drugs-connection-kangana-said-if-i-get-any-links-about-drugs-peddlers-then-i-will-leave-mumbai-forever/20200911/393953" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/mumbai-police-begins-investigation-of-drugs-connection-kangana-said-if-i-get-any-links-about-drugs-peddlers-then-i-will-leave-mumbai-forever_393953.jpg' alt='मुंबई पुलिस ने शुरू की ड्रग्स कनेक्शन की जांच, कंगना ने कहा- ड्रग्स पेडलर्स को लेकर मुझसे कोई भी लिंक्स मिलता है तो मैं हमेशा के लिए मुंबई छोड़ दूंगीं , entertainment News'  title="Mumbai Police begins investigation of drugs connection Kangana said If I get any links about drugs peddlers then I will leave Mumbai forever"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../technology/moto-g9-plus-launched-with-5000mah-battery-know-everything/20200911/393952" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>5000mAh बैटरी वाला स्मार्टफोन Moto G9 Plus हुआ लॉन्‍च, जानिए सब कुछ </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../technology/moto-g9-plus-launched-with-5000mah-battery-know-everything/20200911/393952" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/moto-g9-plus-launched-with-5000mah-battery-know-everything_393952.jpg' alt='5000mAh बैटरी वाला स्मार्टफोन Moto G9 Plus हुआ लॉन्‍च, जानिए सब कुछ  , technology News'  title="Moto G9 Plus launched with 5000mAh battery know everything"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../career/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here/20200911/393951" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Rajasthan PTET 2020 Admit Card: राजस्थान पीटीईटी एडमिट कार्ड जारी, यहां करें डाउनलोड</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../career/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here/20200911/393951" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/rajasthan-ptet-2020-admit-card-rajasthan-ptet-admit-card-released-download-here_393951.jpg' alt='Rajasthan PTET 2020 Admit Card: राजस्थान पीटीईटी एडमिट कार्ड जारी, यहां करें डाउनलोड , career News'  title="Rajasthan PTET 2020 Admit Card Rajasthan PTET Admit Card released download here"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../entertainment/bala-saheb-thackerays-biggest-fear-was-that-shiv-sena-will-one-day-combine-and-become-congress-kangana-ranaut/20200911/393950" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बाला साहेब ठाकरे का सबसे बड़ा डर था कि शिवसेना एक दिन गठबंधन कर लेगी और कांग्रेस बन जाएगी: कंगना रनौत </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/bala-saheb-thackerays-biggest-fear-was-that-shiv-sena-will-one-day-combine-and-become-congress-kangana-ranaut/20200911/393950" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/bala-saheb-thackerays-biggest-fear-was-that-shiv-sena-will-one-day-combine-and-become-congress-kangana-ranaut_393950.jpg' alt='बाला साहेब ठाकरे का सबसे बड़ा डर था कि शिवसेना एक दिन गठबंधन कर लेगी और कांग्रेस बन जाएगी: कंगना रनौत  , entertainment News'  title="Bala Saheb Thackerays biggest fear was that Shiv Sena will one day combine and become Congress Kangana Ranaut"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../technology/if-your-phones-battery-gets-depleted-soon-then-do-this-work/20200911/393949" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>यदि आपके भी स्मार्टफोन की बैटरी जल्दी हो जाती है समाप्त, तो करें ये काम... </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../technology/if-your-phones-battery-gets-depleted-soon-then-do-this-work/20200911/393949" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/if-your-phones-battery-gets-depleted-soon-then-do-this-work-_393949.jpg' alt='यदि आपके भी स्मार्टफोन की बैटरी जल्दी हो जाती है समाप्त, तो करें ये काम...  , technology News'  title="If your phones battery gets depleted soon then do this work "/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../world/indiachina-china-threatens-india-if-not-remove-its-army-from-ladakhs-pangang-tso-soon/20200911/393947" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>India-China: चीन ने भारत को दी धमकी, लद्दाख के पैंगांग त्सो से जल्द अपनी सेना को हटाए नहीं तो...</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/indiachina-china-threatens-india-if-not-remove-its-army-from-ladakhs-pangang-tso-soon/20200911/393947" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/11092020/indiachina-china-threatens-india-if-not-remove-its-army-from-ladakhs-pangang-tso-soon-_393947.jpg' alt='India-China: चीन ने भारत को दी धमकी, लद्दाख के पैंगांग त्सो से जल्द अपनी सेना को हटाए नहीं तो... , world News'  title="IndiaChina China threatens India if not remove its army from Ladakhs Pangang Tso soon "/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
