
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया 
</title><meta name="keywords" content="नई दिल्‍ली,मुंबई,यस बैंक,को-फाउंडर,पूर्व सीईओ राणा कपूर,केंद्रीय अन्वेषण ब्यूरो,लुक आउट नोटिस जारी,ईडी,संपत्तियों का खुलासा,new delhi,mumbai,yes bank,co-founder,former ceo rana kapoor,central bureau of investigation,look out notice issued,ed,disclosure of assets," /><meta name="description" content="यस बैंक के को-फाउंडर और पूर्व सीईओ राणा कपूर की मुश्किलें बढ़ती जा रही है। केंद्रीय अन्वेषण ब्यूरो (सीबीआई) ने कपूर के पूरे परिवार के खिलाफ लुक आउट नोटिस जारी किया है, जिसके बाद राणा कपूर की बेटी रोशनी कपूर को लंदन जाने से रोका गया है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" /><meta property="twitter:title" content="यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया " /><meta property="twitter:description" content="यस बैंक के को-फाउंडर और पूर्व सीईओ राणा कपूर की मुश्किलें बढ़ती जा रही है। केंद्रीय अन्वेषण ब्यूरो (सीबीआई) ने कपूर के पूरे परिवार के खिलाफ लुक आउट नोटिस जारी किया है, जिसके बाद राणा कपूर की बेटी रोशनी कपूर को लंदन जाने से रोका गया है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg" /><meta property="og:title" content="यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया " /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg" /><meta property="news_keywords" content="नई दिल्‍ली,मुंबई,यस बैंक,को-फाउंडर,पूर्व सीईओ राणा कपूर,केंद्रीय अन्वेषण ब्यूरो,लुक आउट नोटिस जारी,ईडी,संपत्तियों का खुलासा,new delhi,mumbai,yes bank,co-founder,former ceo rana kapoor,central bureau of investigation,look out notice issued,ed,disclosure of assets," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" /><meta property="og:description" content="यस बैंक के को-फाउंडर और पूर्व सीईओ राणा कपूर की मुश्किलें बढ़ती जा रही है। केंद्रीय अन्वेषण ब्यूरो (सीबीआई) ने कपूर के पूरे परिवार के खिलाफ लुक आउट नोटिस जारी किया है, जिसके बाद राणा कपूर की बेटी रोशनी कपूर को लंदन जाने से रोका गया है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./333132" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="dVb/OjgdePMKwu2d3scox/4CYbEsz5UACaov7a+j5XTkjrRuqkivyOfIdWHOX3yRrHJ4zo1FyskueM8R9kT0SIyKZ3E/Y+uVnlTurKlWdWtjwERwzSufRjnEkc2YtF0vEGQvNQ==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया </span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 08-03-2020 21:11:31</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Yes Bank crisis Lookout notice issued against Rana Kapoors entire family daughter stopped from going to London" src="../../../resources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg" alt="Yes Bank crisis Lookout notice issued against Rana Kapoors entire family daughter stopped from going to London" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">यस बैंक के को-फाउंडर और पूर्व सीईओ राणा कपूर की मुश्किलें बढ़ती जा रही है। केंद्रीय अन्वेषण ब्यूरो (सीबीआई) ने कपूर के पूरे परिवार के खिलाफ लुक आउट नोटिस जारी किया है, जिसके बाद राणा कपूर की बेटी रोशनी कपूर को लंदन जाने से रोका गया है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्&zwj;ली/मुंबई। </strong>यस बैंक के को-फाउंडर और पूर्व सीईओ राणा कपूर की मुश्किलें बढ़ती जा रही है। केंद्रीय अन्वेषण ब्यूरो (सीबीआई) ने कपूर के पूरे परिवार के खिलाफ लुक आउट नोटिस जारी किया है, जिसके बाद राणा कपूर की बेटी रोशनी कपूर को लंदन जाने से रोका गया है। इससे पहले स्&zwj;थानीय कोर्ट&nbsp; ने कपूर को 11 मार्च तक ईडी की हिरासत में भेज दिया।&nbsp;</p> 

<p style="text-align: justify;">गौरतलब है कि यस बैंक संकट के सामने आने के बाद राणा कपूर के साथ ही उनका पूरा परिवार शक के दायरे में आ चुका है। केंद्रीय जांच एजेंसियों ने अब अपना शिकंजा कपूर परिवार पर कसना शुरू कर दिया है। इस बीच उनकी बेटी रोशनी भारत छोड़ने की फिराक में थी और मुंबई एयरपोर्ट से लंदन जा रही थी। लेकिन रोशनी को एयरपोर्ट पर रोक दिया गया। वहीं, कपूर के दामाद आदित्य के खिलाफ भी लुक आउट नोटिस जारी किया है।&nbsp;</p>

<p style="text-align: justify;">उल्&zwj;लेखनीय है कि प्रर्वतन निदेशालय की जांच में पता चला है कि राणा कपूर ने&nbsp; 2 हजार करोड़ रुपये से अधिक की संपत्ति में निवेश किया था। ये संपत्ति भारत में हैं। दरअसल ईडी को शक है कि संपत्तियों में रिश्वत का पैसा लगाया गया था। इसके अलावा राणा कपूर के यूनाइटेड किंगडम (यूके) में भी संपत्तियों का खुलासा हुआ है। सूत्रों के मुताबिक राणा कपूर के कुछ निवेश शक के दायरे में हैं, जिसको लेकर जांच एजेंसियों ने अपनी जांच तेज कर दी है।&nbsp;&nbsp;</p>

<p style="text-align: justify;"><strong>यह खबर भी पढ़े:&nbsp;</strong><a href="https://www.sanjeevnitoday.com/national/delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54/20200308/333131" style="color:#EF271F;font-weight: bold;">दिल्ली हिंसा: थमा नहीं लाश मिलने का सिलसिला, सड़ी-गली हालत में मिला एक और शव, मृतकों की संख्या 54 पहुंची </a></p>

<div class="shortcode-content" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; outline: 0px; vertical-align: top; background-image: initial; background-position: 0px 0px; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-size: 20px; font-family: Kokila;">
<p style="box-sizing: border-box; margin: 0px 0px 16px; padding: 0px; border: 0px; outline: 0px; vertical-align: top; background: 0px 0px; line-height: 28px; font-size: 21px; color: rgb(0, 0, 0); text-align: justify;"><strong>जयपुर में प्लॉट मात्र 289/- प्रति sq. Feet में बुक करें 9314166166</strong></p>

<div>&nbsp;</div>
</div>

            </div>
			
            
            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong><a href="https://www.sanjeevnitoday.com" title="Sanjeeni Today">Hindi News</a> से जुड़े अपडेट और व्‍यूज लगातार हासिल करने के लिए हमारे साथ <a href="https://www.facebook.com/sanjeevnitoday/" target="_blank" style="color:#ff0000;">फेसबुक पेज</a> और <a href="https://twitter.com/sanjeevnitoday" target="_blank" style="color:#ff0000;">ट्विटर हैंडल</a> पर जुड़ें<br></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%A8%E0%A4%88-%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%8D%E2%80%8D%E0%A4%B2%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">नई दिल्‍ली</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%AE%E0%A5%81%E0%A4%82%E0%A4%AC%E0%A4%88"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">मुंबई</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%AF%E0%A4%B8-%E0%A4%AC%E0%A5%88%E0%A4%82%E0%A4%95"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">यस बैंक</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%95%E0%A5%8B-%E0%A4%AB%E0%A4%BE%E0%A4%89%E0%A4%82%E0%A4%A1%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">को-फाउंडर</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%B5-%E0%A4%B8%E0%A5%80%E0%A4%88%E0%A4%93-%E0%A4%B0%E0%A4%BE%E0%A4%A3%E0%A4%BE-%E0%A4%95%E0%A4%AA%E0%A5%82%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">पूर्व सीईओ राणा कपूर</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/%E0%A4%95%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%AF-%E0%A4%85%E0%A4%A8%E0%A5%8D%E0%A4%B5%E0%A5%87%E0%A4%B7%E0%A4%A3-%E0%A4%AC%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%B0%E0%A5%8B"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">केंद्रीय अन्वेषण ब्यूरो</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/%E0%A4%B2%E0%A5%81%E0%A4%95-%E0%A4%86%E0%A4%89%E0%A4%9F-%E0%A4%A8%E0%A5%8B%E0%A4%9F%E0%A4%BF%E0%A4%B8-%E0%A4%9C%E0%A4%BE%E0%A4%B0%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">लुक आउट नोटिस जारी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/%E0%A4%88%E0%A4%A1%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">ईडी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/%E0%A4%B8%E0%A4%82%E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82-%E0%A4%95%E0%A4%BE-%E0%A4%96%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%B8%E0%A4%BE"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">संपत्तियों का खुलासा</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/new-delhi"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">new delhi</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/mumbai"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;">mumbai</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_11" href="../../../Search/yes-bank"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_11" style="font-size: 16px;">yes bank</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_12" href="../../../Search/co-founder"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_12" style="font-size: 16px;">co-founder</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_13" href="../../../Search/former-ceo-rana-kapoor"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_13" style="font-size: 16px;">former ceo rana kapoor</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_14" href="../../../Search/central-bureau-of-investigation"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_14" style="font-size: 16px;">central bureau of investigation</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_15" href="../../../Search/look-out-notice-issued"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_15" style="font-size: 16px;">look out notice issued</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_16" href="../../../Search/ed"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_16" style="font-size: 16px;">ed</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_17" href="../../../Search/disclosure-of-assets"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_17" style="font-size: 16px;">disclosure of assets</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_18" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_18" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132&amp;n=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया&amp;t=<a href='https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया &via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg;caption=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132/&amp;title=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया " id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/national/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london/20200308/333132/&amp;title=यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया " id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">national</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers/20200308/333133" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers_333133.jpg' alt='Tashi and Nungshi who were honored at the hands of the President said  Government formation policy for climbers' title="Tashi and Nungshi who were honored at the hands of the President said  Government formation policy for climbers" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers/20200308/333133" target="_blank">राष्ट्रपति के हाथों सम्मानित वाली ताशी और नुंगशी ने कहा- पर्वतारोहियों के लिए सरकार बनाए पॉलिसी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="333132" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/yes-bank-crisis-lookout-notice-issued-against-rana-kapoors-entire-family-daughter-stopped-from-going-to-london_333132.jpg' alt='Yes Bank crisis Lookout notice issued against Rana Kapoors entire family daughter stopped from going to London' title="Yes Bank crisis Lookout notice issued against Rana Kapoors entire family daughter stopped from going to London" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="333132" target="_blank">यस बैंक संकट: राणा कपूर के पूरे परिवार के खिलाफ लुकआउट नोटिस जारी, बेटी को लंदन जाने से रोका गया </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54/20200308/333131" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54_333131.jpg' alt='Delhi Violence Continuation of not found dead body one more body found in rotten street number of dead reached 54' title="Delhi Violence Continuation of not found dead body one more body found in rotten street number of dead reached 54" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54/20200308/333131" target="_blank">दिल्ली हिंसा: थमा नहीं लाश मिलने का सिलसिला, सड़ी-गली हालत में मिला एक और शव, मृतकों की संख्या 54 पहुंची </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200308/333128" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click_333128.jpg' alt='Sanjeevani Today Instantly Read 20 big news of the day in one click' title="Sanjeevani Today Instantly Read 20 big news of the day in one click" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200308/333128" target="_blank">संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../women-shared-their-inspiring-stories-with-modis-twitter/20200308/333123" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/women-shared-their-inspiring-stories-with-modis-twitter_333123.jpg' alt='Women shared their inspiring stories with Modis Twitter' title="Women shared their inspiring stories with Modis Twitter" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../women-shared-their-inspiring-stories-with-modis-twitter/20200308/333123" target="_blank">मोदी के ट्विटर से महिलाओं ने साझा की अपनी प्रेरणादायी कहानियां</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../indian-bank-to-face-risk-no-need-to-worry-about-bank-crisis-cea/20200308/333112" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/indian-bank-to-face-risk-no-need-to-worry-about-bank-crisis-cea_333112.jpg' alt='Indian bank to face risk no need to worry about bank crisis CEA' title="Indian bank to face risk no need to worry about bank crisis CEA" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../indian-bank-to-face-risk-no-need-to-worry-about-bank-crisis-cea/20200308/333112" target="_blank">रिस्‍क झेलने में भारतीय बैंक अव्‍वल,  Yes बैंक संकट से घबराने की जरूरत नहीं: सीईए</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/bumper-recruitment-for-more-than-9-thousand-posts-in-health-recruitment-board-apply-this-way/20200308/333006" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/bumper-recruitment-for-more-than-9-thousand-posts-in-health-recruitment-board-apply-this-way_333006.jpg' alt='Bumper recruitment for more than 9 thousand posts in Health Recruitment Board apply this way' title="Bumper recruitment for more than 9 thousand posts in Health Recruitment Board apply this way" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/bumper-recruitment-for-more-than-9-thousand-posts-in-health-recruitment-board-apply-this-way/20200308/333006" target="_blank">स्वास्थ्य भर्ती बोर्ड में 9 हजार से अधिक पदों पर निकली बंपर भर्ती, ऐसे करें आवेदन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/great-chance-to-get-a-job-without-written-examination-for-10th-pass-these-posts-will-be-recruited/20200308/332998" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/great-chance-to-get-a-job-without-written-examination-for-10th-pass-these-posts-will-be-recruited_332998.jpg' alt='Great chance to get a job without written examination for 10th pass these posts will be recruited' title="Great chance to get a job without written examination for 10th pass these posts will be recruited" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/great-chance-to-get-a-job-without-written-examination-for-10th-pass-these-posts-will-be-recruited/20200308/332998" target="_blank">10वीं पास के लिए बिना लिखित परीक्षा नौकरी पाने का शानदार मौका, इन पदों पर होगी भर्ती</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/eighth-board-exam-begins-in-the-state-from-march-12-roll-list-and-roll-number-released/20200307/332740" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/07032020/eighth-board-exam-begins-in-the-state-from-march-12-roll-list-and-roll-number-released_332740.jpg' alt='Eighth board exam begins in the state from March 12 roll list and roll number released' title="Eighth board exam begins in the state from March 12 roll list and roll number released" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/eighth-board-exam-begins-in-the-state-from-march-12-roll-list-and-roll-number-released/20200307/332740" target="_blank">8वीं बोर्ड परीक्षा प्रदेशभर में 12 मार्च से शुरू, रोल लिस्ट और रोल नंबर जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>07 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/thousands-of-candidates-left-the-madrasa-board-examination-in-view-of-third-eye-monitoring/20200306/332523" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/06032020/thousands-of-candidates-left-the-madrasa-board-examination-in-view-of-third-eye-monitoring_332523.jpg' alt='Thousands of candidates left the madrasa board examination in view of third eye monitoring' title="Thousands of candidates left the madrasa board examination in view of third eye monitoring" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/thousands-of-candidates-left-the-madrasa-board-examination-in-view-of-third-eye-monitoring/20200306/332523" target="_blank">तीसरी आंख की निगरानी को देखते हुए हजारों परीक्षार्थियों ने छोड़ी मदरसा बोर्ड परीक्षा </a></h3>
                                <p class="time-clock"><span class="sprite"></span>06 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/womens-day-2020-a-woman-changed-the-mind-of-the-villageknow-their-unprecedented-contribution/20200308/333018" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/womens-day-2020-a-woman-changed-the-mind-of-the-villageknow-their-unprecedented-contribution_333018.jpg' alt='Womens Day 2020 a woman changed the mind of the villageKnow their unprecedented contribution' title="Womens Day 2020 a woman changed the mind of the villageKnow their unprecedented contribution" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/womens-day-2020-a-woman-changed-the-mind-of-the-villageknow-their-unprecedented-contribution/20200308/333018" target="_blank">Women's Day 2020: एक महिला ने बदली गांव की सोच, जानें इनका अभूतपूर्व योगदान</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/international-womens-day-this-woman-raises-her-family-by-making-a-puncture-at-the-age-of-45/20200308/333003" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/international-womens-day-this-woman-raises-her-family-by-making-a-puncture-at-the-age-of-45_333003.jpg' alt='International Womens Day This woman raises her family by making a puncture at the age of 45' title="International Womens Day This woman raises her family by making a puncture at the age of 45" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/international-womens-day-this-woman-raises-her-family-by-making-a-puncture-at-the-age-of-45/20200308/333003" target="_blank">अंतर्राष्ट्रीय महिला दिवस: 45 साल की उम्र में पंचर बनाकर अपना परिवार पालती है यह महिला</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/unique-wedding-young-man-filled-vermilion-in-demand-of-two-girls-wore-mangalsutra/20200304/331791" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/04032020/unique-wedding-young-man-filled-vermilion-in-demand-of-two-girls-wore-mangalsutra_331791.jpg' alt='Unique wedding young man filled vermilion in demand of two girls wore mangalsutra' title="Unique wedding young man filled vermilion in demand of two girls wore mangalsutra" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/unique-wedding-young-man-filled-vermilion-in-demand-of-two-girls-wore-mangalsutra/20200304/331791" target="_blank">अनोखी शादी: युवक ने दो लड़कियों की मांग में भरा सिंदूर, पहनाया मंगलसूत्र </a></h3>
                                <p class="time-clock"><span class="sprite"></span>04 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/the-groom-was-about-to-tie-the-mangalsutra-when-the-bride-saw-something-like-this-and-refused-to-marry/20200303/331435" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/03032020/the-groom-was-about-to-tie-the-mangalsutra-when-the-bride-saw-something-like-this-and-refused-to-marry_331435.jpg' alt='The groom was about to tie the mangalsutra when the bride saw something like this and refused to marry' title="The groom was about to tie the mangalsutra when the bride saw something like this and refused to marry" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/the-groom-was-about-to-tie-the-mangalsutra-when-the-bride-saw-something-like-this-and-refused-to-marry/20200303/331435" target="_blank">दूल्हा बांधने वाला ही था मंगलसूत्र, तभी दुल्हन ने देखा कुछ ऐसा और कर दिया शादी से इंकार!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>03 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/australia-wins-icc-womens-t20-world-cup-title-for-fifth-time-defeating-india-by-85-runs/20200308/333005" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/australia-wins-icc-womens-t20-world-cup-title-for-fifth-time-defeating-india-by-85-runs_333005.jpg' alt='Australia wins ICC Womens T20 World Cup title for fifth time defeating India by 85 runs' title="Australia wins ICC Womens T20 World Cup title for fifth time defeating India by 85 runs" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/australia-wins-icc-womens-t20-world-cup-title-for-fifth-time-defeating-india-by-85-runs/20200308/333005" target="_blank">आस्ट्रेलिया ने पांचवीं बार जीता ICC महिला टी20 विश्व कप खिताब, भारत को 85 रन से दी शिकस्त</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/t20-world-cup-alyssa-healy-hit-a-record-high-scoring-halfcentury-in-30-balls/20200308/332985" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/t20-world-cup-alyssa-healy-hit-a-record-high-scoring-halfcentury-in-30-balls_332985.jpg' alt='T20 World Cup Alyssa Healy hit a record high scoring halfcentury in 30 balls' title="T20 World Cup Alyssa Healy hit a record high scoring halfcentury in 30 balls" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/t20-world-cup-alyssa-healy-hit-a-record-high-scoring-halfcentury-in-30-balls/20200308/332985" target="_blank">टी20 वर्ल्ड कप: एलिसा हीली ने लगाई रिकॉर्डों की झड़ी, 30 गेंदों में जमाया अर्धशतक </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/live-womens-t20-wc-2020-final-australia-set-a-target-of-185-runs-to-win-india-the-title/20200308/332966" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/live-womens-t20-wc-2020-final-australia-set-a-target-of-185-runs-to-win-india-the-title_332966.jpg' alt='LIVE Womens T20 WC 2020 Final Australia set a target of 185 runs to win India the title' title="LIVE Womens T20 WC 2020 Final Australia set a target of 185 runs to win India the title" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/live-womens-t20-wc-2020-final-australia-set-a-target-of-185-runs-to-win-india-the-title/20200308/332966" target="_blank">LIVE: Women's T20 WC 2020 Final: ऑस्ट्रेलिया ने भारत को ख़िताब जीतने के लिए दिया 185 रन का लक्ष्य </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/live-womens-t20-wc-2020-final-indias-first-success-radha-yadav-sends-pavilion-to-alyssa-healy/20200308/332956" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/live-womens-t20-wc-2020-final-indias-first-success-radha-yadav-sends-pavilion-to-alyssa-healy_332956.jpg' alt='LIVE Womens T20 WC 2020 Final Indias first success Radha Yadav sends pavilion to Alyssa Healy' title="LIVE Womens T20 WC 2020 Final Indias first success Radha Yadav sends pavilion to Alyssa Healy" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/live-womens-t20-wc-2020-final-indias-first-success-radha-yadav-sends-pavilion-to-alyssa-healy/20200308/332956" target="_blank">LIVE: Women's T20 WC 2020 Final: भारत को मिली पहली सफलता, राधा यादव ने एलिसा हीली को भेजा पेवेलियन </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/fb-took-this-big-step-in-view-of-coronavirus-know-full-detail/20200308/332929" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/fb-took-this-big-step-in-view-of-coronavirus-know-full-detail_332929.jpg' alt='FB took this big step in view of CORONAVIRUS know full detail' title="FB took this big step in view of CORONAVIRUS know full detail" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/fb-took-this-big-step-in-view-of-coronavirus-know-full-detail/20200308/332929" target="_blank">CORONAVIRUS को देखते हुए FB ने उठाया ये बड़ा कदम, जानें पूरी डिटेल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/after-4g-now-reliance-jio-is-preparing-for-5g-learn-complete-details/20200308/332922" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/after-4g-now-reliance-jio-is-preparing-for-5g-learn-complete-details_332922.jpg' alt='After 4G now Reliance Jio is preparing for 5G learn complete details' title="After 4G now Reliance Jio is preparing for 5G learn complete details" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/after-4g-now-reliance-jio-is-preparing-for-5g-learn-complete-details/20200308/332922" target="_blank">4G के बाद अब 5G की तैयारी कर रही Reliance Jio, जानें पूरी डिटेल </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/golden-opportunity-for-customers-book-realme-this-dhansu-smartphone-for-just-rs-3000/20200308/332910" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/golden-opportunity-for-customers-book-realme-this-dhansu-smartphone-for-just-rs-3000_332910.jpg' alt='Golden opportunity for customers book REALME this Dhansu smartphone for just Rs 3000' title="Golden opportunity for customers book REALME this Dhansu smartphone for just Rs 3000" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/golden-opportunity-for-customers-book-realme-this-dhansu-smartphone-for-just-rs-3000/20200308/332910" target="_blank">ग्राहकों के लिए सुनहरा मौका, सिर्फ 3,000 रुपये में बुक करें  REALME के ये धांसू स्मार्टफोन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/launch-of-this-smartphone-due-to-coronavirus/20200308/332899" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/launch-of-this-smartphone-due-to-coronavirus_332899.jpg' alt='Launch of this smartphone due to Coronavirus' title="Launch of this smartphone due to Coronavirus" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/launch-of-this-smartphone-due-to-coronavirus/20200308/332899" target="_blank">Coronavirus की वजह से बढ़ी इस स्मार्टफोन की लॉन्चिंग</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/7seater-premium-suv-tiguan-allspace-launched-with-these-amazing-features-know-the-price/20200308/332937" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/7seater-premium-suv-tiguan-allspace-launched-with-these-amazing-features-know-the-price_332937.jpg' alt='7seater premium SUV Tiguan Allspace launched with these amazing features know the price' title="7seater premium SUV Tiguan Allspace launched with these amazing features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/7seater-premium-suv-tiguan-allspace-launched-with-these-amazing-features-know-the-price/20200308/332937" target="_blank">इन जबरदस्त फीचर्स संग लॉन्च हुई 7-सीटर प्रीमियम SUV Tiguan Allspace, जानें कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/get-this-35000-bike-for-just-3000-rupees-know-about-the-special-offer/20200307/332670" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/07032020/get-this-35000-bike-for-just-3000-rupees-know-about-the-special-offer_332670.jpg' alt='Get this 35000 bike for just 3000 rupees know about the special offer' title="Get this 35000 bike for just 3000 rupees know about the special offer" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/get-this-35000-bike-for-just-3000-rupees-know-about-the-special-offer/20200307/332670" target="_blank">सिर्फ 3000 रुपए में मिल रही है 35000 वाली ये बाइक, जानें खास ऑफर के बारे में... </a></h3>
                            <p class="time-clock"><span class="sprite"></span>07 Mar 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/bumper-discount-of-up-to-1-lakh-25-thousand-rupees-on-these-6-cars-of-honda-offer-for-a-few-days/20200307/332645" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/07032020/bumper-discount-of-up-to-1-lakh-25-thousand-rupees-on-these-6-cars-of-honda-offer-for-a-few-days_332645.jpg' alt='Bumper discount of up to 1 lakh 25 thousand rupees on these 6 cars of HONDA offer for a few days' title="Bumper discount of up to 1 lakh 25 thousand rupees on these 6 cars of HONDA offer for a few days" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/bumper-discount-of-up-to-1-lakh-25-thousand-rupees-on-these-6-cars-of-honda-offer-for-a-few-days/20200307/332645" target="_blank">HONDA की इन 6 कारों पर मिल रही है 1 लाख 25 हजार रुपये तक की बंपर छूट, ऑफर कुछ ही दिनों के लिए</a></h3>
                            <p class="time-clock"><span class="sprite"></span>07 Mar 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/cheapest-bullet-launched-with-these-powerful-features-know-the-price/20200305/332167" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/05032020/cheapest-bullet-launched-with-these-powerful-features-know-the-price_332167.jpg' alt='Cheapest Bullet launched with these powerful features know the price' title="Cheapest Bullet launched with these powerful features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/cheapest-bullet-launched-with-these-powerful-features-know-the-price/20200305/332167" target="_blank">इन दमदार फीचर्स संग लॉन्च हुई सबसे सस्ती Bullet, जानें कीमत</a></h3>
                            <p class="time-clock"><span class="sprite"></span>05 Mar 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested/20200308/333140" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested_333140.jpg' alt='Abortion victim of a rape victim in Sanjeevani Hospital doctor and associate arrested' title="Abortion victim of a rape victim in Sanjeevani Hospital doctor and associate arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested/20200308/333140" target="_blank">संजीवनी हॉस्पिटल में दुष्कर्म पीड़ित का गर्भपात, डॉक्टर व सहयोगी गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery/20200308/333127" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery_333127.jpg' alt='Five arrested including soldier and journalist in case of illegal recovery' title="Five arrested including soldier and journalist in case of illegal recovery" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery/20200308/333127" target="_blank">अवैध वसूली के मामले में सिपाही व पत्रकार समेत पांच गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/youth-abducted-and-raped-a-woman-after-marriage-break-arrested/20200308/333118" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/youth-abducted-and-raped-a-woman-after-marriage-break-arrested_333118.jpg' alt='Youth abducted and raped a woman after marriage break arrested' title="Youth abducted and raped a woman after marriage break arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/youth-abducted-and-raped-a-woman-after-marriage-break-arrested/20200308/333118" target="_blank">शादी टूटने पर युवक ने अगवा कर युवती से किया दुष्कर्म, गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/poppy-cultivator-arrested-in-prayagraj-crop-destroyed/20200308/333116" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/08032020/poppy-cultivator-arrested-in-prayagraj-crop-destroyed_333116.jpg' alt='Poppy cultivator arrested in Prayagraj crop destroyed' title="Poppy cultivator arrested in Prayagraj crop destroyed" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/poppy-cultivator-arrested-in-prayagraj-crop-destroyed/20200308/333116" target="_blank">प्रयागराज में अफीम की खेती करने वाला आरोपित गिरफ्तार, फसल को कराया नष्ट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Mar 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../state/rajasthan--government-for-the-welfare-of-farmers-rainhailstorm-affected-will-get-compensation-dotasara/20200308/333129" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान/ सरकार किसानों के कल्याण के लिए, वर्षा-ओलावृष्टि प्रभावितों को मिलेगा मुआवजा: डोटासरा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../state/rajasthan--government-for-the-welfare-of-farmers-rainhailstorm-affected-will-get-compensation-dotasara/20200308/333129" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Rajasthan  Government for the welfare of farmers rainhailstorm affected will get compensation Dotasara" src="/resources/uploads/NEWALLNEWSSMALL/08032020/rajasthan--government-for-the-welfare-of-farmers-rainhailstorm-affected-will-get-compensation-dotasara_333129.jpg" alt="राजस्थान/ सरकार किसानों के कल्याण के लिए, वर्षा-ओलावृष्टि प्रभावितों को मिलेगा मुआवजा: डोटासरा,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200308/333128" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20200308/333128" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Sanjeevani Today Instantly Read 20 big news of the day in one click" src="/resources/uploads/NEWALLNEWSSMALL/08032020/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click_333128.jpg" alt="संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../crime/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery/20200308/333127" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अवैध वसूली के मामले में सिपाही व पत्रकार समेत पांच गिरफ्तार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../crime/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery/20200308/333127" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Five arrested including soldier and journalist in case of illegal recovery" src="/resources/uploads/NEWALLNEWSSMALL/08032020/five-arrested-including-soldier-and-journalist-in-case-of-illegal-recovery_333127.jpg" alt="अवैध वसूली के मामले में सिपाही व पत्रकार समेत पांच गिरफ्तार,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../state/bjp-leaders-to-go-doortodoor-in-bengal-with-no-more-injustice-campaign/20200308/333126" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बंगाल में "और नहीं अन्याय" अभियान के साथ घर-घर जाएंगे भाजपा नेता</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../state/bjp-leaders-to-go-doortodoor-in-bengal-with-no-more-injustice-campaign/20200308/333126" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="BJP leaders to go doortodoor in Bengal with no more injustice campaign" src="/resources/uploads/NEWALLNEWSSMALL/08032020/bjp-leaders-to-go-doortodoor-in-bengal-with-no-more-injustice-campaign_333126.jpg" alt="बंगाल में &quot;और नहीं अन्याय&quot; अभियान के साथ घर-घर जाएंगे भाजपा नेता,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../state/congress-begins-membership-campaign-in-bokaro/20200308/333125" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कांग्रेस ने बोकारो में की सदस्यता अभियान की शुरूआत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../state/congress-begins-membership-campaign-in-bokaro/20200308/333125" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Congress begins membership campaign in Bokaro" src="/resources/uploads/NEWALLNEWSSMALL/08032020/congress-begins-membership-campaign-in-bokaro_333125.jpg" alt="कांग्रेस ने बोकारो में की सदस्यता अभियान की शुरूआत,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../state/himachal--party-will-fulfill-the-task-assigned-to-it-with-integrity-and-honesty-rakesh-sharma/20200308/333124" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>हिमाचल/ पार्टी ने जो जिम्मा सौंपा उसे पूरी निष्ठा और ईमानदारी से निभाउंगा: राकेश शर्मा </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../state/himachal--party-will-fulfill-the-task-assigned-to-it-with-integrity-and-honesty-rakesh-sharma/20200308/333124" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Himachal  party will fulfill the task assigned to it with integrity and honesty Rakesh Sharma" src="/resources/uploads/NEWALLNEWSSMALL/08032020/himachal--party-will-fulfill-the-task-assigned-to-it-with-integrity-and-honesty-rakesh-sharma_333124.jpg" alt="हिमाचल/ पार्टी ने जो जिम्मा सौंपा उसे पूरी निष्ठा और ईमानदारी से निभाउंगा: राकेश शर्मा ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../women-shared-their-inspiring-stories-with-modis-twitter/20200308/333123" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मोदी के ट्विटर से महिलाओं ने साझा की अपनी प्रेरणादायी कहानियां</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../women-shared-their-inspiring-stories-with-modis-twitter/20200308/333123" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Women shared their inspiring stories with Modis Twitter" src="/resources/uploads/NEWALLNEWSSMALL/08032020/women-shared-their-inspiring-stories-with-modis-twitter_333123.jpg" alt="मोदी के ट्विटर से महिलाओं ने साझा की अपनी प्रेरणादायी कहानियां,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../state/medical-minister-burnt-putla-in-shahpura-bjp-slogans-against-state-government/20200308/333122" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>चिकित्सा मंत्री का शाहपुरा में भाजपाईयों ने फूंका पूतला, राज्य सरकार के खिलाफ की नारेबाजी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../state/medical-minister-burnt-putla-in-shahpura-bjp-slogans-against-state-government/20200308/333122" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Medical Minister burnt Putla in Shahpura BJP slogans against state government" src="/resources/uploads/NEWALLNEWSSMALL/08032020/medical-minister-burnt-putla-in-shahpura-bjp-slogans-against-state-government_333122.jpg" alt="चिकित्सा मंत्री का शाहपुरा में भाजपाईयों ने फूंका पूतला, राज्य सरकार के खिलाफ की नारेबाजी,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../state/mp--congressman-said-in-our-own-government-officials-are-ignoring-the-arbitrary-administration/20200308/333121" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मप्र/ कांग्रेसी बोले, हमारी ही सरकार में प्रशासन की मनमानी, उपेक्षा कर रहे अधिकारी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../state/mp--congressman-said-in-our-own-government-officials-are-ignoring-the-arbitrary-administration/20200308/333121" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="MP  Congressman said in our own government officials are ignoring the arbitrary administration" src="/resources/uploads/NEWALLNEWSSMALL/08032020/mp--congressman-said-in-our-own-government-officials-are-ignoring-the-arbitrary-administration_333121.jpg" alt="मप्र/ कांग्रेसी बोले, हमारी ही सरकार में प्रशासन की मनमानी, उपेक्षा कर रहे अधिकारी,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../state/uttarakhand-bjp-media-department-incharge-ajendra-ajay-took-charge/20200308/333120" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>उत्तराखंड भाजपा मीडिया विभाग प्रभारी अजेंद्र अजय ने संभाली कमान </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../state/uttarakhand-bjp-media-department-incharge-ajendra-ajay-took-charge/20200308/333120" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Uttarakhand BJP Media Department Incharge Ajendra Ajay took charge" src="/resources/uploads/NEWALLNEWSSMALL/08032020/uttarakhand-bjp-media-department-incharge-ajendra-ajay-took-charge_333120.jpg" alt="उत्तराखंड भाजपा मीडिया विभाग प्रभारी अजेंद्र अजय ने संभाली कमान ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../state/dhanbad-railway-division-became-special-janaki-and-vandana-became-the-first-loco-pilots-to-ride/20200308/333119" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>धनबाद रेल मंडल रहा खास, जानकी और वंदना सवारी गाड़ी चलाने वाली बनीं पहली लोको पायलट</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../state/dhanbad-railway-division-became-special-janaki-and-vandana-became-the-first-loco-pilots-to-ride/20200308/333119" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Dhanbad railway division became special Janaki and Vandana became the first loco pilots to ride" src="/resources/uploads/NEWALLNEWSSMALL/08032020/dhanbad-railway-division-became-special-janaki-and-vandana-became-the-first-loco-pilots-to-ride_333119.jpg" alt="धनबाद रेल मंडल रहा खास, जानकी और वंदना सवारी गाड़ी चलाने वाली बनीं पहली लोको पायलट,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../crime/youth-abducted-and-raped-a-woman-after-marriage-break-arrested/20200308/333118" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>शादी टूटने पर युवक ने अगवा कर युवती से किया दुष्कर्म, गिरफ्तार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../crime/youth-abducted-and-raped-a-woman-after-marriage-break-arrested/20200308/333118" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Youth abducted and raped a woman after marriage break arrested" src="/resources/uploads/NEWALLNEWSSMALL/08032020/youth-abducted-and-raped-a-woman-after-marriage-break-arrested_333118.jpg" alt="शादी टूटने पर युवक ने अगवा कर युवती से किया दुष्कर्म, गिरफ्तार,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../state/golden-cards-made-of-242-beneficiaries-under-pradhan-mantri-ayushman-bharat-yojana/20200308/333117" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>प्रधानमंत्री आयुष्मान भारत योजना के तहत 242 लाभार्थियों के बनाये गए गोल्डन कार्ड </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../state/golden-cards-made-of-242-beneficiaries-under-pradhan-mantri-ayushman-bharat-yojana/20200308/333117" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Golden cards made of 242 beneficiaries under Pradhan Mantri Ayushman Bharat Yojana" src="/resources/uploads/NEWALLNEWSSMALL/08032020/golden-cards-made-of-242-beneficiaries-under-pradhan-mantri-ayushman-bharat-yojana_333117.jpg" alt="प्रधानमंत्री आयुष्मान भारत योजना के तहत 242 लाभार्थियों के बनाये गए गोल्डन कार्ड ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../crime/poppy-cultivator-arrested-in-prayagraj-crop-destroyed/20200308/333116" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>प्रयागराज में अफीम की खेती करने वाला आरोपित गिरफ्तार, फसल को कराया नष्ट </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../crime/poppy-cultivator-arrested-in-prayagraj-crop-destroyed/20200308/333116" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Poppy cultivator arrested in Prayagraj crop destroyed" src="/resources/uploads/NEWALLNEWSSMALL/08032020/poppy-cultivator-arrested-in-prayagraj-crop-destroyed_333116.jpg" alt="प्रयागराज में अफीम की खेती करने वाला आरोपित गिरफ्तार, फसल को कराया नष्ट ,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../state/in-varanasi-the-force-landed-on-the-road-to-see-the-holi-festival-route-march-in-sensitive-areas/20200308/333115" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>वाराणसी में होली पर्व को देख फोर्स उतरी सड़क पर, संवेदनशील क्षेत्रों में रूट मार्च</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../state/in-varanasi-the-force-landed-on-the-road-to-see-the-holi-festival-route-march-in-sensitive-areas/20200308/333115" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="In Varanasi the force landed on the road to see the Holi festival route march in sensitive areas" src="/resources/uploads/NEWALLNEWSSMALL/08032020/in-varanasi-the-force-landed-on-the-road-to-see-the-holi-festival-route-march-in-sensitive-areas_333115.jpg" alt="वाराणसी में होली पर्व को देख फोर्स उतरी सड़क पर, संवेदनशील क्षेत्रों में रूट मार्च,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../crime/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested/20200308/333140" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>संजीवनी हॉस्पिटल में दुष्कर्म पीड़ित का गर्भपात, डॉक्टर व सहयोगी गिरफ्तार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../crime/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested/20200308/333140" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/abortion-victim-of-a-rape-victim-in-sanjeevani-hospital-doctor-and-associate-arrested_333140.jpg' alt='संजीवनी हॉस्पिटल में दुष्कर्म पीड़ित का गर्भपात, डॉक्टर व सहयोगी गिरफ्तार , crime News'  title="Abortion victim of a rape victim in Sanjeevani Hospital doctor and associate arrested"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../state/mns-created-shadow-cabinet-to-monitor-uddhav-government-more-than-two-dozen-leaders-were-included/20200308/333139" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>उद्धव सरकार पर नजर रखने को मनसे ने बनाई शैडो कैबिनेट, दो दर्जन से अधिक नेताओं को शामिल किया गया</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/mns-created-shadow-cabinet-to-monitor-uddhav-government-more-than-two-dozen-leaders-were-included/20200308/333139" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/mns-created-shadow-cabinet-to-monitor-uddhav-government-more-than-two-dozen-leaders-were-included_333139.jpg' alt='उद्धव सरकार पर नजर रखने को मनसे ने बनाई शैडो कैबिनेट, दो दर्जन से अधिक नेताओं को शामिल किया गया , state News'  title="MNS created shadow cabinet to monitor Uddhav government more than two dozen leaders were included"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../state/five-daughters-born-on-world-womens-day-women-honored/20200308/333138" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>अंतर्राष्ट्रीय विश्व महिला दिवस पर जन्मी पांच बेटियां, महिलाओं को किया सम्मानित</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/five-daughters-born-on-world-womens-day-women-honored/20200308/333138" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/five-daughters-born-on-world-womens-day-women-honored_333138.jpg' alt='अंतर्राष्ट्रीय विश्व महिला दिवस पर जन्मी पांच बेटियां, महिलाओं को किया सम्मानित , state News'  title="Five daughters born on World Womens Day women honored"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../state/chief-minister-yogi-adityanath-will-not-be-a-part-of-holika-dahan/20200308/333137" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>होलिका दहन का हिस्सा नहीं बनेंगे मुख्यमंत्री योगी आदित्यनाथ</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/chief-minister-yogi-adityanath-will-not-be-a-part-of-holika-dahan/20200308/333137" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/chief-minister-yogi-adityanath-will-not-be-a-part-of-holika-dahan_333137.jpg' alt='होलिका दहन का हिस्सा नहीं बनेंगे मुख्यमंत्री योगी आदित्यनाथ , state News'  title="Chief Minister Yogi Adityanath will not be a part of Holika Dahan"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../state/son-can-be-a-son-mother-can-never-be-kumata-mla/20200308/333136" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पुत्र कुपुत्र हो सकता है, माता कभी कुमाता नहीं हो सकती- विधायक</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/son-can-be-a-son-mother-can-never-be-kumata-mla/20200308/333136" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/son-can-be-a-son-mother-can-never-be-kumata-mla_333136.jpg' alt='पुत्र कुपुत्र हो सकता है, माता कभी कुमाता नहीं हो सकती- विधायक , state News'  title="Son can be a son mother can never be Kumata MLA"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../state/rajasthan--pm-crop-insurance-scheme-compensated-for-more-than-33-percent-crop-failure-minister-shale-mohammed/20200308/333135" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>राजस्थान/ 33 प्रतिशत से अधिक फसल खराब होने पर पीएम फसल बीमा योजना से मुआवजा: मंत्री शाले मोहम्मद</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/rajasthan--pm-crop-insurance-scheme-compensated-for-more-than-33-percent-crop-failure-minister-shale-mohammed/20200308/333135" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/rajasthan--pm-crop-insurance-scheme-compensated-for-more-than-33-percent-crop-failure-minister-shale-mohammed_333135.jpg' alt='राजस्थान/ 33 प्रतिशत से अधिक फसल खराब होने पर पीएम फसल बीमा योजना से मुआवजा: मंत्री शाले मोहम्मद , state News'  title="Rajasthan  PM crop insurance scheme compensated for more than 33 percent crop failure Minister Shale Mohammed"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../state/women-making-inflammatory-statements-while-intoxicated-dilip-ghosh/20200308/333134" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>नशे में धुत होकर भड़काऊ बयान दे रही महिलाएं: दिलीप घोष</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/women-making-inflammatory-statements-while-intoxicated-dilip-ghosh/20200308/333134" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/women-making-inflammatory-statements-while-intoxicated-dilip-ghosh_333134.jpg' alt='नशे में धुत होकर भड़काऊ बयान दे रही महिलाएं: दिलीप घोष , state News'  title="Women making inflammatory statements while intoxicated Dilip Ghosh"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers/20200308/333133" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>राष्ट्रपति के हाथों सम्मानित वाली ताशी और नुंगशी ने कहा- पर्वतारोहियों के लिए सरकार बनाए पॉलिसी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers/20200308/333133" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/tashi-and-nungshi-who-were-honored-at-the-hands-of-the-president-said--government-formation-policy-for-climbers_333133.jpg' alt='राष्ट्रपति के हाथों सम्मानित वाली ताशी और नुंगशी ने कहा- पर्वतारोहियों के लिए सरकार बनाए पॉलिसी , national News'  title="Tashi and Nungshi who were honored at the hands of the President said  Government formation policy for climbers"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54/20200308/333131" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>दिल्ली हिंसा: थमा नहीं लाश मिलने का सिलसिला, सड़ी-गली हालत में मिला एक और शव, मृतकों की संख्या 54 पहुंची </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54/20200308/333131" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/delhi-violence-continuation-of-not-found-dead-body-one-more-body-found-in-rotten-street-number-of-dead-reached-54_333131.jpg' alt='दिल्ली हिंसा: थमा नहीं लाश मिलने का सिलसिला, सड़ी-गली हालत में मिला एक और शव, मृतकों की संख्या 54 पहुंची  , national News'  title="Delhi Violence Continuation of not found dead body one more body found in rotten street number of dead reached 54"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../business/on-sunday-rbi-said-on-the-misconceptions-spreading-after-the-yes-bank-crisis--account-holders-money-is-safe/20200308/333130" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>यस बैंक का संकट सामने आने के बाद फैल रही भ्रांतियों पर RBI ने कहा- सभी खाताधारकों के पैसे सुरक्षित</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/on-sunday-rbi-said-on-the-misconceptions-spreading-after-the-yes-bank-crisis--account-holders-money-is-safe/20200308/333130" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/08032020/on-sunday-rbi-said-on-the-misconceptions-spreading-after-the-yes-bank-crisis--account-holders-money-is-safe_333130.jpg' alt='यस बैंक का संकट सामने आने के बाद फैल रही भ्रांतियों पर RBI ने कहा- सभी खाताधारकों के पैसे सुरक्षित , business News'  title="On Sunday RBI said on the misconceptions spreading after the Yes Bank crisis  Account holders money is safe"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
