
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत
</title><meta name="keywords" content="राहुल गांधी,कोरोना वैक्सीन,कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत,राहुल गांधी,कोविड-19 वैक्सीन,rahul gandhi,corona vaccine,india will be one of the countries making kovid-19 vaccine,rahul gandhi,kovid-19 vaccine," /><meta name="description" content="कांग्रेस नेता और पार्टी के पूर्व अध्यक्ष राहुल गांधी ने शुक्रवार को कहा कि भारत कोविड -19 के लिए वैक्सीन का उत्पादन करने वाले देशों में से एक होगा" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
        
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" /><meta property="twitter:title" content="राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत" /><meta property="twitter:description" content="कांग्रेस नेता और पार्टी के पूर्व अध्यक्ष राहुल गांधी ने शुक्रवार को कहा कि भारत कोविड -19 के लिए वैक्सीन का उत्पादन करने वाले देशों में से एक होगा" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg" /><meta property="og:title" content="राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg" /><meta property="news_keywords" content="राहुल गांधी,कोरोना वैक्सीन,कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत,राहुल गांधी,कोविड-19 वैक्सीन,rahul gandhi,corona vaccine,india will be one of the countries making kovid-19 vaccine,rahul gandhi,kovid-19 vaccine," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" /><meta property="og:description" content="कांग्रेस नेता और पार्टी के पूर्व अध्यक्ष राहुल गांधी ने शुक्रवार को कहा कि भारत कोविड -19 के लिए वैक्सीन का उत्पादन करने वाले देशों में से एक होगा" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./384124" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="xZ0Uyf9kWiTkxHaG1VGy5cE3LaFBU/catd1QQ2F9x18gU/WW1xUKI4Aoby2EPPGI95Ij/31ovvF5TgOT7O7b7inLLD/JaXzu7ycXgMMTz2ZKXbEHduAYX7qWDUiWvwC4BxJ8mQ==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 14-08-2020 11:02:58</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Rahul Gandhi said India will be one of the countries making the Kovid19 vaccine the government needs to make a distribution strategy" src="../../../resources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg" alt="Rahul Gandhi said India will be one of the countries making the Kovid19 vaccine the government needs to make a distribution strategy" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">कांग्रेस नेता और पार्टी के पूर्व अध्यक्ष राहुल गांधी ने शुक्रवार को कहा कि भारत कोविड -19 के लिए वैक्सीन का उत्पादन करने वाले देशों में से एक होगा</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्ली।</strong> इस वक्त पूरी दुनिया कोरोना के कहर से त्राही-त्राही कर रही है। छोटे बड़े तमाम मुल्क कोरोना से जूझ रहे हैं। मौत के इस खतरनाक वायरस से हर तरफ हाहाकार मचा है। कोरोना महामारी का प्रकोप थमने का नाम नहीं ले रहा है। ऐसे में विश्व का हर देश कोरोना वैक्सीन बनाने के प्रयास में जुटा है। इस बीच कांग्रेस नेता और पार्टी के पूर्व अध्यक्ष राहुल गांधी ने शुक्रवार को कहा कि भारत कोविड -19 के लिए वैक्सीन का उत्पादन करने वाले देशों में से एक होगा और इस प्रक्रिया के लिए देश को &quot;स्पष्ट रूप से परिभाषित&quot; रणनीति की आवश्यकता होगी।</p> 

<p style="text-align: justify;">सूत्रों के मुताबिक राहुल ने कहा कि सरकार को एक टीका पहुंच रणनीति की आवश्यकता होगी जो समावेशी और न्यायसंगत हो। उन्होंने कहा कि सरकार की वह रणनीति उपलब्धता, सामर्थ्य और उचित वितरण सुनिश्चित करती हो। भारत सरकार को अब इस दिशा में काम करना ही चाहिए।</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">India will be one of the COVID-19 vaccine-producing nations.<br />
<br />
It needs a clearly-defined, inclusive &amp; equitable vaccine access strategy ensuring availability, affordability &amp; fair distribution.<br />
<br />
GOI must do it now.</p>
&mdash; Rahul Gandhi (@RahulGandhi) <a href="https://twitter.com/RahulGandhi/status/1294113982765129728?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p style="text-align: justify;">राहुल गाँधी ट्वीट कर बोले&nbsp; &quot;भारत कोविड-19 वैक्सीन बनाने वाला उत्पादक देशों में से एक होगा। ऐसे में वैक्सीन की उपलब्धता, सामर्थ्य और उचित वितरण सुनिश्चित करने के लिए एक स्पष्ट रूप से परिभाषित, समावेशी और न्यायसंगत वैक्सीन पहुंच रणनीति की आवश्यकता है। भारत सरकार को अब तुरंत इस पर काम करना चाहिए।&quot;</p>

<p style="text-align: justify;">गौरतलब है कि राहुल ने गुरुवार को कहा कि, &#39;&#39; कोरोना का ग्राफ कम नहीं हो रहा है, भयावह होता जा रहा है। अगर ये प्रधानमंत्री की &#39;संभली हुई स्थिति&#39; है तो &#39;बिगड़ी स्थिति&#39; किसे कहेंगे?&#39;&#39; कांग्रेस नेता ने देश में कोरोना वायरस के मामले बढ़ने से जुड़ा ग्राफ भी शेयर किया।</p>

<p><strong>यह खबर भी पढ़े:</strong> <a href="https://www.sanjeevnitoday.com/career/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class/20200814/384117" style="color:#EF271F;font-weight: bold;">CBSE Latest update: 10वीं और 12वीं कक्षा की कंपार्टमेंट परीक्षा को लेकर आयी बड़ी खबर</a></p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A5%81%E0%A4%B2-%E0%A4%97%E0%A4%BE%E0%A4%82%E0%A4%A7%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">राहुल गांधी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE-%E0%A4%B5%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%80%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">कोरोना वैक्सीन</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%95%E0%A5%8B%E0%A4%B5%E0%A4%BF%E0%A4%A1-19-%E0%A4%B5%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%80%E0%A4%A8-%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A5%87-%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87-%E0%A4%A6%E0%A5%87%E0%A4%B6%E0%A5%8B%E0%A4%82-%E0%A4%AE%E0%A5%87%E0%A4%82-%E0%A4%B8%E0%A5%87-%E0%A4%8F%E0%A4%95-%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A4%BE-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%B0%E0%A4%BE%E0%A4%B9%E0%A5%81%E0%A4%B2-%E0%A4%97%E0%A4%BE%E0%A4%82%E0%A4%A7%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">राहुल गांधी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%95%E0%A5%8B%E0%A4%B5%E0%A4%BF%E0%A4%A1-19-%E0%A4%B5%E0%A5%88%E0%A4%95%E0%A5%8D%E0%A4%B8%E0%A5%80%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">कोविड-19 वैक्सीन</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/rahul-gandhi"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">rahul gandhi</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/corona-vaccine"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">corona vaccine</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/india-will-be-one-of-the-countries-making-kovid-19-vaccine"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">india will be one of the countries making kovid-19 vaccine</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/rahul-gandhi"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">rahul gandhi</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/kovid-19-vaccine"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">kovid-19 vaccine</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124&amp;n=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत&amp;t=<a href='https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg;caption=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124/&amp;title=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/national/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy/20200814/384124/&amp;title=राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">national</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured/20200814/384130" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured_384130.jpg' alt='Terrorists attack police team in Srinagar two policemen were martyred one seriously injured' title="Terrorists attack police team in Srinagar two policemen were martyred one seriously injured" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured/20200814/384130" target="_blank">श्रीनगर में पुलिस टीम पर आतंकियों ने किया हमला, दो पुलिसकर्मी शहीद हुए, एक गंभीर रूप से घायल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died/20200814/384125" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died_384125.jpg' alt='Coronavirus Live Updates  64553 new cases in India today so far 48040 infected people have died' title="Coronavirus Live Updates  64553 new cases in India today so far 48040 infected people have died" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died/20200814/384125" target="_blank">Coronavirus Live Updates/भारत में आज बढे 64,553 नए केस, अब तक 48,040  संक्रमितों ने तोडा दम </a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="384124" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/rahul-gandhi-said-india-will-be-one-of-the-countries-making-the-kovid19-vaccine-the-government-needs-to-make-a-distribution-strategy_384124.jpg' alt='Rahul Gandhi said India will be one of the countries making the Kovid19 vaccine the government needs to make a distribution strategy' title="Rahul Gandhi said India will be one of the countries making the Kovid19 vaccine the government needs to make a distribution strategy" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="384124" target="_blank">राहुल गांधी बोले, कोविड-19 वैक्सीन बनाने वाले देशों में से एक होगा भारत, सरकार को वितरण रणनीति बनाने की जरूरत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours/20200814/384121" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours_384121.jpg' alt='A total of 90980 patients of Corona in 8 states of Northeast 3196 new patients found in last 24 hours' title="A total of 90980 patients of Corona in 8 states of Northeast 3196 new patients found in last 24 hours" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours/20200814/384121" target="_blank">पूर्वोत्तर के 8 राज्यों में कोरोना के कुल 90,980 मरीज, पिछले 24 घंटे में मिले 3196 नये रोगी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey/20200814/384115" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey_384115.jpg' alt='Due to corruption of BJP in MCD the people of Delhi are disturbed on the road in the rain Dilip Pandey' title="Due to corruption of BJP in MCD the people of Delhi are disturbed on the road in the rain Dilip Pandey" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey/20200814/384115" target="_blank">एमसीडी में भाजपा के भ्रष्टाचार के कारण बारिश में सड़क पर परेशान होती है दिल्ली की जनता : दिलीप पांडे</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi/20200814/384112" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi_384112.jpg' alt='Indias friendship with Maldip is as deep as Indian Ocean Prime Minister Narendra Modi' title="Indias friendship with Maldip is as deep as Indian Ocean Prime Minister Narendra Modi" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi/20200814/384112" target="_blank">भारत की मालदीप से मित्रता हिंद महासागर जितनी गहरी : प्रधानमंत्री नरेंद्र मोदी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class/20200814/384117" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class_384117.jpg' alt='CBSE latest update Big news for compartment exam of 10th and 12th class' title="CBSE latest update Big news for compartment exam of 10th and 12th class" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class/20200814/384117" target="_blank">CBSE Latest update: 10वीं और 12वीं कक्षा की कंपार्टमेंट परीक्षा को लेकर आयी बड़ी खबर</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/upsc-civil-services-exams-2020-negative-report-of-corona-test-will-have-to-be-given-before-exam-otherwise-exams-will-remain-deprived/20200812/383489" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12082020/upsc-civil-services-exams-2020-negative-report-of-corona-test-will-have-to-be-given-before-exam-otherwise-exams-will-remain-deprived_383489.jpg' alt='UPSC Civil Services Exams 2020 Negative report of corona test will have to be given before exam otherwise exams will remain deprived' title="UPSC Civil Services Exams 2020 Negative report of corona test will have to be given before exam otherwise exams will remain deprived" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/upsc-civil-services-exams-2020-negative-report-of-corona-test-will-have-to-be-given-before-exam-otherwise-exams-will-remain-deprived/20200812/383489" target="_blank">FactCheck: UPSC Civil Services एग्जाम से पहले देनी होगी कोरोना टेस्ट की नेगेटिव रिपोर्ट, जानें क्या है सच्चाई</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/upsc-civil-services-exams-2020-before-giving-exams-kovid19-test-report-will-have-to-be-given-negative-notification-issued/20200812/383473" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12082020/upsc-civil-services-exams-2020-before-giving-exams-kovid19-test-report-will-have-to-be-given-negative-notification-issued_383473.jpg' alt='UPSC Civil Services Exams 2020 Before giving exams Kovid19 test report will have to be given negative notification issued' title="UPSC Civil Services Exams 2020 Before giving exams Kovid19 test report will have to be given negative notification issued" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/upsc-civil-services-exams-2020-before-giving-exams-kovid19-test-report-will-have-to-be-given-negative-notification-issued/20200812/383473" target="_blank">FactCheck: UPSC Civil Services परीक्षा देने से पहले कोविड-19 की टेस्ट रिपोर्ट निगेटिव देनी होगी!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/the-school-will-be-opened-in-two-shifts-by-the-central-government-preparing-to-open-educational-institute-by-the-end-of-september/20200811/382982" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11082020/the-school-will-be-opened-in-two-shifts-by-the-central-government-preparing-to-open-educational-institute-by-the-end-of-september_382982.jpg' alt='The school will be opened in two shifts by the central government preparing to open educational institute by the end of September' title="The school will be opened in two shifts by the central government preparing to open educational institute by the end of September" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/the-school-will-be-opened-in-two-shifts-by-the-central-government-preparing-to-open-educational-institute-by-the-end-of-september/20200811/382982" target="_blank">सितंबर अंत तक शैक्षणिक संस्थान खोलने की तैयारी में केंद्र सरकार, दो शिफ्टों में खोला जाएगा स्कूल... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/lost-purse-in-local-train-after-14-years-correct-security-all-goods-including-rupees-are-also-safe/20200811/383305" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/11082020/lost-purse-in-local-train-after-14-years-correct-security-all-goods-including-rupees-are-also-safe_383305.jpg' alt='Lost purse in local train after 14 years correct security all goods including rupees are also safe' title="Lost purse in local train after 14 years correct security all goods including rupees are also safe" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/lost-purse-in-local-train-after-14-years-correct-security-all-goods-including-rupees-are-also-safe/20200811/383305" target="_blank">लोकल ट्रेन में खोया हुआ पर्स 14 बाद मिला सही सलामत, रूपये सहित सारा सामान भी सुरक्षित </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/know-why-the-birds-do-not-feel-current/20200810/382669" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10082020/know-why-the-birds-do-not-feel-current_382669.jpg' alt='Know why the birds do not feel current' title="Know why the birds do not feel current" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/know-why-the-birds-do-not-feel-current/20200810/382669" target="_blank">पक्षियों को करंट क्यों नहीं लगता, जानिए इसके पीछे की वजह </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/omg-to-impress-his-wife-this-man-pulled-the-train-and-created-a-world-record-see-photos/20200810/382622" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10082020/omg-to-impress-his-wife-this-man-pulled-the-train-and-created-a-world-record-see-photos_382622.jpg' alt='OMG To impress his wife this man pulled the train and created a world record see photos' title="OMG To impress his wife this man pulled the train and created a world record see photos" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/omg-to-impress-his-wife-this-man-pulled-the-train-and-created-a-world-record-see-photos/20200810/382622" target="_blank">OMG! पत्नी को इम्प्रेस करने के लिए इस शख्स ने ट्रेन खींचकर बनाया वर्ल्ड रिकॉर्ड, देखें तस्वीरें </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/even-today-this-priceless-stone-exists-knowing-you--fly-away/20200809/382209" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09082020/even-today-this-priceless-stone-exists-knowing-you--fly-away_382209.jpg' alt='Even today this priceless stone exists knowing you  fly away' title="Even today this priceless stone exists knowing you  fly away" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/even-today-this-priceless-stone-exists-knowing-you--fly-away/20200809/382209" target="_blank">आज भी मौजूद है यह अमूल्य पत्थर, जानकर आपके भी होश उड़ जाएंगे</a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/this-years-paris-marathon-was-canceled-due-to-the-coronavirus-epidemic/20200813/383868" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/this-years-paris-marathon-was-canceled-due-to-the-coronavirus-epidemic_383868.jpg' alt='This years Paris Marathon was canceled due to the Coronavirus epidemic' title="This years Paris Marathon was canceled due to the Coronavirus epidemic" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/this-years-paris-marathon-was-canceled-due-to-the-coronavirus-epidemic/20200813/383868" target="_blank">Coronavirus महामारी के चलते इस साल की पेरिस मैराथन को किया गया रद्द</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/this-player-retired-from-all-formats-of-cricket-to-make-england-twice-world-champion/20200813/384052" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/this-player-retired-from-all-formats-of-cricket-to-make-england-twice-world-champion_384052.jpg' alt='This player retired from all formats of cricket to make England twice world champion' title="This player retired from all formats of cricket to make England twice world champion" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/this-player-retired-from-all-formats-of-cricket-to-make-england-twice-world-champion/20200813/384052" target="_blank">इंग्लैंड की इस दिग्गज महिला क्रिकेटर ने क्रिकेट के सभी प्रारूपों से लिया संन्यास</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/waqar-younis-defended-azhar-ali-said-hopefully-the-other-two-will-do-well-in-tests/20200813/383830" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/waqar-younis-defended-azhar-ali-said-hopefully-the-other-two-will-do-well-in-tests_383830.jpg' alt='Waqar Younis defended Azhar Ali said Hopefully the other two will do well in Tests' title="Waqar Younis defended Azhar Ali said Hopefully the other two will do well in Tests" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/waqar-younis-defended-azhar-ali-said-hopefully-the-other-two-will-do-well-in-tests/20200813/383830" target="_blank">वकार यूनिस ने अजहर अली का किया बचाव, कहा- उम्मीद है कि बाकी दो टेस्ट में करेंगे अच्छा प्रदर्शन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/madrid-liverpool-exit-wont-help-city-silva/20200813/383824" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/madrid-liverpool-exit-wont-help-city-silva_383824.jpg' alt='Madrid Liverpool exit wont help City Silva' title="Madrid Liverpool exit wont help City Silva" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/madrid-liverpool-exit-wont-help-city-silva/20200813/383824" target="_blank">मैड्रिड, लिवरपूल का बाहर होना सिटी को मदद नहीं करेगा: सिल्वा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/xiaomi-launched-redmi-k30-ultra-with-these-dhansu-features-know-price/20200813/383959" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/xiaomi-launched-redmi-k30-ultra-with-these-dhansu-features-know-price_383959.jpg' alt='Xiaomi launched REDMI K30 ULTRA with these Dhansu features know price' title="Xiaomi launched REDMI K30 ULTRA with these Dhansu features know price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/xiaomi-launched-redmi-k30-ultra-with-these-dhansu-features-know-price/20200813/383959" target="_blank">इन धांसू फीचर्स संग शाओमी ने लॉन्च किया REDMI K30 ULTRA, जानें कीमत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/mi-10-ultra-and-redmi-k30-ultra-will-not-launch-in-india-report/20200813/383953" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/mi-10-ultra-and-redmi-k30-ultra-will-not-launch-in-india-report_383953.jpg' alt='Mi 10 Ultra and Redmi K30 Ultra will not launch in India report' title="Mi 10 Ultra and Redmi K30 Ultra will not launch in India report" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/mi-10-ultra-and-redmi-k30-ultra-will-not-launch-in-india-report/20200813/383953" target="_blank">Mi 10 Ultra और Redmi K30 Ultra भारत में नहीं होंगे लॉन्च: रिपोर्ट</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/moto-g8-power-lite-smartphone-sale-today-will-get-many-attractive-offers/20200813/383944" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/moto-g8-power-lite-smartphone-sale-today-will-get-many-attractive-offers_383944.jpg' alt='Moto G8 Power Lite smartphone sale today will get many attractive offers' title="Moto G8 Power Lite smartphone sale today will get many attractive offers" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/moto-g8-power-lite-smartphone-sale-today-will-get-many-attractive-offers/20200813/383944" target="_blank">Moto G8 Power Lite स्मार्टफोन की सेल आज, मिलेंगे कई आकर्षक ऑफर्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/in-this-plan-of-bsnl-users-will-get-1gb-data-and-100-sms-daily/20200813/383930" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/in-this-plan-of-bsnl-users-will-get-1gb-data-and-100-sms-daily_383930.jpg' alt='In this plan of BSNL users will get 1GB data and 100 SMS daily' title="In this plan of BSNL users will get 1GB data and 100 SMS daily" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/in-this-plan-of-bsnl-users-will-get-1gb-data-and-100-sms-daily/20200813/383930" target="_blank">BSNL के इस प्लान में यूजर्स को मिलेगा 1GB डाटा और 100 SMS रोजाना </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/audi-introduces-new-edition-of-myaudi-connect-app-know-features/20200813/383883" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/audi-introduces-new-edition-of-myaudi-connect-app-know-features_383883.jpg' alt='Audi introduces new edition of MyAudi Connect app know features' title="Audi introduces new edition of MyAudi Connect app know features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/audi-introduces-new-edition-of-myaudi-connect-app-know-features/20200813/383883" target="_blank">Audi ने MyAudi Connect ऐप का नया एडिशन किया पेश, जानिए फीचर्स </a></h3>
                            <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/kawasaki-versys-650-bs6-launched-in-india-know-price-and-features/20200813/383774" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/kawasaki-versys-650-bs6-launched-in-india-know-price-and-features_383774.jpg' alt='Kawasaki Versys 650 BS6 launched in India know price and features' title="Kawasaki Versys 650 BS6 launched in India know price and features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/kawasaki-versys-650-bs6-launched-in-india-know-price-and-features/20200813/383774" target="_blank">Kawasaki Versys 650 BS6 भारत में हुई लॉन्च, जानें कीमत और खूबियां</a></h3>
                            <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/ford-freestyle-flair-edition-launched-in-india-with-these-powerful-features-know-the-price/20200813/383762" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/ford-freestyle-flair-edition-launched-in-india-with-these-powerful-features-know-the-price_383762.jpg' alt='Ford Freestyle Flair Edition launched in India with these powerful features know the price' title="Ford Freestyle Flair Edition launched in India with these powerful features know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/ford-freestyle-flair-edition-launched-in-india-with-these-powerful-features-know-the-price/20200813/383762" target="_blank">इन दमदार फीचर्स संग Ford Freestyle Flair Edition भारत में हुई लॉन्च, जानिए कीमत </a></h3>
                            <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/mahindras-new-thar-will-be-launched-in-india-on-august-15-know-the-price-and-features/20200812/383580" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12082020/mahindras-new-thar-will-be-launched-in-india-on-august-15-know-the-price-and-features_383580.jpg' alt='Mahindras new Thar will be launched in India on August 15 know the price and features' title="Mahindras new Thar will be launched in India on August 15 know the price and features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/mahindras-new-thar-will-be-launched-in-india-on-august-15-know-the-price-and-features/20200812/383580" target="_blank">महिंद्रा की नई Thar भारत में 15 अगस्त को होगी लॉन्च, जानें कीमत और फीचर्स </a></h3>
                            <p class="time-clock"><span class="sprite"></span>12 Aug 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested/20200814/384114" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested_384114.jpg' alt='FIR registered against nine for murderous attack on police personnel three arrested' title="FIR registered against nine for murderous attack on police personnel three arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested/20200814/384114" target="_blank">पुलिस ​कर्मियों पर जानलेवा हमला के मामले में नौ के खिलाफ एफआईआर दर्ज की, तीन गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/caa-protest-violence-salman-arrested-firing/20200814/384067" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14082020/-----caa-protest-violence-salman-arrested-firing_384067.jpg' alt='     CAA protest violence Salman arrested firing' title="     CAA protest violence Salman arrested firing" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/caa-protest-violence-salman-arrested-firing/20200814/384067" target="_blank">सीएए के विरोध में हुई हिंसा में शामिल सलमान गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/dna-report-not-confirmed-in-case-of-raping-cousin-and-giving-birth-to-a-child/20200813/383935" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/dna-report-not-confirmed-in-case-of-raping-cousin-and-giving-birth-to-a-child_383935.jpg' alt='DNA report not confirmed in case of raping cousin and giving birth to a child' title="DNA report not confirmed in case of raping cousin and giving birth to a child" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/dna-report-not-confirmed-in-case-of-raping-cousin-and-giving-birth-to-a-child/20200813/383935" target="_blank">चचेरी बहन से बलात्कार करने और बच्चा पैदा होने के मामले में DNA रिपोर्ट में नहीं हुई पुष्टि</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/azamgarh-father-and-son-shot-dead-in-revenge-force-deployed-in-village/20200813/384051" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13082020/azamgarh-father-and-son-shot-dead-in-revenge-force-deployed-in-village_384051.jpg' alt='Azamgarh Father and son shot dead in revenge force deployed in village' title="Azamgarh Father and son shot dead in revenge force deployed in village" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/azamgarh-father-and-son-shot-dead-in-revenge-force-deployed-in-village/20200813/384051" target="_blank">आजमगढ़ : रंजिश में पिता-पुत्र की गोली मारकर हत्या, गांव में फोर्स तैनात </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Aug 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../kolkata/65-lakh-girls-have-benefited-from-kanyashree-chief-minister-mamata/20200814/384123" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कन्याश्री से लाभान्वित हुई हैं 65 लाख कन्याएं : मुख्यमंत्री ममता</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../kolkata/65-lakh-girls-have-benefited-from-kanyashree-chief-minister-mamata/20200814/384123" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="65 lakh girls have benefited from Kanyashree Chief Minister Mamata" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/65-lakh-girls-have-benefited-from-kanyashree-chief-minister-mamata_384123.jpg" alt="कन्याश्री से लाभान्वित हुई हैं 65 लाख कन्याएं : मुख्यमंत्री ममता,kolkata News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../chhattisgarh/so-far-117-deaths-from-corona-in-chhattisgarh-478-new-patients-found/20200814/384122" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>छत्तीसगढ़ में कोरोना से अब तक 117 मौतें, 478 नए मरीज मिले</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../chhattisgarh/so-far-117-deaths-from-corona-in-chhattisgarh-478-new-patients-found/20200814/384122" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="So far 117 deaths from Corona in Chhattisgarh 478 new patients found" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/so-far-117-deaths-from-corona-in-chhattisgarh-478-new-patients-found_384122.jpg" alt="छत्तीसगढ़ में कोरोना से अब तक 117 मौतें, 478 नए मरीज मिले,chhattisgarh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours/20200814/384121" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पूर्वोत्तर के 8 राज्यों में कोरोना के कुल 90,980 मरीज, पिछले 24 घंटे में मिले 3196 नये रोगी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours/20200814/384121" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="A total of 90980 patients of Corona in 8 states of Northeast 3196 new patients found in last 24 hours" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/a-total-of-90980-patients-of-corona-in-8-states-of-northeast-3196-new-patients-found-in-last-24-hours_384121.jpg" alt="पूर्वोत्तर के 8 राज्यों में कोरोना के कुल 90,980 मरीज, पिछले 24 घंटे में मिले 3196 नये रोगी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../politics/legislative-assembly-session-to-begin-today-at-11-am/20200814/384120" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आज 11 बजे शुरू होगा विधानसभा सत्र, बारिश के बीच Assembly पहुंचे विधायक </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../politics/legislative-assembly-session-to-begin-today-at-11-am/20200814/384120" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Legislative Assembly session to begin today at 11 am" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/legislative-assembly-session-to-begin-today-at-11-am_384120.jpg" alt="आज 11 बजे शुरू होगा विधानसभा सत्र, बारिश के बीच Assembly पहुंचे विधायक ,politics News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../world/indian-tourists-will-yearn-to-see-the-shade-of-mauritius-seaside-lagoon/20200814/384119" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मॉरिशस के समुद्र तटीय लगून की छटा देखने को तरस जाएंगे भारतीय पर्यटक </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../world/indian-tourists-will-yearn-to-see-the-shade-of-mauritius-seaside-lagoon/20200814/384119" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Indian tourists will yearn to see the shade of Mauritius seaside lagoon" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/indian-tourists-will-yearn-to-see-the-shade-of-mauritius-seaside-lagoon_384119.jpg" alt="मॉरिशस के समुद्र तटीय लगून की छटा देखने को तरस जाएंगे भारतीय पर्यटक ,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../entertainment/konkona-sen-sharma-and-ranveer-shorey-separated-after-10-years-of-marriage-legally-divorced/20200814/384118" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>शादी के 10 साल बाद अलग हुए कोंकणा सेन शर्मा और रणवीर शौरी, कानूनी रूप से लिया तलाक </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../entertainment/konkona-sen-sharma-and-ranveer-shorey-separated-after-10-years-of-marriage-legally-divorced/20200814/384118" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Konkona Sen Sharma and Ranveer Shorey separated after 10 years of marriage legally divorced" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/konkona-sen-sharma-and-ranveer-shorey-separated-after-10-years-of-marriage-legally-divorced_384118.jpg" alt="शादी के 10 साल बाद अलग हुए कोंकणा सेन शर्मा और रणवीर शौरी, कानूनी रूप से लिया तलाक ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../career/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class/20200814/384117" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>CBSE Latest update: 10वीं और 12वीं कक्षा की कंपार्टमेंट परीक्षा को लेकर आयी बड़ी खबर</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../career/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class/20200814/384117" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="CBSE latest update Big news for compartment exam of 10th and 12th class" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/cbse-latest-update-big-news-for-compartment-exam-of-10th-and-12th-class_384117.jpg" alt="CBSE Latest update: 10वीं और 12वीं कक्षा की कंपार्टमेंट परीक्षा को लेकर आयी बड़ी खबर,career News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../politics/relief-news-for-gehlot-government-supreme-court-refuses-to-ban-merger-of-bsp-mlas-with-congress/20200814/384116" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>गहलोत सरकार के लिए राहत की खबर, बसपा विधायकों के कांग्रेस में विलय पर रोक लगाने से सुप्रीम कोर्ट ने किया इनकार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../politics/relief-news-for-gehlot-government-supreme-court-refuses-to-ban-merger-of-bsp-mlas-with-congress/20200814/384116" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Relief news for Gehlot government Supreme Court refuses to ban merger of BSP MLAs with Congress" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/relief-news-for-gehlot-government-supreme-court-refuses-to-ban-merger-of-bsp-mlas-with-congress_384116.jpg" alt="गहलोत सरकार के लिए राहत की खबर, बसपा विधायकों के कांग्रेस में विलय पर रोक लगाने से सुप्रीम कोर्ट ने किया इनकार,politics News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey/20200814/384115" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>एमसीडी में भाजपा के भ्रष्टाचार के कारण बारिश में सड़क पर परेशान होती है दिल्ली की जनता : दिलीप पांडे</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey/20200814/384115" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Due to corruption of BJP in MCD the people of Delhi are disturbed on the road in the rain Dilip Pandey" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/due-to-corruption-of-bjp-in-mcd-the-people-of-delhi-are-disturbed-on-the-road-in-the-rain-dilip-pandey_384115.jpg" alt="एमसीडी में भाजपा के भ्रष्टाचार के कारण बारिश में सड़क पर परेशान होती है दिल्ली की जनता : दिलीप पांडे,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../crime/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested/20200814/384114" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पुलिस ​कर्मियों पर जानलेवा हमला के मामले में नौ के खिलाफ एफआईआर दर्ज की, तीन गिरफ्तार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../crime/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested/20200814/384114" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="FIR registered against nine for murderous attack on police personnel three arrested" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/fir-registered-against-nine-for-murderous-attack-on-police-personnel-three-arrested_384114.jpg" alt="पुलिस ​कर्मियों पर जानलेवा हमला के मामले में नौ के खिलाफ एफआईआर दर्ज की, तीन गिरफ्तार,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../politics/assembly-session-to-begin-shortly-bjp--congress-formulated-its-own-strategy/20200814/384113" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कुछ ही देर में शुरू होगा विधानसभा सत्र, बीजेपी- कांग्रेस ने बनाई अपनी-अपनी रणनीति</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../politics/assembly-session-to-begin-shortly-bjp--congress-formulated-its-own-strategy/20200814/384113" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Assembly session to begin shortly BJP  Congress formulated its own strategy" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/assembly-session-to-begin-shortly-bjp--congress-formulated-its-own-strategy_384113.jpg" alt="कुछ ही देर में शुरू होगा विधानसभा सत्र, बीजेपी- कांग्रेस ने बनाई अपनी-अपनी रणनीति,politics News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi/20200814/384112" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>भारत की मालदीप से मित्रता हिंद महासागर जितनी गहरी : प्रधानमंत्री नरेंद्र मोदी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi/20200814/384112" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Indias friendship with Maldip is as deep as Indian Ocean Prime Minister Narendra Modi" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/indias-friendship-with-maldip-is-as-deep-as-indian-ocean-prime-minister-narendra-modi_384112.jpg" alt="भारत की मालदीप से मित्रता हिंद महासागर जितनी गहरी : प्रधानमंत्री नरेंद्र मोदी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../kolkata/more-than-30-thousand-sample-tests-a-day-in-bengal-2997-positive/20200814/384111" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बंगाल में एक दिन में 30 हजार से अधिक सैंपल टेस्ट, 2997 पॉजिटिव</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../kolkata/more-than-30-thousand-sample-tests-a-day-in-bengal-2997-positive/20200814/384111" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="More than 30 thousand sample tests a day in Bengal 2997 positive" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/more-than-30-thousand-sample-tests-a-day-in-bengal-2997-positive_384111.jpg" alt="बंगाल में एक दिन में 30 हजार से अधिक सैंपल टेस्ट, 2997 पॉजिटिव,kolkata News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../jharkhand/assembly-speaker-expressed-deep-grief-over-untimely-demise-of-ramanujam-and-sanjeev/20200814/384110" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>विधानसभा अध्यक्ष ने रामानुजम और संजीव के असामयिक निधन पर गहरा दुख व्यक्त किया</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../jharkhand/assembly-speaker-expressed-deep-grief-over-untimely-demise-of-ramanujam-and-sanjeev/20200814/384110" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Assembly Speaker expressed deep grief over untimely demise of Ramanujam and Sanjeev" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/assembly-speaker-expressed-deep-grief-over-untimely-demise-of-ramanujam-and-sanjeev_384110.jpg" alt="विधानसभा अध्यक्ष ने रामानुजम और संजीव के असामयिक निधन पर गहरा दुख व्यक्त किया,jharkhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../entertainment/sunil-grover-is-returning-from-comedy-show-gangs-of-filmistan-promo-released-on-video/20200814/384109" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कॉमेडी शो 'गैंग्स ऑफ फिल्मिस्तान' से वापसी कर रहे हैं सुनील ग्रोवर, रिलीज हुआ प्रोमो VIDEO </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../entertainment/sunil-grover-is-returning-from-comedy-show-gangs-of-filmistan-promo-released-on-video/20200814/384109" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Sunil Grover is returning from comedy show Gangs of Filmistan promo released on VIDEO" src="/resources/uploads/NEWALLNEWSSMALL/2020/14082020/sunil-grover-is-returning-from-comedy-show-gangs-of-filmistan-promo-released-on-video_384109.jpg" alt="कॉमेडी शो &#39;गैंग्स ऑफ फिल्मिस्तान&#39; से वापसी कर रहे हैं सुनील ग्रोवर, रिलीज हुआ प्रोमो VIDEO ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../entertainment/bollywood-united-to-bring-justice-to-sushant-singh-rajput-demanding-cbi-probe/20200814/384134" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Sushant Singh Rajput को न्याय दिलाने के लिए एकजुट हुआ बॉलीवुड, CBI जांच की कर रहे मांग</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/bollywood-united-to-bring-justice-to-sushant-singh-rajput-demanding-cbi-probe/20200814/384134" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/bollywood-united-to-bring-justice-to-sushant-singh-rajput-demanding-cbi-probe_384134.jpg' alt='Sushant Singh Rajput को न्याय दिलाने के लिए एकजुट हुआ बॉलीवुड, CBI जांच की कर रहे मांग , entertainment News'  title="Bollywood united to bring justice to Sushant Singh Rajput demanding CBI probe"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../uttar-pradesh/bikeriding-miscreants-shot-dead-vegetable-vendor-stirred-up-area/20200814/384133" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बाइक सवार बदमाशों ने सब्जी विक्रेता की गोली मारकर की हत्या, इलाके में मचा हड़कंप </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../uttar-pradesh/bikeriding-miscreants-shot-dead-vegetable-vendor-stirred-up-area/20200814/384133" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/bikeriding-miscreants-shot-dead-vegetable-vendor-stirred-up-area_384133.jpg' alt='बाइक सवार बदमाशों ने सब्जी विक्रेता की गोली मारकर की हत्या, इलाके में मचा हड़कंप  , uttar-pradesh News'  title="Bikeriding miscreants shot dead vegetable vendor stirred up area"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../bihar/corona-made-social-changes-ending-practices-breaking-superstition/20200814/384132" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोरोना ने किए सामाजिक बदलाव, खत्म हो रही प्रथाएं, टूट रहा अंधविश्वास</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../bihar/corona-made-social-changes-ending-practices-breaking-superstition/20200814/384132" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/corona-made-social-changes-ending-practices-breaking-superstition_384132.jpg' alt='कोरोना ने किए सामाजिक बदलाव, खत्म हो रही प्रथाएं, टूट रहा अंधविश्वास , bihar News'  title="Corona made social changes ending practices breaking superstition"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../chhattisgarh/acb-caught-khadi-village-industries-assistant-director-nitin-bais-red-handed-taking-bribe/20200814/384131" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>एसीबी ने खादी ग्रामोद्योग के सहायक संचालक नितिन बैस को रिश्वत लेते रंगे हाथों पकड़ा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../chhattisgarh/acb-caught-khadi-village-industries-assistant-director-nitin-bais-red-handed-taking-bribe/20200814/384131" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/acb-caught-khadi-village-industries-assistant-director-nitin-bais-red-handed-taking-bribe_384131.jpg' alt='एसीबी ने खादी ग्रामोद्योग के सहायक संचालक नितिन बैस को रिश्वत लेते रंगे हाथों पकड़ा , chhattisgarh News'  title="ACB caught Khadi Village Industries Assistant Director Nitin Bais red handed taking bribe"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured/20200814/384130" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>श्रीनगर में पुलिस टीम पर आतंकियों ने किया हमला, दो पुलिसकर्मी शहीद हुए, एक गंभीर रूप से घायल</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured/20200814/384130" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/terrorists-attack-police-team-in-srinagar-two-policemen-were-martyred-one-seriously-injured_384130.jpg' alt='श्रीनगर में पुलिस टीम पर आतंकियों ने किया हमला, दो पुलिसकर्मी शहीद हुए, एक गंभीर रूप से घायल , national News'  title="Terrorists attack police team in Srinagar two policemen were martyred one seriously injured"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../kolkata/heavy-rain-expected-in-west-bengal-yellow-alert-issued/20200814/384129" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पश्चिम बंगाल में भारी बारिश के आसार, येलो अलर्ट जारी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../kolkata/heavy-rain-expected-in-west-bengal-yellow-alert-issued/20200814/384129" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/heavy-rain-expected-in-west-bengal-yellow-alert-issued_384129.jpg' alt='पश्चिम बंगाल में भारी बारिश के आसार, येलो अलर्ट जारी , kolkata News'  title="Heavy rain expected in West Bengal Yellow alert issued"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../politics/speaker-paid-tributes-to-all-the-departed-leaders-adjourned-the-assembly-session-till-1-pm/20200814/384128" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>स्पीकर ने सभी दिवंगत नेताओं को अर्पित की श्रदांजलि, विधानसभा सत्र की कार्यवाही को दोपहर 1 तक के लिए स्थगित</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../politics/speaker-paid-tributes-to-all-the-departed-leaders-adjourned-the-assembly-session-till-1-pm/20200814/384128" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/speaker-paid-tributes-to-all-the-departed-leaders-adjourned-the-assembly-session-till-1-pm_384128.jpg' alt='स्पीकर ने सभी दिवंगत नेताओं को अर्पित की श्रदांजलि, विधानसभा सत्र की कार्यवाही को दोपहर 1 तक के लिए स्थगित , politics News'  title="Speaker paid tributes to all the departed leaders adjourned the assembly session till 1 pm"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../assam/the-fame-gained-by-the-handicrafts-and-painting-the-topic-of-discussion-in-the-whole-area/20200814/384127" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>हस्त शिल्प व चित्रकारी से युवक को मिली प्रसिद्धि, पूरे इलाके में बना चर्चा का विषय </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../assam/the-fame-gained-by-the-handicrafts-and-painting-the-topic-of-discussion-in-the-whole-area/20200814/384127" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/the-fame-gained-by-the-handicrafts-and-painting-the-topic-of-discussion-in-the-whole-area_384127.jpg' alt='हस्त शिल्प व चित्रकारी से युवक को मिली प्रसिद्धि, पूरे इलाके में बना चर्चा का विषय  , assam News'  title="The fame gained by the handicrafts and painting the topic of discussion in the whole area"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../entertainment/sushants-sister-puts-global-appeal-on-august-15-appeals-to-people/20200814/384126" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>सुशांत की बहन ने 15 अगस्त को रखी ग्लोबल प्रेयर, लोगों से की ये अपील </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/sushants-sister-puts-global-appeal-on-august-15-appeals-to-people/20200814/384126" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/sushants-sister-puts-global-appeal-on-august-15-appeals-to-people_384126.jpg' alt='सुशांत की बहन ने 15 अगस्त को रखी ग्लोबल प्रेयर, लोगों से की ये अपील  , entertainment News'  title="Sushants sister puts global appeal on August 15 appeals to people"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died/20200814/384125" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Coronavirus Live Updates/भारत में आज बढे 64,553 नए केस, अब तक 48,040  संक्रमितों ने तोडा दम </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died/20200814/384125" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/14082020/coronavirus-live-updates--64553-new-cases-in-india-today-so-far-48040-infected-people-have-died_384125.jpg' alt='Coronavirus Live Updates/भारत में आज बढे 64,553 नए केस, अब तक 48,040  संक्रमितों ने तोडा दम  , national News'  title="Coronavirus Live Updates  64553 new cases in India today so far 48040 infected people have died"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
