
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन
</title><meta name="keywords" content="नागालैंड,दीमापुर शहर,असमिया समुदाय,सीएए के विरोध,शांतिपूर्ण प्रदर्शन,nagaland,dimapur city,assamese community,caa protests,peaceful demonstrations," /><meta name="description" content="दीमापुर शहर में असमिया समुदाय ने दीमापुर नामघर परिसर में नागरिकता संशोधन कानून (सीएए) के विरोध में धरना दिया एवं प्रदर्शन किये।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" /><meta property="twitter:title" content="नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन" /><meta property="twitter:description" content="दीमापुर शहर में असमिया समुदाय ने दीमापुर नामघर परिसर में नागरिकता संशोधन कानून (सीएए) के विरोध में धरना दिया एवं प्रदर्शन किये।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg" /><meta property="og:title" content="नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg" /><meta property="news_keywords" content="नागालैंड,दीमापुर शहर,असमिया समुदाय,सीएए के विरोध,शांतिपूर्ण प्रदर्शन,nagaland,dimapur city,assamese community,caa protests,peaceful demonstrations," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" /><meta property="og:description" content="दीमापुर शहर में असमिया समुदाय ने दीमापुर नामघर परिसर में नागरिकता संशोधन कानून (सीएए) के विरोध में धरना दिया एवं प्रदर्शन किये।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./309995" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="X94xQO+JctKSalHE4NoqrVBqydzPPxaWEFnXGrK4p58peQX7zT+GqtNEDX0hxSMQTSm8c6/yWDbUXaQL9cSue5iPZ6r/NKvx666AfYuzRfGEPbx7Ppx4fLhs/+IBxksYUOGsYg==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblAuthorName">इनपुट- यूनीवार्ता</span></h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 23-12-2019 14:00:12</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Peaceful protest against CAA in Nagaland" src="../../../resources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg" alt="Peaceful protest against CAA in Nagaland" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">दीमापुर शहर में असमिया समुदाय ने दीमापुर नामघर परिसर में नागरिकता संशोधन कानून (सीएए) के विरोध में धरना दिया एवं प्रदर्शन किये।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>कोहिमा। </strong>नागालैंड के दीमापुर शहर में असमिया समुदाय ने दीमापुर नामघर परिसर में नागरिकता संशोधन कानून (सीएए) के विरोध में धरना दिया एवं प्रदर्शन किये।</p> 

<p style="text-align: justify;">दीमापुर असमिया समुदाय द्वारा रविवार को आयोजित इस विरोध प्रदर्शन में ऊपरी और निचले असम के असमिया समुदाय सहित बराक घाटी के विभिन्न धार्मिक समुदायों के लोग बड़ी संख्या में शामिल हुए। उन्होंने संसद द्वारा पारित सीएए को &ldquo;धर्मनिरपेक्ष और भेदभावपूर्ण&rdquo; वाला बताते हुये विरोध प्रदर्शन किया।</p>

<p><strong>यह खबर भी पढ़ें:​&nbsp;</strong><a href="https://www.sanjeevnitoday.com/national/jharkhand-results-2019-congress-alliance-leads-in-42-seats-and-bjp-in-29-seats/20191223/309968" style="color:#EF271F;font-weight: bold;">Jharkhand Results 2019: रुझानों में कांग्रेस गठबंधन 42 सीटों पर लीड और BJP 29 सीटों पर... </a></p>

<p style="text-align: justify;">प्रदर्शनकारियों ने नाम कीर्तन में पारंपरिक ढोल और झांझ की थाप के साथ अभिलक्षित असमिया प्रार्थना की। उन्होंने कहा प्रधानमंत्री नरेंद्र मोदी से इस मामले हस्तक्षेप करे। वह सीएए के निहितार्थों की बेहतर समझ रखते है और यह पूरे पूर्वोत्तर और असम के लिए हानिकारक है।</p>

<p style="text-align: justify;">दीमापुर नामघर ट्रस्ट बोर्ड के सचिव दीप बोरकोतोकी ने संवाददाताओं दावा करते हुये कहा कि दीमापुर का असमिया समाज और नागालैंड में रहने वाला समुदाय सीएए के खिलाफ है। उन्होंने कहा कि वे अपने लोकतांत्रिक अधिकार का इस्तेमाल कर इसका विरोध कर रहे है।</p>

            </div>
			
            
            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong><a href="https://www.sanjeevnitoday.com" title="Sanjeeni Today">Hindi News</a> से जुड़े अपडेट और व्‍यूज लगातार हासिल करने के लिए हमारे साथ <a href="https://www.facebook.com/sanjeevnitoday/" target="_blank" style="color:#ff0000;">फेसबुक पेज</a> और <a href="https://twitter.com/sanjeevnitoday" target="_blank" style="color:#ff0000;">ट्विटर हैंडल</a> पर जुड़ें<br></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               
<div id="ab3f9cab224141f869b28de5d0674580"></div>
<script async src="https://click.nativclick.com/loading/?str=2&handle=4655" ></script>
            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%A8%E0%A4%BE%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%A1"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">नागालैंड</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%A6%E0%A5%80%E0%A4%AE%E0%A4%BE%E0%A4%AA%E0%A5%81%E0%A4%B0-%E0%A4%B6%E0%A4%B9%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">दीमापुर शहर</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%85%E0%A4%B8%E0%A4%AE%E0%A4%BF%E0%A4%AF%E0%A4%BE-%E0%A4%B8%E0%A4%AE%E0%A5%81%E0%A4%A6%E0%A4%BE%E0%A4%AF"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">असमिया समुदाय</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%B8%E0%A5%80%E0%A4%8F%E0%A4%8F-%E0%A4%95%E0%A5%87-%E0%A4%B5%E0%A4%BF%E0%A4%B0%E0%A5%8B%E0%A4%A7"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">सीएए के विरोध</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%B6%E0%A4%BE%E0%A4%82%E0%A4%A4%E0%A4%BF%E0%A4%AA%E0%A5%82%E0%A4%B0%E0%A5%8D%E0%A4%A3-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%B6%E0%A4%A8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">शांतिपूर्ण प्रदर्शन</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/nagaland"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">nagaland</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/dimapur-city"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">dimapur city</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/assamese-community"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">assamese community</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/caa-protests"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">caa protests</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/peaceful-demonstrations"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">peaceful demonstrations</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995&amp;n=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन&amp;t=<a href='https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/23122019/peaceful-protest-against-caa-in-nagaland_309995.jpg;caption=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995/&amp;title=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/national/peaceful-protest-against-caa-in-nagaland/20191223/309995/&amp;title=नागालैंड में सीएए के विरोध में शांतिपूर्ण प्रदर्शन" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">national</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused/20191223/310056" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused-_310056.jpg' alt='Hyderabad This big news came in Disha Rapemurder case the dead bodies of the accused ' title="Hyderabad This big news came in Disha Rapemurder case the dead bodies of the accused " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused/20191223/310056" target="_blank">हैदराबाद: दिशा दुष्कर्म-हत्या मामले में आयी ये बड़ी खबर, आरोपियों के शवों को......   </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20191223/310053" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click_310053.jpg' alt='Sanjeevani Today Instantly Read 20 big news of the day in one click' title="Sanjeevani Today Instantly Read 20 big news of the day in one click" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20191223/310053" target="_blank">संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../kovind-expressed-happiness-over-157-girls-getting-gold-medals/20191223/310052" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/kovind-expressed-happiness-over-157-girls-getting-gold-medals_310052.jpg' alt='Kovind expressed happiness over 157 girls getting gold medals' title="Kovind expressed happiness over 157 girls getting gold medals" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../kovind-expressed-happiness-over-157-girls-getting-gold-medals/20191223/310052" target="_blank">कोविंद ने 157 छात्राओं को स्वर्ण पदक मिलने पर जताई खुशी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats/20191223/310050" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats_310050.jpg' alt='Jharkhand PM Modi campaigned in these nine places of Jharkhand what is the condition of BJP on these seats' title="Jharkhand PM Modi campaigned in these nine places of Jharkhand what is the condition of BJP on these seats" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats/20191223/310050" target="_blank">झारखंड: PM मोदी ने झारखंड के इन नौ स्थानों पर किया था प्रचार, इन सीटों पर BJP का क्या हाल हैं?  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order/20191223/310045" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order_310045.jpg' alt='Court gives a strong blow to Mamta Banerjee on CAANRC issue order' title="Court gives a strong blow to Mamta Banerjee on CAANRC issue order" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order/20191223/310045" target="_blank">CAA-NRC मुद्दे पर कोर्ट ने ममता बनर्जी को दिया तगड़ा झटका, विज्ञापनों पर रोक के आदेश </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back/20191223/310042" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back_310042.jpg' alt='Students show black flags to Governor Jagdeep Dhankad at Jadavpur University said BJP workers go back' title="Students show black flags to Governor Jagdeep Dhankad at Jadavpur University said BJP workers go back" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back/20191223/310042" target="_blank">जादवपुर विश्वविद्यालय में छात्रों ने दिखाए राज्यपाल को काले झंडे, कहा- 'BJP कार्यकर्ता वापस जाओ'</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released/20191223/310047" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released_310047.jpg' alt='UPSSSC Junior Assistant and Computer Operator examinations postponed new date released' title="UPSSSC Junior Assistant and Computer Operator examinations postponed new date released" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released/20191223/310047" target="_blank">UPSSSC: जूनियर असिस्टेंट और कंप्यूटर ऑपरेटर की परीक्षाएं स्थगित, नई तिथि जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/drdo-recruitment-2020-recruitment-for-1817-posts-for-10th-and-iti-pass-apply/20191223/310027" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/drdo-recruitment-2020-recruitment-for-1817-posts-for-10th-and-iti-pass-apply_310027.jpg' alt='DRDO Recruitment 2020 Recruitment for 1817 posts for 10th and ITI pass apply' title="DRDO Recruitment 2020 Recruitment for 1817 posts for 10th and ITI pass apply" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/drdo-recruitment-2020-recruitment-for-1817-posts-for-10th-and-iti-pass-apply/20191223/310027" target="_blank">DRDO Recruitment 2020: 10वीं और आईटीआई पास के लिए 1817 पदों पर भर्तियां, करें अप्लाई</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/rbse-exam-12th-examinations-to-be-held-from-march-5-to-april-3-see-full-time-table-here/20191223/310020" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/rbse-exam-12th-examinations-to-be-held-from-march-5-to-april-3-see-full-time-table-here_310020.jpg' alt='RBSE Exam 12th examinations to be held from March 5 to April 3 see full time table here' title="RBSE Exam 12th examinations to be held from March 5 to April 3 see full time table here" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/rbse-exam-12th-examinations-to-be-held-from-march-5-to-april-3-see-full-time-table-here/20191223/310020" target="_blank">RBSE Exam: 5 मार्च से 3 अप्रैल तक आयोजित होंगी 12वीं की परीक्षाएं, यहां देखें पूरा टाइम टेबल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/ctet-answer-key-ctet-exam-answer-key-released-check-with-direct-link/20191223/310014" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/ctet-answer-key-ctet-exam-answer-key-released-check-with-direct-link_310014.jpg' alt='CTET Answer key CTET Exam Answer Key released check with direct link' title="CTET Answer key CTET Exam Answer Key released check with direct link" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/ctet-answer-key-ctet-exam-answer-key-released-check-with-direct-link/20191223/310014" target="_blank">CTET Answer key: सीटीईटी परीक्षा "आंसर की" जारी, डायरेक्ट लिंक से करें चेक</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/video-this-woman-discovers-snake-only-by-sniffing/20191222/309771" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/22122019/video-this-woman-discovers-snake-only-by-sniffing_309771.jpg' alt='VIDEO This woman discovers snake only by sniffing' title="VIDEO This woman discovers snake only by sniffing" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/video-this-woman-discovers-snake-only-by-sniffing/20191222/309771" target="_blank">VIDEO: सिर्फ सूंघकर ही सांप को खोज लेती है ये महिला!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/when-this-609-year-old-mosque-itself-reached-3-kilometers-away/20191222/309760" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/22122019/when-this-609-year-old-mosque-itself-reached-3-kilometers-away_309760.jpg' alt='When this 609 year old mosque itself reached 3 kilometers away' title="When this 609 year old mosque itself reached 3 kilometers away" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/when-this-609-year-old-mosque-itself-reached-3-kilometers-away/20191222/309760" target="_blank">जब खुद चलकर 3 किलोमीटर दूर पहुंची 609 साल पुरानी यह मस्जिद</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/the-door-of-this-temple-is-called-hells-gate-know-its-mysterious-story/20191220/309297" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/20122019/the-door-of-this-temple-is-called-hells-gate-know-its-mysterious-story_309297.jpg' alt='The door of this temple is called Hells Gate know its mysterious story' title="The door of this temple is called Hells Gate know its mysterious story" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/the-door-of-this-temple-is-called-hells-gate-know-its-mysterious-story/20191220/309297" target="_blank">इस मंदिर के दरवाजे को बोला जाता है 'नर्क का द्वार', जानें इसकी रहस्यमयी कहानी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>21 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/the-coldest-falls-in-these-areas-of-the-world/20191220/309291" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/20122019/the-coldest-falls-in-these-areas-of-the-world_309291.jpg' alt='The coldest falls in these areas of the world' title="The coldest falls in these areas of the world" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/the-coldest-falls-in-these-areas-of-the-world/20191220/309291" target="_blank">ये है संसार के सबसे ठंडे क्षेत्र, तापमान के बारे में जानकर उड़ जाएंगे होश </a></h3>
                                <p class="time-clock"><span class="sprite"></span>21 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/how-was-ms-dhonis-15year-international-cricket-career-know-achievements/20191223/310055" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/how-was-ms-dhonis-15year-international-cricket-career-know-achievements_310055.jpg' alt='How was MS Dhonis 15year international cricket career Know Achievements' title="How was MS Dhonis 15year international cricket career Know Achievements" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/how-was-ms-dhonis-15year-international-cricket-career-know-achievements/20191223/310055" target="_blank">MS धोनी का 15 साल का इंटरनेशनल क्रिकेट करियर कैसा रहा? जानें उपलब्धियां  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings/20191223/310038" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings_310038.jpg' alt='Indian captain Virat Kohli and fast bowler Jasprit Bumrah finished the year 2019 as number1 in ODI cricket rankings' title="Indian captain Virat Kohli and fast bowler Jasprit Bumrah finished the year 2019 as number1 in ODI cricket rankings" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings/20191223/310038" target="_blank">नंबर 1 रैंकिंग के साथ कप्तान कोहली और बुमराह ने किया साल का समापन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/pakistan-celebrates-test-return-by-winning-last-test-from-sri-lanka/20191223/310002" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/pakistan-celebrates-test-return-by-winning-last-test-from-sri-lanka_310002.jpg' alt='Pakistan celebrates Test return by winning last Test from Sri Lanka' title="Pakistan celebrates Test return by winning last Test from Sri Lanka" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/pakistan-celebrates-test-return-by-winning-last-test-from-sri-lanka/20191223/310002" target="_blank">पाकिस्तान ने श्रीलंका से आखिरी टेस्ट में जीतकर मनाया टेस्ट वापसी का जश्न</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/dhoni-completed-15-years-in-international-cricket-making-a-careerending-mistake-in-his-debut-match/20191223/309979" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/dhoni-completed-15-years-in-international-cricket-making-a-careerending-mistake-in-his-debut-match_309979.jpg' alt='Dhoni completed 15 years in international cricket making a careerending mistake in his debut match' title="Dhoni completed 15 years in international cricket making a careerending mistake in his debut match" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/dhoni-completed-15-years-in-international-cricket-making-a-careerending-mistake-in-his-debut-match/20191223/309979" target="_blank">इंटरनेशनल क्रिकेट में धोनी के 15 साल पूरे, डेब्‍यू मैच में ही कर बैठे थे करियर खत्‍म करने वाली गलती </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time/20191223/310039" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time_310039.jpg' alt='Vivo may launch foldable smartphone at Mobile World Congress 2020 this time' title="Vivo may launch foldable smartphone at Mobile World Congress 2020 this time" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time/20191223/310039" target="_blank">Vivo इस बार मोबाइल वर्ल्ड कांग्रेस 2020 में फोल्डेबल स्मार्टफोन कर सकता है लॉन्च</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../business/these-4-new-plans-of-vodafone-start-from-just-rs-39-are-a-profitable-deal-for-you-read-full-information-here/20191221/309553" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/21122019/these-4-new-plans-of-vodafone-start-from-just-rs-39-are-a-profitable-deal-for-you-read-full-information-here_309553.jpg' alt='These 4 new plans of Vodafone start from just Rs 39 are a profitable deal for you read full information here' title="These 4 new plans of Vodafone start from just Rs 39 are a profitable deal for you read full information here" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../business/these-4-new-plans-of-vodafone-start-from-just-rs-39-are-a-profitable-deal-for-you-read-full-information-here/20191221/309553" target="_blank">Vodafone के ये 4 नए प्लान्स मात्र रु.39 से शुरू, आपके लिए हैं फायदे का सौदा, यहां पढ़िए पूरी जानकारी   </a></h3>
                                <p class="time-clock"><span class="sprite"></span>21 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/nokia-23-smartphone-launches-in-the-indian-market-learn-priceoffers-and-specifications/20191219/309073" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/19122019/nokia-23-smartphone-launches-in-the-indian-market-learn-priceoffers-and-specifications_309073.jpg' alt='Nokia 23 Smartphone Launches in the Indian Market Learn PriceOffers and Specifications' title="Nokia 23 Smartphone Launches in the Indian Market Learn PriceOffers and Specifications" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/nokia-23-smartphone-launches-in-the-indian-market-learn-priceoffers-and-specifications/20191219/309073" target="_blank">भारतीय बाजार में Nokia 2.3 स्मार्टफोन लॉन्च, जानें कीमत-ऑफर्स और स्पेसिफिकेशंस</a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/realme-launches-x2-smartphone-in-indian-market/20191217/308583" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/17122019/realme-launches-x2-smartphone-in-indian-market_308583.jpg' alt='Realme launches X2 smartphone in Indian market' title="Realme launches X2 smartphone in Indian market" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/realme-launches-x2-smartphone-in-indian-market/20191217/308583" target="_blank">Realme ने 64MP कैमरे के साथ भारतीय बाजार में X2 स्मार्टफोन किया लॉन्च, जानें कीमत और फीचर्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>17 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/priyanka-gandhis-challenge-to-modi-said-are-you-the-prime-minister-of-the-country-or-of-partition-on-this/20191218/308930" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/18122019/priyanka-gandhis-challenge-to-modi-said-are-you-the-prime-minister-of-the-country-or-of-partition-on-this_308930.jpg' alt='Priyanka Gandhis challenge to Modi said Are you the Prime Minister of the country or of Partition on this' title="Priyanka Gandhis challenge to Modi said Are you the Prime Minister of the country or of Partition on this" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/priyanka-gandhis-challenge-to-modi-said-are-you-the-prime-minister-of-the-country-or-of-partition-on-this/20191218/308930" target="_blank">मोदी को प्रियंका गांधी की चुनौती, कहा- आप देश के प्रधानमंत्री हैं या बंटवारे के, इस पर.......  </a></h3>
                            <p class="time-clock"><span class="sprite"></span>18 Dec 2019</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/hyundai-released-auras-first-look-curtain-will-be-lifted-from-this-sedan-on-december-19/20191217/308435" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/17122019/hyundai-released-auras-first-look-curtain-will-be-lifted-from-this-sedan-on-december-19_308435.jpg' alt='Hyundai released Auras first look curtain will be lifted from this sedan on December 19' title="Hyundai released Auras first look curtain will be lifted from this sedan on December 19" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/hyundai-released-auras-first-look-curtain-will-be-lifted-from-this-sedan-on-december-19/20191217/308435" target="_blank"> Hyundai ने जारी किया Aura का फर्स्ट लुक, 19 दिसंबर को इस सेडान से उठेगा पर्दा </a></h3>
                            <p class="time-clock"><span class="sprite"></span>17 Dec 2019</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/suzuki-launches-new-model-of-hayabusa-in-indian-market/20191214/307843" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/14122019/suzuki-launches-new-model-of-hayabusa-in-indian-market_307843.jpg' alt='Suzuki launches new model of Hayabusa in Indian market' title="Suzuki launches new model of Hayabusa in Indian market" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/suzuki-launches-new-model-of-hayabusa-in-indian-market/20191214/307843" target="_blank">सुजूकी ने भारतीय बाजार में लांच किया हायाबुसा का नया मॉडल, जानें एक्स शोरूम कीमत</a></h3>
                            <p class="time-clock"><span class="sprite"></span>14 Dec 2019</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/petrol-version-of-honda-city-as-per-bs6-standards-in-the-market-price-will-start-from-rs-991-lakhs/20191210/306922" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/10122019/petrol-version-of-honda-city-as-per-bs6-standards-in-the-market-price-will-start-from-rs-991-lakhs_306922.jpg' alt='Petrol version of Honda City as per BS6 standards in the market price will start from Rs 991 lakhs' title="Petrol version of Honda City as per BS6 standards in the market price will start from Rs 991 lakhs" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/petrol-version-of-honda-city-as-per-bs6-standards-in-the-market-price-will-start-from-rs-991-lakhs/20191210/306922" target="_blank">Honda City का बीएस-6 मानकों के अनुरुप पेट्रोल वर्जन बाजार में, कीमत होगी 9.91 लाख रुपए से शुरू</a></h3>
                            <p class="time-clock"><span class="sprite"></span>11 Dec 2019</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/maternal-grandfather-made-the-girl-pregnant/20191223/310044" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/maternal-grandfather-made-the-girl-pregnant_310044.jpg' alt='Maternal grandfather made the girl pregnant' title="Maternal grandfather made the girl pregnant" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/maternal-grandfather-made-the-girl-pregnant/20191223/310044" target="_blank">रिश्ते तार-तार: नाना ने ही किया नातिन को गर्भवती, जब पोल खुली तो...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/woman-call-the-boys-and-say--if-you-want-relation/20191223/310028" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/woman-call-the-boys-and-say--if-you-want-relation_310028.jpg' alt='Woman call the boys and say  if you want relation' title="Woman call the boys and say  if you want relation" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/woman-call-the-boys-and-say--if-you-want-relation/20191223/310028" target="_blank">लड़कों को फोन कर कहती थी महिला- 'पति से रहती हूं दूर यदि सेक्स चाहिए तो...'</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/took-the-girl-going-to-school-her-home-and-closed-the-door/20191223/310015" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/took-the-girl-going-to-school-her-home-and-closed-the-door_310015.jpg' alt='Took the girl going to school her home and closed the door' title="Took the girl going to school her home and closed the door" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/took-the-girl-going-to-school-her-home-and-closed-the-door/20191223/310015" target="_blank">स्कूल जा रही बच्ची को उठाकर ले गया घर और कर लिया दरवाजा बंद...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/girlfriends-started-distances-angry-lover-took-this-dreadful-step/20191223/309991" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23122019/girlfriends-started-distances-angry-lover-took-this-dreadful-step-_309991.jpg' alt='Girlfriends started distances angry lover took this dreadful step ' title="Girlfriends started distances angry lover took this dreadful step " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/girlfriends-started-distances-angry-lover-took-this-dreadful-step/20191223/309991" target="_blank">प्रेमिका बनाने लगी थी दूरी, गुस्से में आकर प्रेमी ने उठाया ये खौफनाक कदम... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Dec 2019</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../career/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released/20191223/310047" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>UPSSSC: जूनियर असिस्टेंट और कंप्यूटर ऑपरेटर की परीक्षाएं स्थगित, नई तिथि जारी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../career/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released/20191223/310047" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="UPSSSC Junior Assistant and Computer Operator examinations postponed new date released" src="/resources/uploads/NEWALLNEWSSMALL/23122019/upsssc-junior-assistant-and-computer-operator-examinations-postponed-new-date-released_310047.jpg" alt="UPSSSC: जूनियर असिस्टेंट और कंप्यूटर ऑपरेटर की परीक्षाएं स्थगित, नई तिथि जारी,career News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../state/jadav-has-to-face-go-back-slogans-at-jadavpur-university/20191223/310046" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जादवपुर विश्वविद्यालय में राज्यपाल को ‘वापस जाओ’ नारों का सामना करना पड़ा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../state/jadav-has-to-face-go-back-slogans-at-jadavpur-university/20191223/310046" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Jadav has to face Go back slogans at Jadavpur University" src="/resources/uploads/NEWALLNEWSSMALL/23122019/jadav-has-to-face-go-back-slogans-at-jadavpur-university_310046.jpg" alt="जादवपुर विश्वविद्यालय में राज्यपाल को ‘वापस जाओ’ नारों का सामना करना पड़ा,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order/20191223/310045" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>CAA-NRC मुद्दे पर कोर्ट ने ममता बनर्जी को दिया तगड़ा झटका, विज्ञापनों पर रोक के आदेश </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order/20191223/310045" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Court gives a strong blow to Mamta Banerjee on CAANRC issue order" src="/resources/uploads/NEWALLNEWSSMALL/23122019/court-gives-a-strong-blow-to-mamta-banerjee-on-caanrc-issue-order_310045.jpg" alt="CAA-NRC मुद्दे पर कोर्ट ने ममता बनर्जी को दिया तगड़ा झटका, विज्ञापनों पर रोक के आदेश ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../crime/maternal-grandfather-made-the-girl-pregnant/20191223/310044" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>रिश्ते तार-तार: नाना ने ही किया नातिन को गर्भवती, जब पोल खुली तो...</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../crime/maternal-grandfather-made-the-girl-pregnant/20191223/310044" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Maternal grandfather made the girl pregnant" src="/resources/uploads/NEWALLNEWSSMALL/23122019/maternal-grandfather-made-the-girl-pregnant_310044.jpg" alt="रिश्ते तार-तार: नाना ने ही किया नातिन को गर्भवती, जब पोल खुली तो...,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back/20191223/310042" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जादवपुर विश्वविद्यालय में छात्रों ने दिखाए राज्यपाल को काले झंडे, कहा- 'BJP कार्यकर्ता वापस जाओ'</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back/20191223/310042" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Students show black flags to Governor Jagdeep Dhankad at Jadavpur University said BJP workers go back" src="/resources/uploads/NEWALLNEWSSMALL/23122019/students-show-black-flags-to-governor-jagdeep-dhankad-at-jadavpur-university-said-bjp-workers-go-back_310042.jpg" alt="जादवपुर विश्वविद्यालय में छात्रों ने दिखाए राज्यपाल को काले झंडे, कहा- &#39;BJP कार्यकर्ता वापस जाओ&#39;,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../state/blackmail-accused-arrested-for-raping-a-minor/20191223/310041" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>नाबालिग से दुष्कर्म कर ब्लैकमेल करने वाला आरोपी गिरफ्तार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../state/blackmail-accused-arrested-for-raping-a-minor/20191223/310041" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Blackmail accused arrested for raping a minor" src="/resources/uploads/NEWALLNEWSSMALL/23122019/blackmail-accused-arrested-for-raping-a-minor_310041.jpg" alt="नाबालिग से दुष्कर्म कर ब्लैकमेल करने वाला आरोपी गिरफ्तार,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../state/two-women-ministers-of-jharkhand-in-a-tough-fight/20191223/310040" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कड़े मुकाबले में उलझी झारखंड की दो महिला मंत्री</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../state/two-women-ministers-of-jharkhand-in-a-tough-fight/20191223/310040" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Two women ministers of Jharkhand in a tough fight" src="/resources/uploads/NEWALLNEWSSMALL/23122019/two-women-ministers-of-jharkhand-in-a-tough-fight_310040.jpg" alt="कड़े मुकाबले में उलझी झारखंड की दो महिला मंत्री,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../technology/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time/20191223/310039" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Vivo इस बार मोबाइल वर्ल्ड कांग्रेस 2020 में फोल्डेबल स्मार्टफोन कर सकता है लॉन्च</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../technology/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time/20191223/310039" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Vivo may launch foldable smartphone at Mobile World Congress 2020 this time" src="/resources/uploads/NEWALLNEWSSMALL/23122019/vivo-may-launch-foldable-smartphone-at-mobile-world-congress-2020-this-time_310039.jpg" alt="Vivo इस बार मोबाइल वर्ल्ड कांग्रेस 2020 में फोल्डेबल स्मार्टफोन कर सकता है लॉन्च,technology News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../sports/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings/20191223/310038" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>नंबर 1 रैंकिंग के साथ कप्तान कोहली और बुमराह ने किया साल का समापन</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../sports/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings/20191223/310038" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Indian captain Virat Kohli and fast bowler Jasprit Bumrah finished the year 2019 as number1 in ODI cricket rankings" src="/resources/uploads/NEWALLNEWSSMALL/23122019/indian-captain-virat-kohli-and-fast-bowler-jasprit-bumrah-finished-the-year-2019-as-number1-in-odi-cricket-rankings_310038.jpg" alt="नंबर 1 रैंकिंग के साथ कप्तान कोहली और बुमराह ने किया साल का समापन,sports News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../india-wants-peaceful-relations-with-all-its-neighbors-including-pakistan-naidu/20191223/310037" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पाकिस्तान समेत सभी पड़ोसियों से शांतिपूर्ण संबंध चाहता है भारत: नायडू</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../india-wants-peaceful-relations-with-all-its-neighbors-including-pakistan-naidu/20191223/310037" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="India wants peaceful relations with all its neighbors including Pakistan Naidu" src="/resources/uploads/NEWALLNEWSSMALL/23122019/india-wants-peaceful-relations-with-all-its-neighbors-including-pakistan-naidu_310037.jpg" alt="पाकिस्तान समेत सभी पड़ोसियों से शांतिपूर्ण संबंध चाहता है भारत: नायडू,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../india-welcomed-the-result-of-the-presidential-election-of-afghanistan/20191223/310036" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>भारत ने अफगानिस्तान के राष्ट्रपति चुनाव के परिणाम का किया स्वागत </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../india-welcomed-the-result-of-the-presidential-election-of-afghanistan/20191223/310036" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="India welcomed the result of the presidential election of Afghanistan" src="/resources/uploads/NEWALLNEWSSMALL/23122019/india-welcomed-the-result-of-the-presidential-election-of-afghanistan_310036.jpg" alt="भारत ने अफगानिस्तान के राष्ट्रपति चुनाव के परिणाम का किया स्वागत ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../jharkhand-assembly-elections-bjps-koache-munda-wins-from-torpa/20191223/310035" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>झारखंड विधानसभा चुनाव: तोरपा से भाजपा के कोचे मुंडा विजयी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../jharkhand-assembly-elections-bjps-koache-munda-wins-from-torpa/20191223/310035" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Jharkhand Assembly Elections BJPs Koache Munda wins from Torpa" src="/resources/uploads/NEWALLNEWSSMALL/23122019/jharkhand-assembly-elections-bjps-koache-munda-wins-from-torpa_310035.jpg" alt="झारखंड विधानसभा चुनाव: तोरपा से भाजपा के कोचे मुंडा विजयी,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../state/proposal-for-extension-of-kisan-express-to-sriganganagar/20191223/310034" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>किसान एक्सप्रेस के श्रीगंगानगर तक विस्तार का प्रस्ताव</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../state/proposal-for-extension-of-kisan-express-to-sriganganagar/20191223/310034" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Proposal for extension of Kisan Express to Sriganganagar" src="/resources/uploads/NEWALLNEWSSMALL/23122019/proposal-for-extension-of-kisan-express-to-sriganganagar_310034.jpg" alt="किसान एक्सप्रेस के श्रीगंगानगर तक विस्तार का प्रस्ताव,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../central-board-of-secondary-education-experimental-examinations/20191223/310033" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>केंद्रीय माध्यमिक शिक्षा बोर्ड की प्रायोगिक परीक्षाएं एक जनवरी से</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../central-board-of-secondary-education-experimental-examinations/20191223/310033" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Central Board of Secondary Education Experimental examinations" src="/resources/uploads/NEWALLNEWSSMALL/23122019/central-board-of-secondary-education-experimental-examinations_310033.jpg" alt="केंद्रीय माध्यमिक शिक्षा बोर्ड की प्रायोगिक परीक्षाएं एक जनवरी से,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../jharkhand-former-cm-hemant-sorens-sting-in-both-the-seats-three-times-chief-minister-arjun-munda-had-to-face/20191223/310032" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>झारखंड: दोनों सीटों पर पूर्व CM हेमंत सोरेन का डंका, तीन बार मुख्यमंत्री रहे अर्जुन मुंडा को 2014 में हार का मुंह देखना पड़ा था </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../jharkhand-former-cm-hemant-sorens-sting-in-both-the-seats-three-times-chief-minister-arjun-munda-had-to-face/20191223/310032" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Jharkhand Former CM Hemant Sorens sting in both the seats three times Chief Minister Arjun Munda had to face" src="/resources/uploads/NEWALLNEWSSMALL/23122019/jharkhand-former-cm-hemant-sorens-sting-in-both-the-seats-three-times-chief-minister-arjun-munda-had-to-face_310032.jpg" alt="झारखंड: दोनों सीटों पर पूर्व CM हेमंत सोरेन का डंका, तीन बार मुख्यमंत्री रहे अर्जुन मुंडा को 2014 में हार का मुंह देखना पड़ा था ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../state/hemant-gadgad-with-great-victory-blessing-from-father/20191223/310058" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>प्रचंड जीत से गदगद हुए हेमंत सोरेन, पिता से लिया आशीर्वाद</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/hemant-gadgad-with-great-victory-blessing-from-father/20191223/310058" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/hemant-gadgad-with-great-victory-blessing-from-father_310058.jpg' alt='प्रचंड जीत से गदगद हुए हेमंत सोरेन, पिता से लिया आशीर्वाद , state News'  title="Hemant Gadgad with great victory blessing from father"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../state/cm-yogi-said-the-path-of-prosperity-of-the-agricultural-country-passes-through-the-village/20191223/310057" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>CM योगी ने कहा- कृषि प्रधान देश की खुशहाली का रास्ता गांव से गुजरता है</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/cm-yogi-said-the-path-of-prosperity-of-the-agricultural-country-passes-through-the-village/20191223/310057" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/cm-yogi-said-the-path-of-prosperity-of-the-agricultural-country-passes-through-the-village_310057.jpg' alt='CM योगी ने कहा- कृषि प्रधान देश की खुशहाली का रास्ता गांव से गुजरता है , state News'  title="CM Yogi said The path of prosperity of the agricultural country passes through the village"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused/20191223/310056" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>हैदराबाद: दिशा दुष्कर्म-हत्या मामले में आयी ये बड़ी खबर, आरोपियों के शवों को......   </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused/20191223/310056" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/hyderabad-this-big-news-came-in-disha-rapemurder-case-the-dead-bodies-of-the-accused-_310056.jpg' alt='हैदराबाद: दिशा दुष्कर्म-हत्या मामले में आयी ये बड़ी खबर, आरोपियों के शवों को......    , national News'  title="Hyderabad This big news came in Disha Rapemurder case the dead bodies of the accused "/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../sports/how-was-ms-dhonis-15year-international-cricket-career-know-achievements/20191223/310055" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>MS धोनी का 15 साल का इंटरनेशनल क्रिकेट करियर कैसा रहा? जानें उपलब्धियां  </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../sports/how-was-ms-dhonis-15year-international-cricket-career-know-achievements/20191223/310055" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/how-was-ms-dhonis-15year-international-cricket-career-know-achievements_310055.jpg' alt='MS धोनी का 15 साल का इंटरनेशनल क्रिकेट करियर कैसा रहा? जानें उपलब्धियां   , sports News'  title="How was MS Dhonis 15year international cricket career Know Achievements"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../state/police-and-cisf-will-arrange-defense-expo-program-awasthi/20191223/310054" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पुलिस एवं सीआईएसएफ करेगी डिफेंस एक्सपो कार्यक्रम की सुरक्षा व्यवस्था: अवस्थी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/police-and-cisf-will-arrange-defense-expo-program-awasthi/20191223/310054" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/police-and-cisf-will-arrange-defense-expo-program-awasthi_310054.jpg' alt='पुलिस एवं सीआईएसएफ करेगी डिफेंस एक्सपो कार्यक्रम की सुरक्षा व्यवस्था: अवस्थी , state News'  title="Police and CISF will arrange defense expo program Awasthi"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20191223/310053" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click/20191223/310053" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/sanjeevani-today-instantly-read-20-big-news-of-the-day-in-one-click_310053.jpg' alt='संजीवनी टुडे फटाफट: एक क्लिक में पढिय़े दिनभर की 20 बड़ी खबरें , national News'  title="Sanjeevani Today Instantly Read 20 big news of the day in one click"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../kovind-expressed-happiness-over-157-girls-getting-gold-medals/20191223/310052" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोविंद ने 157 छात्राओं को स्वर्ण पदक मिलने पर जताई खुशी</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../kovind-expressed-happiness-over-157-girls-getting-gold-medals/20191223/310052" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/kovind-expressed-happiness-over-157-girls-getting-gold-medals_310052.jpg' alt='कोविंद ने 157 छात्राओं को स्वर्ण पदक मिलने पर जताई खुशी , national News'  title="Kovind expressed happiness over 157 girls getting gold medals"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../business/investor-clinic-offers-attractive-offers-for-those-wanting-to-buy-a-home/20191223/310051" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>घर खरीदने के इच्छुक लोगों के लिए इन्वेस्टर्स क्लिनिक की आकर्षक पेशकश</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/investor-clinic-offers-attractive-offers-for-those-wanting-to-buy-a-home/20191223/310051" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/investor-clinic-offers-attractive-offers-for-those-wanting-to-buy-a-home_310051.jpg' alt='घर खरीदने के इच्छुक लोगों के लिए इन्वेस्टर्स क्लिनिक की आकर्षक पेशकश , business News'  title="Investor Clinic offers attractive offers for those wanting to buy a home"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats/20191223/310050" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>झारखंड: PM मोदी ने झारखंड के इन नौ स्थानों पर किया था प्रचार, इन सीटों पर BJP का क्या हाल हैं?  </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats/20191223/310050" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/jharkhand-pm-modi-campaigned-in-these-nine-places-of-jharkhand-what-is-the-condition-of-bjp-on-these-seats_310050.jpg' alt='झारखंड: PM मोदी ने झारखंड के इन नौ स्थानों पर किया था प्रचार, इन सीटों पर BJP का क्या हाल हैं?   , national News'  title="Jharkhand PM Modi campaigned in these nine places of Jharkhand what is the condition of BJP on these seats"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../state/akali-responsible-for-punjabs-financial-crisis-amarinder/20191223/310048" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पंजाब के वित्तीय संकट के लिए अकाली जिम्मेदार: अमरिंदर</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/akali-responsible-for-punjabs-financial-crisis-amarinder/20191223/310048" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/23122019/akali-responsible-for-punjabs-financial-crisis-amarinder_310048.jpg' alt='पंजाब के वित्तीय संकट के लिए अकाली जिम्मेदार: अमरिंदर , state News'  title="Akali responsible for Punjabs financial crisis Amarinder"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
