
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार
</title><meta name="keywords" content="दुमका,चाकू का भय,यात्री को लूटने,गिरफ्तार,नगर थाना पुलिस,dumka,fear of knife,robbing passenger,arrested,city police station," /><meta name="description" content="चाकू का भय दिखाकर प्राईवेट बस पड़ाव के रैन बसेरा में रुके एक यात्री से 2 हजार रुपया एवं एक मोबाइल छिनतई का तीन आरोपी को नगर थाना पुलिस गिरफ्तार कर जेल भेज दिया है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_top_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598951716543-0').addService(googletag.pubads());
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_btf_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598952125985-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
<script>
	var dimensionid = 348268;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348269;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348270;
	var mweb = true;
	var section = "sanjtdy"
</script>
 
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
	<script src='https://app.playstream.media/domain/instream/3caeb180-a027-4170-ab97-5f86e1d1702f.js'></script>
<meta property="standout" content="https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" /><meta property="twitter:title" content="चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार" /><meta property="twitter:description" content="चाकू का भय दिखाकर प्राईवेट बस पड़ाव के रैन बसेरा में रुके एक यात्री से 2 हजार रुपया एवं एक मोबाइल छिनतई का तीन आरोपी को नगर थाना पुलिस गिरफ्तार कर जेल भेज दिया है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg" /><meta property="og:title" content="चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg" /><meta property="news_keywords" content="दुमका,चाकू का भय,यात्री को लूटने,गिरफ्तार,नगर थाना पुलिस,dumka,fear of knife,robbing passenger,arrested,city police station," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" /><meta property="og:description" content="चाकू का भय दिखाकर प्राईवेट बस पड़ाव के रैन बसेरा में रुके एक यात्री से 2 हजार रुपया एवं एक मोबाइल छिनतई का तीन आरोपी को नगर थाना पुलिस गिरफ्तार कर जेल भेज दिया है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
     
	<form method="post" action="./424250" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ZbrQR+TKOCvigXonTW5sfFcprSS44lUeNdIjB6SwmkirS1CzS7nGaZYCkm1XGcgDIp5+6fVVlE5La7YhXvlUK2gUJ0Jhf9xS5V6h8gPJkWXz7/QkBcGxE/WOhyQarA3hmdGP1ckM2I1rz9CQBhMKtRc34uCQ6pSoly1SDRpgTWryscg0W8s0IBDVLcLh/YZ/yjOMQeJlvANFNyKQGoCiWJrmGG8n98d1W2US9WnUd4fawvzD5+NBaMsugaRedjeRomSSFt62gAyT/rdySkRbyBNunvyCb3B0oiCc3HHn2K3gEdiFMLY8kyAacMSNqJceCI2UTfOrachhGIORpLzUA6y16K4t/yG8U/p+oKwceJBXeCqYgPk6+EPZgjlw/aJ6AjY5jpXXzNf5or/NlMr+CvbONVhdjt6Wsjm94RDcUBVRMnFtS4umewHswCi98c6ukqq/SkK5zDSKt5r5fe04ooz+In2oHJ3G43SM6DufMFjgc7S4CVahJzk9zsDBxaUegaRHIid0MF2cUJEwkaZgnnybBt5DmQDLC8u08P1GC71R6damVsX2+OOgQ6dC2QbGL2tnwtONx1fkT85o3trPScsNnmN9YiWVi0+91UZOR8LH8vYJE4+cBVaoHUYKBOEgNHsJAwvuzG1TrxNbSbmm86i6LE+kqzEbtbsAsHyoy/x/4xjh6d+UFUOQLv69M5RtznKeNeWmZZ6F4kCiL2W/oCeta+oNW1KPZfNqLLHxXAsc695nCcQmxxOHeV5Z3Q8LWtkuwnXOoyX1GVYDoJ1UJfPoPzoVz8WWSNJvISnaVnnRzN9J9Yocu/f5CTmInfimnAuq8wcCZ6QgA0SY0tCR5HmAtZnWoRceVcQJ/a3UPMH2+Q+Rt4UIBUZBnf7//7mGfPtj6EZPf7x5r5nFqcAcU5e8+yp38VeSuc93T9tYZiSrarvCm2amCSSgb/5BLFUEOo2dZ0YRtDFijvHukD6TTnLiEzX87i08uEIlH3ZOrK58fgxiu20jcxDXkcenIRvCkampt8KS93hCDUQD+07IRQf0UwPnJfjlvAtEhWG/B7FeM9/otPIiJeLocRjif4rJ2Ld6L2/grh6JLwb3d2sYJmACK8Ci7VSuFZhuyGzI1PPzMIoTYSwUsK8SQb86zaUMGRPYHJ8FNt0CUAyLG+NCOiXd0E4VecXL8XEGPY44z9aWLFZfunV3Aa3PXbPicYgKcwj2Nqi6PRKwl3iNrzdwBf9DukRW180Cr5zXA7Des4Bc/4sGUsGit7m9VdNz/ers6zSpYpsMXVG1C4kezc6GNqL8X+1STDnQXjtQnO6Eos5VAEbJB+ZMTc1wlawTEq3Fml2eCQ5m0H/F9oael85tMgnMdFBZaBvbApZowyTai86kLGF/7csVxYUWYGwRvYqOzPg7B1O7bXfplckNsHOpupF7SDx3RZxQ/33TF1GzUAxxfuBgXN8lrKBQ4CqWFNhXyffsWTRy3sR6a6GiwIerlmyBmFCNRpubeND01yjG6fTtDYPu3KQHRng5k2DlUWii1cTOxMeDK/VNaNd/qJS6dS3hXFyVqd13DbD7Ju2gk4SGYrlpWs3scxrtYfuL6luCJMaupSWG/EcW8h2XjdQdj36YBlFR2+yCQI1hIlBht5DXGL/FwVXtlnP+AB0UFif5eC1r9W2i/NLCTs6Wc87AfLsqOU9kNH1VgaFFq9FqyE177SrmW/LalBI7n7sexbH7ZQUlBjIN8JxsPleQjZtSSjMLZ5TM2eI6JMVxMmYop5a9kKcXlzpFPFOZ0iH/oW0qc/1YwUAO7Ih3Ii6AWm57LZ8CU50cneUPbDVzZtJnBoEa4MYgoul3FtQ57GyfAwGdxCPcWdj8NplOvVpC+4xl+1TMWyR010cSEPAFgnSLUUfyzAA9Y+Ue0hkm9C9OAFOFcETxP24gqDu5Qd5omwDr4CgLW/IEWD3ekpg6cqM8ghNlPg50epGRDfo5ucb7OeAkxi8qRC2mqpXa3uTSPBimyc/s7K2RkkWxWrf6w+d9HxSNjUDN1g2WG43HcO1t7Mab77suPHQiCjuShgk4keuyAxW9nHBZoFaowNwAd8xru/RzEsUgXQ57W7kq25TOiFGYhH4Q8YxYM4KbdLL0ceuPdg3XVbYQyNmT1Nf7PMoxyTeboOguEADjhdg2j4zWyC8d5I6mQ6Kfkod+5u9WTOEnZmZc/V9yJtJbJAHJSy4iR/2VRNIzQhfGfL71lhRHB2ueISHRt+R3umLJy7hGcnCp1dmDVipE9fy4X9bhWBpr7euDFy8KWuSheprSzEu2a6d8neSkoib4dWj+kUJCeiu6jXJu2/wiL0slWIEuB0DykxwOvt91E6J3YLhzKQUXGjpJ/0OLC0jcywJmM/EzFA/2xmYXtB+MUwncsmQcTGEPBvi76/tVeEMs6rl92j+ImVOgNmue9FGJ6gSj5SJTssVwZWgyeuciMov3Tc+gr/0TmEba5iehorkD5cHRSXD9C2Yq/qOvg0Qvxiw6D4ipeMfgu6bgEJsNkKj/XuiEeMZ4uuBdKl0ohE1Wcmv9wrjwt5QlLF/10PEBtiFQOkqGsU7aQCH4a0fD1/1jIp//B4ToOvYjAMz1GCU1bTdBM7QdQA1dGF4jCTo9yX0j5DT+YnzP9/JTpDAMZaZJ5TNJ5sewDIocbC+L9ZTAdcIhcaXweRwnMy+v3dvvxHEomM75RmH6UK3uD4rT5BP1azUHAxpniXjeeEvMKceLbeGJb9D0i4x73fQTUcRIcZE1nMfCw8riHhNVvggqsS55YxxRtVVu3skNofeqJZuLhJRbs0KiDd6yIjj4NPZPJKUx/jHrPK2wf59kM8Ao3v4MY27XKFkD1nUXuJ3qvyIOrynCQ++xQLk8R2GesJaiM9ax346Bd6VbgaU0jbbT25X3PaPFb7zHGCL8B00HUaFsrto0jK0w6gMDgDJp0WzA13IpIZhhNii7tyJWCM9zfm2MIcK/VwNupSe7gp+Yr/Fm0WjyQnoUrFK84zZgKwNgq3DaTrbIByLPnjmnRiK8ytqs0xtYtV02G9zahNOcvjBqawEGvf3+c0dzHJhvSRWQEJslq0z0dULujA0EQYtP0G5HX5CZJcT54NRVOUfahkV2HarOGVZdh1RZi9NEq0SYoH6+6sjYf+mhWHh/Q0DIRsWLZ2+8rCvBYQXUGNNm38oQuMXGuiAR2RE3SUBNRLs7oYIY7rCQFNB1lwAnpWJRFusNgnrTV46eM27/r5VeNQJgo7vTITniGaNtCqUDWodbGSPuyBY1W2q/s0JFUJwCR6Cp4hg59pzhTQ2VyXabV0FFRn40XTbcuMDi1r8OucyqT0qQxKtS9dbV5gTmgTGKSfFSoLZvPcL4J6e38YlOf1YLmWxLyPG4WckgQ/XY+ZzEC7xfyDrIXNbWKYUM2kfBQa+SVXG8EBXf5H5UDKtIqmXd61dRuiSd7/IjpxtsRYZCi2jjmIHgecysp9S8gY3vWajrKxPDWmOAvnLv8IuD/r/y9RwO/TiUjPZIqqNJyDV2c7pic2xB6TweP0Nw20LWmnRQPLPiulyo4TvDnipherTBfhzlwZAXFOaNmmgwYMjaLGeYfmHcGg2wxILTv1jEQwJulXUMnP4AFmHJK/wnlKG63IERvHMb7aIHatPQ89SvWSEevHrki+gswMQ76k4FdlD9C3xhnrPpfCL5UaFIHWCqY2zQ/Xn2mdAHZxxCF6A5GsOkxaD7QE7nA011hsMxLHNJrTCwa6bXVLWnOAXPiywkqczSsMD2bxwGVTJDK8Ux1HlFKriKiPNB/P+gWMXMKM9PqdLloVk9JlOTSowfPSapCY+pxEM2hFe1zD0dAH3vrAvYmb0xnAuSgeQirA0kGVrJ+s5GWCqpMm13q64Trg1DHNZlGQjeA3WraIs8vtyoxIvA6KxFE18YjFjLmuD/fp/WQo+Hs4xggURFmTCme0JeuOkJ6rYbMAkOghptOOvkcTB5ThOGsuF9H7NEGIB+yglDuYClLV4nXbTT7Ermk/5ckjwVVu+/XcNeXQ83saTHCXujNa95/we7vtLOQETLBUt+v4n2jmTRcV94cQ3e5jfXM+3IuCrvSIOs9IniH7RglNyY8WC8A7HGhPjTD1+0aTF3QJwzadoCW7LcpQihqq14BW9yRJxjCd6Rbe+2e0OJdRymLi0VmO+7fYoRutAP6U3yYxcfh4qyke3oyLm4HP6d/TPOEgZZ+lM9tbEVqBtYCFNRjYdW+1R4p5Vteq/3iTaM5AYhWoC8yMZlGBNaiLcOmLVS1Dw4Z/9I2YwPEZGaFu1xy8hMbOSLxjHWnr7J8Nt7rffugvz2U+AuJLLBJ/LLrBTwBcRfSk0h5Us4EbCJNX+9DqNruSnxDRx276YctQr3QrqGzUb6BR96K+9E2S68nYWHItVNitFFoPVH7gcqemUbKGrPud8TnWvzfDFI+lTh0m+sZCEivXZlIygCSfPgrzV9Y6nrlTmEjFUNALBdHltHr50D/NQ0/iBFNc40CV8uVQRKya8cC1CZBtL9mPUEARqCC4wOb8ue75ru21K3o1PncIJsVdvTJCzu9GYIVu7bREvnM4lf+AMEuEqWAxKkfHWOoUl0nLTPDGRU7EEVgJT2krJ97fep1My81MX2usT18bvI/kx6BhTw2Rgr3bybXug22aC3by0WETWLwkh6iRzQeZYJ7FLqCSTRL9Nz5pST/aIlZpq7vps1XgVvOvXUhIIEPuloKrWSibUvmdXTONPckPKSZPcLs8peCpu0fPtNW7Fy8HdrgSWNbB24U4V6CZcdJPWQxW7g5491mSBXH034BUHZJUjh1AymFt2xLqRsCJo22rsw/wInfDUfxz3YQUZrSzqVoLZl+cKnvgNMjeGwSkicB1f1yc8ojD3R91N7domvhszR6NtH6d3hLCFh6STynpOXFlPACWA1Yz5v6VmjDcJ7dJUYM27gmbd6m8TmJk1AkZUu8isdZMQ7wyEv8CoXBBqIz1XEsys9xXmpK5ZkXtE5eM/YMor1oJ0qnUTBoXubxCbeMCRNDQTAhuTodahEYdImXRtbltq4GKw49DKX4BzjCDuVDBWLtEnwawHABuotGotozSAYbPj+hJXiSRSymwXHhBk0EPjOctHTfb4Xg1XWWs/2G7A6UKSQ8KZPO/jZJ/Ijzbth9HkPwKHkupW/6jpwk1T5PDqD0Obyey+h1xlRAN7TvcFloaQvF5CGGDW5u6gjncENGoxM1UkpATNGYt/zw1H8oDuboSVFC6Ka2j8hqamqFGZp4+rlvXd3dpGYEwOprxh1ec5mUMm46CIyCTuNtuCwm7+zNZXNXS36P0pMTwGlC0C+b35LgPaObqwAxREfWXYTPwTQSFpKHrK/gZ46pk3byfBD2o/A0c+DSEyQImRkQ1l06jr1OBM9KguAQ/qcbP9R1I/r/IQ//0kQnsmcvYubEWjAX6dwWPb1ZrfFBYBX6pGYpCS3a8AfDUUrvOdL6Yz3i5kJ0tCIp1fajVY/QE+Q5AiBxmnKrXYRDf0smWIeCaLKEOZK40RDeQS0T2Wc5ZXcgA3GqEjquCDqOac95dXtDDxWb+/WejrrZHhTF76s5Y0sUxlXHyo7RFm4HekqKeTD8cneEOypKMaBzLYuv8KFokzUf2R9uq+GvcG1HZ6r9q3Xs9Ox3YJ0J10fmZJbfiXGARm43Va11RVuq2xxgJ0Pq1YOlwSx9a6TO3cyQQmJNj6JRpFC6+QLTzEU3lHCIJeF9dVYGnDZXtdTQ3M0gtQrbP3Dmb5A/360bDAIO9bSoaCqqz4wVxTtO9NRVDWZSA59PBgGbGa8OQXyogGKPHIYI75d1W+t0o7Nl84dhNuEuhqc6AI2oanEq+xLhcDgRAt04MHlSebcVfO4vTiqtKA4K8vx5KuBXfH0enXluqe2uNhpraiaWIKjZuI9IiuxiTWJo/rnfSMoxVaTBWzrCg5CsxTOTSUfoRMmEwHHLfyBPBs34cj60SYWXN+EriUUTCJl618G/VkDzisgB/Dcnv+dViKULHAKsK6btIrRq/c66tv5anHk/5QYaUdavz/Y5kks7ZFVfDtAhcza4a+QNT98gkkaYplm3vF9PHxQNqj+ZNuQa+VE8n+6hTw3l+nScLwGlW4uhZRN7nSCdANPo7hYZbbsRWkIGk4VEw+SanAyhy6QgtC68eg6yIZXPdyXLsHSfmgKYKf9SPbO4YU+ONRxBUDQbVes72SCowkUjFWhK/ZpH0qgFJP9kP6wxNEEHZKdLGAkZ+Zhwx8oV9m3QjoyHz5+l97I7WuaSka0z05a5FRqzX5+l1qTrtMEWR0+2bYAaygvaXsm/Ce/UzCZdON6aLvgLpxdb4KxDqREUMkjjvcg+pA8+xsi1w7R1O96saq0iLhl7vI2R8/k6ybb8nQ6YlKzyBri9b2YrVA2EK3L/b4lOcL3lvXLPXAnXw8rDigPF70KSchcHpFbmZPMQOhT2Ty7fkbuj7jOjl8W7iN8l1ZxVsGx/R6wz3y+EgBq1j5oMGKZwAULwxUV0D7FE5qfuFrFm8u1y8ZhAX9SE7C/gLjLkBD4z7WsFPJra5zaEq2DUALKftrcyESxWiWSw/iPNkrrmbGT4CBATJPVrpcMUVTw68DHqSd6YsNq5p22lrGR+sj69dl/ebD4M6EPhxVmIGPHidkuUu644gYPTUAAw9AKgdBAVkjWAp1/Wd2gk2UPCh/iDUjXXafHO4v8BUBDU2Ywo/x2cA5sHqirOOxSvmyR4FcaijZhXz5M37ZhfMoLHHlXcR65M6Zql1OrXIUivUW+WLnpvbw1X7O2d0ZutcgjAcZsN0Dg8RZkfifhn0swUWNGKbBBDns0rfhN7k6W5OlmZt+kgPDotn1sl8wdaMiwZx+Mubii2sEqKsiUyP+87AV3G2GFyQ445lDztUmMo0aYr1N62qJcoot7RVzVAU1jEMWv8viNXi+IsB9L4in+1En524H0R3NOiGWWu/BvlcREHJfDhwt+xqjXjwSq3F6if+K7Fjr0u3eMEybvqxjDRBN9+dk84aAxv99szj3GeGp1csC8WdpiUWLxVLnntgzC/CbVqrEyTL2G6RpQkGJUUB4BvWncx/kAt8izgDo8lvYIA1SUDO/XfFH1OshWCQj7FH4grA5QxDHr3oRDVmR3KA3Chl1y1/ODUH9MDyTegT9jrE3hw5rQ2MIUsJ2Q4c8Cj5oypU9cOghhRePMwSw67mT8x9Ydgbl0SBh/6mNbc6pAvECYTdTxJPxUFt44kYhB0XEXeV1hpeHdHn6HWWlun54YqjSqsJXy5w22Rwig4885nTHb0pByzOwVcqX5JTG/VrcEGrLxKA0JoWpjBvBLpdF7DW2aLPiXueLjvUSWjavPJzA8X6AgUpWHjsCtPD4uDz2FRgtfWt6XA+5Db7pTLBqlL9BwwRhnnrTabpZfBIlLB6BBCGsESoua9FEPNlX+6E8mlV3Ydg8P6voGS24uDpjqKvFr+/aEg1CwActWg5P+z42TL4jEYOGpnjAz/XX1bG3gGtWoouEY9jLBpgUAF5t1BzKf27Sf76pk+siUt3ISPCYs0UZryC6+so25MpXN8tFPhUQNQW/iOFemW30u6ZzB8cboeXYxwks3IUbhZvMKu8ViHjjHhppWOjBSkcJycBtNYylI8gt4h7bbnGKiSsoAWAvuWRZMTBLhFEag1fm6aGCKSKzp832X27tTiU3DkSUDawBul4dkX+DeeKZ7WqF/BBXh3qPpCnkx4Pw7CRAuV1eFcgjwLA0R+3pOcI3YscHvnzhKRgApn73mInsbUN7+iV4PK4wX2Rz7f+VwgzwS+NwsLZ2ln+/grlYWoWSR6LBJfTF60oAfUdkr1h1QPtWHoqMAXe4jlSCL52tc6gcjhgKu3kZfNPvzo9i6F2kBu2sW+NvJvuUbAjoX8vsG9U6lQVrMkSS44shfn2cIeaaVx09cI4Yspo0gNOrBfOxgSCVGdG+HJdM5iCcYaHUJhUuUW6qO3mC8J/Zp1AMHzk5MMLzMyFZDgRjxmHl78UDa1V1LqG2DjCv9rZ99xzvYyBldeKbNYue5d/IgtwMHNS2uLxBEA4fuO/QWSUyf4PpXBVVQkleAdN3z1EJZKYZ+jUBCDODZMVFQQlpX6Y0RTcbOKGO4kbQcFR8Hgbsz3inwD5DZljFWtB695GMMEyVliap5xLTUq5D6l60IzwUGK3SPs7+dZTQCGijqKsaVgRs7AAYLMvzHIg7NQ5RmWkOfwfdJbmK6MGe2O9TA7ZzLGKu0amEIdccVbv5r355QDUIuIYnJ/gSGXeMZ+YjT/s8dVUUtZKn2nK1zi94DYZ3PN+M46P198Iext016PNh28KpHHdsOse5Wt9FU5OBuibTDmIqGOUvpbM91Uv8xiFVVc2Vz/fz7unx81XQa8M7NUc7qAv2adtUDR1KDC4QkRX9jvGQprDUM4YAt2oa95aZhnSdotfbR39YpLNatwqh93ocA4HNnmKiBzCZM7AMlKkYP8W0xIEYqHFIu7c1ClxhnML1idpor+Xa1AXjQNpofeEMRPHCqwGvyuX0+QMi43YnEAkH6EZHe2ngeKHtVin8oiIkN35nwULaKzyKwhEXAuZ8K5lq3QpcpRadiXi/X+AbM68nygzcKne8u8DCp4XP8SIZnFkmUJ6BqzWDn0XSKaT4ZAoMYCcBqE8JpP1NGO7GHwyM7o3E2gs9PupU6ScIP8h0OjRVjp4HHO84d6iVhPcEgEUHFz9anULTJwJlA5cxDSBEH83LlXi1Fxew7O+FwFWbY1CIpbfH8gmuNE45gfvFDJaGLSxHDoPnAZjqg8hpoZCMjHovgY2Xz+HDGiPIHdUVO1u8Lz+l8HZSXayfwbxF7e5VCdkTube6U2aVOIf1NLzFcptkEQE3IDi2hTiYgFciuDgodEfuq9OxUUJrXhEHVMfjCqsD4HgWtTeCUT6VdjT22QFXEK1FO096riOrWPqHnSzZnb0OK2Tfh8X9DFFV+hH/irpzPi7v6OJHpaat76S9aH84bXVaYUOQtKm0p+PpetcZ8uqPO5M3hUW4X9iZ6XUJNHNE67bDQOFdip8Tunwc/fc8YcpP6GO/owSTvgUr9ABFwRBoCshHbLunZlcgo7OLpk88WNgWh011iRrlyynKj+u+1z4+z0wB3GJnJpJjoBN+llw/716nMr0z9w4zKqmq8amIBXvQzFOE0SVJv8JlM3yscQqXkjOmFQGAsMKT2RVMWMBVKVp0nIoQBeNhFdKrXpfXQ8e3dx0J+g9CS74o6A/yQeQob7kRugE2SXdJLn7N+v3dUSgdclvfCxuZVTvioIaRP2NE+wHVMjpDb2waeJex7CRz55XcqAU70lVLHBuPi1R+tjkYR9WVwEseNpCaNSRFNDD6+Rk9w4paZ7znBwuWq4FJtIQwNWHajFnJDI/+BylfNyAAKpJ2CDCFHi5GIWUEOlD3gMYUgfuztpqAdCpVWK3zW8vgbrVm8z6fYoTQPnXActbHMTLwEwqznDw957fH7T24FrtGyrcVr27/V8wOjrt6tSA6phoQFKH/nr8EuhN2GCzaASSUjOCia5BmWX3gjzDecNL6M+HeKcNkvKtgg+/bzN9uh6uAO+7bCvGOdoZ0DfrZ+MIy0xVhqwtqi1Plcjj6A0U69lVZ7eRTAK+K+DMt2EdYfkYmHdXaZ7+GF209tDAqrH8iX8Z9lbVM/B3NkBK9XlG1o+MMcopPKTbf80G8t8ctTQTUx+bzunUEBRSCCw9kd8B66fxFCw5qwqWtmdd+wvHWwXPfFGHDqP7NKSXxFb5ow/g+U6BfIS5bOKfyBsVxXn9RYGS3FJ87fdPVmE3TDuMkt3ErRyXLQPxAwLOJKfX05UldWV3boC7jHIoFmQDNDsoVLGrVf146KieYvtTZLhGT+R7/6rN26wUlwpXOAXtAjytdcAQka98Epa4UOEwIfERn7NshZo/a3B8EAgEq/umNhXw38tbAqQnTJbKHTMXOylnGqkYQNjcBD2Y6aok8rvmVKAW8OGtoNSeBNbTre3DcDTA77uIuhF4Wls9AOLOvPGBzh8kiFb3NDHM3MmLFa8YQTcfQ5Lrqmg6HbMMcMMLDQIN8OrDIkUjAN6QsaDh91de1ilQk86caQSybfsPUAjdY0/PnbJ2lLBt7qfDLwGzRUv1FWxhFqeKMrvC8xXlR43gs6PvbfRzXdLVleh19EibD6IiAt663mbUcmXVypbs4B4m2eCrRdRbsB0U4jOG9OEi8WbSJ6mWHA7nKhpk/DXAyTEl+yR1JV2q8SDRdPFbyNr0XL77KHuih0SZbQ782+Lc6IxXGGrXnn/4Kry1acw7S7NUdqzyS1eVw+EgJ82ya4vetMNABPEEAhkihYEFjBr4/b27jNpz2IF5ngEehmTE75mRJHq/JgZL3QUKcje4yONZ5zbEnD3au2Way6Z/q75O98HLzl3wEtmg60u5d96hXIMzWD5VihNrZzbT5UA99m/33JQRa6Q1TD6GjLa9gxs15jfNOlf2cgw1kMya2xfipJaBOlcODybXPqLvdphKxCJa1vxcS2vlaoz+Re7Wsp5xFNkrb2cMjXLaVjfIXLGaWBlFXhO++6z43oW6qG1/c5o/MTOj5ei5aoZPSDilv8VWLOClW13V9RPIeIogvnaaJ/7KkjHCiT8q4k8EocQYq1zPbWRxmHrO3ZALdrEsCD9FvDO7vlli1B5H793OhTZQpNtw7/JsYfrORCf98cXYzD1JgadMAG3HDM55ILAWLC5tt++fHSqX08Lw76mtKjMqWk/zZG7yXay+anCjaDIy+W1SVyxyMtSHZPsxsk5h/bpssjYI0Mm3OxoKwaFPk4+hqT9bmGT1JamOqswy/EYUekxDqswd8h9noNGs9VRCrwOZpWbVg2BGDSFL2CCIYKtMyMocDkbgWIFX9r+1fJriqYidmWSif/ucwGQsKf5lfOkPPUQZ6r3bFEglr3A4W5xX2YAUsqxw65Up8duSguT6yX6SCV+i2s+1ijQEDdjd1OS9n1vCCQqhAAcePch2hpSji7u+zUgw96v9mAmZSHKS+OYD7jKlxXkNV1/TyQifLAqcbS5s7RI3VeON41L72+Qo5qIUi7axp9o+1LU4gVp6w1zp4UziRkTfwGwxglxNXrQkg397zzARrSG/jS7E/a7hnoxVFOv5uS7fQFQR+TbvB0HZwl/37u+BYzZlk7yscJGt018op+RqUaWiDyK6AyFn9fcMZRl71B4E57OXSApMh1LkKMX7xPheWXqmvfaqN8skjj+yiO0P9xJ1WsDkZq4MHuJ6FnBgowfOaEqfHpmKdSiiDGGIH0LWLDHtTYQl56V3pqdxpoVnRU8Y804ZKzSHT5ET7KE+6DRcWJ6vF3IJrd57f1RWWpR+M+jehMURT8qSS2sZXmKHsQPJh/yT7s6zeu4uoq4+6BKAEHEkYUxF1ymyp/HqxGplYZvV/Uy4vbn5HVB4aZP2737ya5BhUq8MAESyqOElnOz7dstIGNDkkHNasiVZaAFZ1UNVVEL9MlaW8zzBCyfALlVPgn101kska336HFwRRvGPEOwzOxTawhoG1a7dHV+1rLTj2izhUe0etLf7YZXetw+Tyuu98AnUOflx7RNFzbXxDizmYKXitldmLa3Sbg1IXO0rc53ppwtl3PZjqh2LPjdb0nyYm5XXz08gXZZQUp2W0vX8uEBlx5Jj+I6eCuHwuC3Ui23PcvB2DfX+1ZvS9gzoES/RiXp+eZ7ZajNAXq67zxF8m9RwfOG61jKQQuwoupSL597lWLjB2UaSmxb69ChJSf0vtOZApO9wtFQY0GOxBPfrSak9cR7/Ds1iU6Fiy6w3Ky14Qo9b9VGTTs+0dpic83soZg/20byl0owmF83/OfpGzoci9k+X62G4Fs9pTW5NIUmcRC5BuVLzFZsOj3Y+GEkGCLls8EnIbzfOCqzNtXaxyTZKmbS7Mnhex575H7/K5qivnWNy/vGwTYpFevyrNFDSJtTYOf4ipiCCXmqeJEWWco1/IiBhM4BxgVD+2uLumhrEFW0YQAw1+200HLMI9JBahz4A+dAqAQuU8wWvH8pF7c2fmmF/usXLGUL+7vknuwTnj516T7MDvEiRmFvb9vyOGYs4VzL6be7guGAWI0Ode6AtrZKS61wyhfAVpyOMynC7VOz8f5VkBuQ+Rk2ffqlBFohYiou7xr3H7yLNsI9n/hi1hnNIX6fHDDPbVRBNQzkQBSGtFEhu58Cq8KbvfckPFsCFLrPBIOl+cRYbPm8mi5YfpTesKeZq7kTJO/4iqT4MrQeSZ9HgBmd3hJEUbbyAXw43WMW2MISV3M9R29oeFaVo5xMWmUcWydwigo72OlFTQCEvpOh4loiDBQ0ufNlubBRxmmu4nQtEU3k9YOIEM8eUYBsyB5HEKz1yzjlnvGP/aYW+pIG5//dBcZN1GTN8wtkBtfusZMuwPM9/es6GhoVuw2w9bPaxAAc9R2Md6kcI5eBACgAkbQaAyrqFfTYPtLIEb6tPRUOMye68b0aENguifp6guRKELXMYmdN7/rRkM/BWxcNXOrMsZfroJWpSlfRe5E3cmlNYtlHxT5BJNdkB/pIxwjPJba2GLTvRK10A5iS60rfGCBekPkC5cZJOA/ptQcvqB5jRH2MXV6Ds6iQHvSfG4W/GaebxXAi5NK+UDOY70sD65ph21fuvRLWydpLsE8HXOpayMNifrd5Us95fN19HVVy8fBe3+GCKBMqnlKCNNC1YdLxDqwO+/ENCXcS073IoHmh8KIz3DIHmLo12z1Ei85H0kkQLomgatYIN7rzoMGyvA0VrSwdi2qCG86PiaX2JPvyZYDwcNqjyVUF48dS3NUhbfvN9dMZxpnYwfRHMbHD6mjRrzog7ZhY8348QaFEJJddja3AwSFkfg3meMiIvNdWDTeKr/fGI7y2QEuPg6VAYvKIO6W1JT6+I+rW5iUWBje/elEr3iYPbOKAklgwEoCDvD/zrjYMaUqksWy1PZGgK6UZcR1MBZYewf3yB8vzydoQRDMSWNjsYzytA6BJboC7U261DMG77m6Zf6sEMx5/5dpYGOdYKwyMBRMRhEtgk9krE3WlobldafwXFtBLd8W8W3ZLRJIXeYQMlYfUc4q1oH7YQ4CSpnyNr2u1BN/R22vDWYvfgfTUk8Y2pZMSLpU4ejIyCIfderFTjT+/iJ9J7AxeSBVZoPls7zYSPp+bRGpAqKn/h33CwZxryAWXGKyByweBu/uph+rnFKhIrLWElVmYWgAK+jqeseWIF+wztjvfpvZKrW4ySlufznovUn4tLNQL8vLffZYiYVtXS0q72wdqu6m3h8/Z4bezhUwuaETs9xKm3/gDxt0XbussZBq3TfV/M0AdJR9df2WPOm3VqVxazNROa9fhqn8+skCKxW3EiLR8KtQMsM6Ohpp8FLYBMOBevbAopb1tnwF7a6/3m29XQRDspe4dLlaFVOp3ZHRe7k8HBLexqZskjd4LbQD9rdhzidU8feT0fYk9p66MB4nqON4/Bf3xChKvlZocKKiP1szSO3DpF3cbbfctX5RuFgpY8F/PqHdEVMzasqZk1//S2VbbiFJ5Wf66UeXDwsCaNAJa8RGWUB0ARjA+V1LzMpeDnSJ6wLIrUpKCp5QneVaNurKAo+0mJkZqSjfdrj6Pl/OnLLqlKXpWTFDqxMcMShmMdY5dvXwFBmax9hi5iRMhv2qSd/Fpmbtj5D9pzUwyOYK6Vpl1f4v8bV9I8anljBgoFMDe4ngd0BmoM8tcBWtxXoz+A7K90RgqsGMxv6AO7rflght1dQ36GFRg5djE4xEFXLKyVQSfTTOS8+4mjJZqmEIaNee7LJ51YAjwa2yDpnSeTR/P4Yd3jO88s2Yvt/YVbzZhizRudkT0br9I9otKIXQbHo6s++e5HIDskLVCNxLO1AM6aMjXHfsR3k65UaBHbX3YgizsS1V9mlVtir/M1Ce0oSqO3adujOfRHl6LiBWR/LnE+8MT6tMlSAPo3W6t5Eq8WhuZeSMReHdib6A5YtphQqI7NWiIYHok0LmaIJoNd/aYV99cBVOwlWZsb5lRMGfsn3nfeO98uirZAOLRItg6tztDB+K0J4RVT/N2KFoHd0H2O+SIbX18aE4whoHqlJNnk0oMAqEBHk+89FtZVbYc0b1Q1tRo0FRbML3yBbHdEGTpJLWpUBxzsZmTvvSlLZFjOS0TVGLfWGUsKtxOZ6r0PIWf8rCdpl0eCdJNd6MQNUct6WBku85tKeIpMCmdwd6Z/oDUOZIkNcS9gpfE7TmkNnRuIwzUXlAppkG3WHvVJdPz+uAA57jll9grpVMskeVknRuidiIdW8frCyD0T1wnafdwTCBHPGySTOU8ThLid7SsDtUuUlqXf0je2vqUVg2EuImsevapyiBmmL6ke79BxbrkUlwf7CpucGHGQpEoYTS/0p0OKpogG4u8duv9ISd/73K8NQko83nzpLSN7/tjIqhiu23nnMDZip5YFrN2w+wnjzPQNuL9g9LA9eJnLQYZ41wAGe0uDQWxGdXJn9Aj838VR3RAtbF0ynvZFjokZ/4BfLAnRSRWxRkkiPeOWiWH8RgoKGfCkNuRqHBF9bStkPPr0aZVlJ0oUIjjSmEva7uKXN/F1vIPDwWPK8ERpRtu8V7qbJtLKtzm6jGSyNxko+NlFUGh/DmzU4Cn+OMoi+jp8Rbvl2NLn/GNYKuqhvD4b6LEguTsAGeENpqqKj4u6Gy5a4LrhYa9ohkxhZf5eBKOBAx21znFc8rsBB0MTOaacUo3Us2Gww8OgA+6Vmn6u5hqvf256FbKmcC8cquH1nlpxDYVy1wTXRg0vuyNnnYRLc0B90NW6gCYvaVQy/q/FZ+O83k9CqUmUeV3625mEXBH5KB21Y67GZKr+MeurGBzHg7n8614VVYPkmf7tTiscny8nRkYUDKgky8sxbALpHECUm8aRT8syB2Tppo5+jnFIhsItziFGazOV6zAUsv6qABl67EvPeAaNa14e6YN1pnQUZkWXNWxcW15rVWqy7uGsJNG4PLxyhKwBPAnjQXxDHnpUFnPFtkHLJkLP0Vi+vbHUjkjizOo056T3eWSyHTU19UOSghKuXjsTwbH82r5iVs5N0bMKpGnSsjcnsNZBMF/e044TZltyTJzu48ABXJ3w8yLnoNa9aS7Ysg9Z5pOhH0uWNX7i669tUvEqkoKHjRgV8BoIE3j9rpyHmfRhXv8JKQurrdTLKF1lcI6AOCz8CPZo7ojua4B1/c/7eegbqpOnP+Kf0obj8PzxIzd/75FJL7ued88IWAsjl5VAIj6EYCl1xF/M90fel16FJzCAM4HVAdu/oPRK3hCpceSY6veU3DqidjcQIPI0kzEJGoR8pkqCch00lIb6Bq3J8H9sZb0UQzB2mII9dxEvAmNgrSAZDTtZulFHvyYoeqYk0ROWs7GDJ4KnQdiKafTaX98cABV84M+j6uhPG/OLowe497FSDUaGrUUoN4Yhg2VjpsdQayA4W614vFnrT9HCXUZnLToGOVX/J5tURHpz2N4jAXVTPWZSkrm5oBJjx/Wf2Bfjw7LYIKPB0qdsW0nw5ozoJejyEiDMQuW1zeg5yYzFqrDioIJ2WWpkFzTYtNi2zkmrZIbp6JOraFAUXlqY7sIM+N8AkAaAueBeh1xUcMdut03587c9ntzlb1mDu7wHf816Ltym70iNn8lEqnSfj9chA+uGl0tjn6jMqZscTpIwBztexdj0eBl9FWitmvdSOMT1RVo8wY3HZmcAH03xveW5X6I4pC9nL7QfLXqqtFUgdOTkGwC8GiBRtvjiXK28tIr0V1pOkUewvj/UxgVxKcs6VYP6rJOs59SBHJIz2dKFSNeeS0OWF/V4ZUfjJ9lnTpCUD1ceULX/+DADmk7hWuwK3mePDj9+Ed9UTrBDdsqn6J4w+dW8hVuVDIX88gZpJXP9HuxTyC97fPR2ZMWZ7pzo+ePQjClScUBQ7SV8iJjKpsqqR+o/8b0zNdk+OAPlw8OJbP6VAy/SvCtH7HvFbML+9PnvYCFIR25q+ZSuVD+F3RXGIOUn757qCp29e9lXQEaAQn25siwsfsNKEVy9+Uaf/lqYTO0zY9iPwWAGyCaAHHY+uNOLbecbrr+lm4uvQVZkrR0Hw+fe6S0rpEW9TtW4UhtRwrKOVLKQg2+VyMbFJbkhHI7B3W1nR6vjsxDOKOArMmwUVrAQymWgeMmM8oEgvO5TUOoLOmCj/+4SCOu9trUnKNbnWGeF1XCfevRXFNv+YjUISjDEim8ML/lFlr36+B6Pdg26IlpjLxfzFiUHM4LObcCWvNmz451GGgxN9IgNKgWZ2rglTtiuLkbF+Ul9X6msiODu4r8C0jntM1hgiHSzptM076qTlEqPB4hz9bb0Z7nb+IUnARRvjwLRM5bS47SKWvQ/RULoG4VF/IqHoUTcyLa6n4ZZw0UQoYJjPcfSyQ87JAHSAPHYoqHEDQ79oWrOV9HYoQ5Ebo57h1xgiGjqQNKIQD6aqWExVwlopASDwvZ4zqli/jCSS5z7Bzd6lhnB2uAz8SM6IO6sIA+ClbEbt1Gas7RUXaHX8znKtL1Vsa5BuzX+pZ6FjikkWRfjH7Rv4Kkknnviby+TopeYG+9LgDjBz6beK5wLyHIhsO2ywL9lbieeAynRgvY5HTVgO6587T0Ssb0BOjHEIrGjLzdDQj/G9BcqewnFJ3qTsmKXHbLKmKy6XT2x66oZrV9iSJV614C4lvVTZD4fTuWV1jCTy5B6x0q2KoXVzlmfVylldF/McvTvDoDcj2DtKNeIUVKfhSvHVytpiiOMwJ1P7F3+8N+fQJQ44hpKxqDEJyHylGKEAkEEtp+Jy6NAKpOIWzDJW6WFNloWxRAIQbVwTZgddgYjrGXZz9a1iUZ2Q8K5Gjhv73svE/EZYgaaH8ySb/ow7mSmtfCGDIXqmjKqFu900auLGf6+OQlGh6YCh3z0yqJRuui3NuhZ4LmrgORsgY/P27doqcl+FjcMLA+wt0+PxtI07MTVs/qsteTtd5dmVVYpsawzC8k7MaVzyC0P/aWs9je8LkbRpj4QIPSaerioJ1zXYUDp/1oVyyYkJqfa6ULCunB4gFHf1iWS8xGYhMBsLUOASfv9ocHiHJkZULCwmmMol9LGfpxBqr0Bv1KmCmMwLnjWsPLG/tK40djoG7sLIu2XfLLVWdtgZGIyC4UoJQVP540zz/3Mv8dLlgfWp8ukX+x6BS8o+DUDXAsxd2Y40xTry1CGq7y1PUYEJEroCsYdzPjDtKzUwnjvbauKR//6V2nLBPAtaFqlK9BKajBN1fZ5QwKIMHgIqKMw8wiwy9ZnBJXJzzu4TIUBNN3AjofVXn/XpUniIy/aEJ3h7AG+49Cg7ATd01hONmUClHXvFqGfwKNR4HERh97f0RyB2uACwB706g2Sbl1UnlU0Aeomtftu3aWUfgp5g6EUihUuIQs3ZBBf/OUpKayA374Lmh7XrsUyDN+kopJA3ugQeuhVbRmDzooyAlweo5e4RUfiN5uVK1WviTT4gjXg1hd7PZKmOjZrgyNXQT0U3tVptKGuB/QblO3VPZ7Yz7XF8+k16HBxNXW4YiIZ5fOqdDIu7Vy42cHi3jARaKsKg8jCrfvAVBVluOEWp8A5iV4sdQWo8E96ZSjSOR25Hl1gxKuFiwvkKXbkui66n0QXg+vOaH5pNfPcOjXwGDsawzAjuAWaYFMiOL3Q287f4pc8WmByF8VQZDGBdibHXtv8hJConcUdv+OK29LabWDTCKkNvmMykhHPrrUs0T4Or1P8rv5aFHg5M2adBB14beJbhermM8+DENojdSQavUXwwWLcyQAj9WpzHoM6zyXgTG8xSmzg2yHw+cBgwb62vlXdSDjpOr8coVwKwNmhq/LgyllwfuCojjZAdxHAOWDcFGSXnRyqSeoqeFweg1EKtRavKx2EH4K1lDVO7YXWm5orKSHTZ3HfoDzkDdmzVoEYG7iKgv4+wlarKmDuXIYPCZsdSBccaftBd25vFZrxFPLOeSiIrO1evjpeTtPn2z2xG4XknmUOcTRTHQ344r4FoGXNGEq5OzZVDuGcrM1q9M5hWOl+nv8SsIPgGn1MoDJqNLPS9mulwCvVCN6z85BWY/Gp9bHqBj8oVGEz7/EFro+lE8H4Iyeuo+J10haffKLmFKd2zM2jB+um+uNSpX+/IKLBCsI1JhCCAL3vDhZ8GONpOtSF0IMmlrnodnxD91VY5+TYJVoRCFwsXcn1SC+5hk1IZeO0an+3NbeP0OySi5j0csLIWU60tgkq6K5af0vBaEo55j4wO0tonmRUDhojSDr6tKJ80FeLEETe2MKLFvJcjrsmayE00nh/9AQkL8tMLOUHu5zlb9C+UVHgG4O7KRtXkqB35fYxcKWunEQvkPyINPwbGTEGOPKLW0b6bstEBxu6EM/OMPdAFGN8uIe3rhLl08Z1eVlohSrsjKFtzjds54evEm7rZv7jKd5YCvke8kS1urzTvk4SauQpGWTwSvTdbwG7tEZbTv7kqjzhs7W7AXVRVA1DfUx+PCEPffR+CvBrqALG6+UR6m+Xug2dMZKtdEUPXjVSX7o6Bh0t2CQzhoE25EXVgaAbiS/zk9LNxOEpG2q6SkverlSLd2/RisnJHUlrr/0ECM7Ag+vkHq2svtoiA+fPUt8L8iBG66arCwE+ib6Opj4RdxQ40+0iHeudjVUBaCbFhLssaEdLrJ0nMVwjIELMlzakJnlVIUuiSbQj6uVstrebhDURXfxiQImUGVFH9w4kIL/SoSJVjr2SS0IchEB0/KtWOO8lg19HwBQM27or2io028/fZ3Fj0lmeKOKWXYMC6XI+zzxws4jehhxIJYnRRqLhNyBIo5wQsSoj3U3xOOKv9AM1WfkgA/0+PqPueCFHvZ0+Y2wIwaJ0mFhlNwAxlNCbNcN6LKanICtu3a/5GPFTKyBPyNPGX9SmaFiFY9JLyaQlM5V2Y1O83BON7YwLpMG8Yr0y86jHfigFnbRMWTnp3R3uSWcM707MGURGH0svYqNNvFwI5jYjl/LpP6SxIMg5PFR/9+8t7HMCmRricgI+WsaWV50UwL9E4Ex9RrOyEysHwXicASU7+iisMSYp0K3AE5lIGH0edFfPzmFfHpzNfC/XB7ch0lP+JzzO1RTO53l9u3sqhnUpi8RxqMTwXAE0I/1U0Gh8T+aHs+A2i2jV4UdQe/N4dIgq5rXb6bbmmN/vpCtxOm6RccoY2baLmqQTpaseQAhzSSQ+uCnf/bqJwg57ur8SYOPTCnq8K3nBFfzEasmjYjXmiSu4rwTvH762eV9EspVujLXcPvCOxdZxecHip/WdhqM0S8yfo8UR9N6RTBrOYrW1hMmaVx4B47Tjzd904uxY5LfoR2yEUX6axs+L5XsMORBlNezF5kkxg5gwwv5gb0TanS+xNt9+M8NFyRCoQ012R+y/1vqgpsbu6qTvvPymAlngoKyD8XoIgOAaZbILsZOE57KeM/IlPEoE3cDxnmZ8LACOJ+GP2yT6pqc/15tnjIpwKsmbBpwQr8cR2KqNIidYb5ojihSmrL0zXFhwumLkSdh6mjozhZareUHf9nbDhnYiDJpQLnTmiaZd1vtG1fCQeWcdJ1hx+lWQxGT+y+9+GXSvsPDuQ+uooDKphw9iFN5F1epwdBkCLrsNWB/+zC59sWNJlxapU+yxzCtVcj90Glne1vqRPkmZrdRwD/HtMMHrx79cYjvpvscJLNwsb18J28ibg5XG0jl0cZHV65cbuGI7Rgq0aWpydfGcoXcZJgYGh9qdD0DQoUpWawwxSdwYL3sh6WXSIM3KaxYnDFg8Oh/M6kkxbnQsKs6Wl0GcF//I77kDpGoAbuwUDVjhS6045SPcDNykNU+zYD2ZC2RqIxZb/W31WsvlshcX9/WxuiDcfUWQ30ZtUPESUp+l8kUDuIOhieYYKM2E7XBzD+tajOSEQkyIHt3YvqMDBKkcRWNDYSFZPzN9BqKQJ1rCOQ4ldpdrvgUWIcNKSaR3TGAb6oWlNrfweubvHiKzRtc8HSaVt0mpeB2fopaziE4rCrLgvJmalLCZULQFaLifqx4h5chPbMBZ0F4vQFqjihPW038ZEJP/jYxAhzPawavc4FP/6ycL9iyrFQyXrEWP1j4d40O5ZZ2cBJ2cUsyd3v/yAaXQ1ISjNHGl4ag4sU0F1bgnTYEmk+Xc6uiCCC797SbrFCCQEsSJAPzk//8a9L+A/0XorBxkhgl17hIN4jIRXs/VCbD95N8HSuaMDaYn3PNwY54zWnTUM05cVORysbDEHns3x/M9ofLAMJyMxGb76i9pyqdRBlxf6prJ1zbFc5ggGVwcijLeXBc5HsVyhUK3PXRFP2wmMFWWS2WpedSOJhigRoy3V1rOx52fn2JW//ArPk7yER13Z3hvm5F2zZwlI4n+kKxk6xj/bqjZjfk9bSZyyP6Y9ISmfG3w3+X7kMYYLwPCXdwFw9v1XG9fMkLWp9ltnsxFXItgfT9LWG0O3GR7cthh6m1QS60dZ6nqxz9WJZYkQxiDQny25EYqw5yFHn2t8tMrEgLAcO9HLyF4uNHtFhA9sxULHJRdqmZLg3O+Ga3M0KC2DVTYmZZtdn6pWZjQuskP3rQBCJ9+eaz3m2dm4wg1NGRBd8qm6limOTrdGfhhOjeF61ZLKICBpZfY0EYD8F7mMpLflcy23S2VqxMUUUppmUuLsnKyTEaNmNTTObUweTrfuJFP7B6I/So/7cDe4TZTGP1JwwWLKa81OmfWvmBRuw4lSAN0c6cgmk4pRvhWXr/MWyiXwzhKEnbVVyY0itLTIFlL/wiIGgP3XT/zi9Y2Tku2YXnRij6tL4O+6HIBOafdqoczexFnFlLkpEhL4giUGI/rLQXwH/EkUcWpw3s7+H16qgW2bebzaXPSHGfrDK9dDvGq/Vs7y+ZyN9EgUSA17NWRHtmw8vTpOfMPGijZDfPlmLTZR9kpUJ3OFbnbucE7ah7lKvxqWEvBsJZ+pZv56fB+nUbp+OlgF2nQ5F7NGm1vbn1pzNUVHuG1EWfeIg6N+jsVdatMpikSpJfCC7R7GmtTR+SReJ3sHpc13DUErZjLPdxfqmj3bc5Wn6dv0YOXCLmGoaKsQXwvh+BF9UZZ395b1ldYabGGmhcN7gW5oFJbcVW/ChzRHXIEv1kR/cf5DDxMK1nQzh/hsUUr/encqKpPI1qPO1L0fSZk2Y+KUw9bnkXGUMhAGoK4LuCEhsgSe89qherg9MnChQ2k9qdOa1qTS1EuuCXXknbVBAJzYazQWIN9Q7wkTKBhxcHxDsXwJJVK1Uexw8qqp6VD2dzf8rFoKcVm8qhpgbazRCBFe78KzslNjocWASIW+5zBL2X8lBiY4aAlZgaBBNKvxzJKuhrqtH3ORN4X0yjPymBf1mDYESKl6K9PI0Ds/kOFLADZgI9RsRSZ43cKTcW/kx8mL7pPHClW5l03FJD7yKv5PNL5vVc/t4HpDTk72gZKjoO1oj0KnqfK0WWQCyzV0Psw2Ga5lJS2uYLuob1Z7bmJbv/JYgTFEe1yhp+rf/IFwriLnnZMwxSkfEnVI+nM4W5ye9fifKyjUU9tqAkRlCC+Qcc/73sTCoWoYgDiLQVISBOrwhv5WilRZqGkfZQcnsinIrVSAClT565VrvKlPpWbDILyYCrwNrSRXJ5v3p5BRsFs59zarvgo8Y31z1WKebZa9f0tzHnvxkTtowx2C30JmSRQZLkyauD9qSQdhD8DPSd+5HP2Ml6dqDDVk6mNMr3Jsqb+8WEW9ZqA8khBN/agbXqHdROqOcKtoVbrH+lTvpMkENLZI519gqfFJjhAHGN9Gg/CdGJudEbR9AGiNoAor1jNHYAxJBOgrhI/OPZWfeuj2uAEeM7G745klxG5iILuNax9Hu7BDOaihBW1jYYoG8h9lVGRMGpyzRi3ZT2X/sEh9na5UbLNLp7+Xw0kAmDCJQApCfwoTGQDHMW3jx3KLic2ONnK129CEl7QBY1vh/YSXc1KDoGP8C7EDXJoFiQXRgZxWdcFow45q+aGM4eUqXxLxR5oteWCRMKQ4ty9+f+XVlxdZ5sND3FuHKWQfXp1aOXee9KIDop69h3N/HMbWmNK/O9fWiKcK8p12igWkIvsxMLzN5Pm9/Gtm9lqmPf6pKGJWyV3lz3O5qvoKIel5Y2GnqeJbV8OS4yXsSUs9UuwcPz9bWOCPaFOBY8QR7GRjnt6kexQ8zGN9Ct+qE7tLDX/BHbGT0duzi0tjdqA07j+19rMv56+jsq+D02nHXoXHG/o6tEis/5URDmvtMIhJLIg38IsxBNN3bXDk/X+r0+tHUMI9wvA2rfpRe9UAeZbfY9zuPazcgAnYLf/0TvnTbSwJJNrbQa+vlRefAHBXm3wTe8lUnlAJo9XXoeBt5q4e6PWBrq9YsGC/7nbKX2YBd1LymcypKCqb3Cl/L0PHjr7nEkve7OQ+xWQJOg8+wczBkc45GqLKg7I8wswDz4XHN915MXQXyEJDmjKigIgJTFxOoGG/wrCjJLgnydnR/7xTAKAwlW2TkeEkkqDI58la9wKN2EL1oav7PxpdO4Gdeqsw/CMnTZZRy/CEiQZnafCtR61wewKWB7LAFnAqG6nTVLR0KUkEpgkAI+gxSVBy/6AmL6JAo3uk77FIZ7u9VAf3jfSTZVXStzYTwx33pzbIX6zD/dpTDRWDX3VVF3n+pvYaUKHLt7XTd8nlyaFclbZQNyd7OzGYMy6MOImfH1AEx5pmp/6F+IX1irxe+9My7zpmDwV6eoGpxR3rKjY5QIjlAqWsNkP00h1xgCiOSDTUPtpvKnhOjyw560uOx7GXtnArcUXADik7NdxsktWt51amEt+ntWyCoP4jQprySIYa5D4SxR++eMxIG6vGst8MpzsjleL3ZeusHyiDWPEFMfOeaU+PP+qwvrJIiooTRUdtfGRPNOxGyD5royLkfLbCscT+oCSwGME15BgJu5MVeXBd/ngubFkL480y7PYQN3WU6Fyibg8kxksbyHLpQdN1cV6g4Z33gJ5xXoDkG868+FqEnkwxHjo0iwTUysH4gTyKBWD0I3XleZ1qV5bMGPyZtXalbb+xhg9BqlWhPEeqFe5KQl2DpcAvb5sjYYvE1sgM46LLDP0nmael5+lAAPuJnGAXp84phb2MGiDUqOZHChyiv5xcbiLj9SDsVG0AhAft/C2q8MJkjphPUvJ+7O0q9eV/2Vk0yX5N9qaE8RHXsCIo8pfWZRspBxL2Id7KTk2RLFmGQA3BWdkbv2UltqZ9SQw55D3DjAZ2yD3fw/shjbERRyBjJw3axhfigeSZYVWlZwSF4queFrFEGgk00h+KCrBbwuaDcnXm5YXAwt0EjznCladSHxq546uEujlcahKVQ1q17GX3QZ4B3ZIFaJr8vygw/rZqy34fMJqGFwW6UNJbllU9q2+qTVl6vKYSnHcqR5jasXKFpXOJCuY+SJ4zbfjZKUcbyXX6/9IkI2MIsryfE4P4AT4YTp9WFELKK+zTcum7K9DLvSXitVy7/a0SGeIHqTidPEDjQPhR28AaUGT+CeuIVUQcCyHvUo320c6Nt+8Urc9ZYpGqs/HVwMPfvYOjq4WbGuMSpWZFBVd+mwggANwvg8Vl/XiMR82tVocWQxaghA5ZPGtRKA/kjhFhGgr7YkvTMjXgxxVonISMNyGaHGaAo8hi8dsquj5sxmSkkfdc/U/SOQ6J5qWAJiTJRsvMBSD879E71PDMlJXkv13lltEpFaaT83Tifh+297Jy4Q1u4LCmIaGTPyyx5vrmRFs67oS9p3qm+D7hyieQKE9GQMK9CLIazSqmYF5qjp5KpF6PPC4qsgx7ggGn3x1m5HU+pssUq7t/P5vq9EU9Pv3dPUUSPOGMuwS5GPsUJbj+1cKer5kbu/G4EqzVNvQjZ2gbov45BZ24w5ngGRleC9MdjB+ajXBUbqt5xmSyV/UkdCYKnzK+gPQpehk+VqYl9+E17HesvDyp4Zt+VFTV8smcd4KuYnHIqhHJJVJHLsrekm/uo3ecSJum2k7cbIXRtg4dOEsMobZQzyGROZZJvxOlvpTP13UYiFzNdMyMF3vKK4QGuC9jz8CrEcLI/iZm9anj022tK6slnMsZOaaMRuMDCe6j3WlHb7a7QNRyp4Vzufk09rmet4MfhZUpFxmO4xULBS+bReo0AICAl40p1wEqlOswRN0ymf/JZUiKZbLqW9ajcGPRX1AxMEbSBuCd1KYs7vl0J5BRxladLVHGk0kCTD63pgr08C55ZtwFJxBKvb5OeiT1jrqLsxwFeJKgBITLplqpXwv8o7msdjb2fWpaKzsoNDcuxS3XIsu8qsk+05YOI9f9gvAwe/KUyTlwSFAUaz4QhOGIm35nQEO5wjlWPHQbzkEirnmu+PgpboMai0bHP07/+mmKcsNshtVwtU4a1EmAQNpBf6kY4mQ7xI5aZ1hh59FCBupYck0sHF1P4nxBRo9UePDC3hRSEKPTdDV1GFs19kakvn39tN3mlh9tZmQ+L26zTv7vJvDl9emi1WSH0OCAKM3tplJsx+9xzwIBM/lw+rMs/Y1KjEp2pkQZfRo+8q324JnxLAtL8uCI7N54AO0gUEEKnS6H3vW/TSjbRqsNlJ/IsuUhIRJV43nynoDnYBKPZcrRdJpYj9rOYyByyLjHSj4fAY1ZuUXvJNRf4sygw+G/tfA2yNNuwHCFEM3kAPRryPyoUCn0sIsk99wC/Wy49Y2H5hBBLuyDl6rTe1/TV8BuLqBQsNH53Zbou6Pj2VOKbyllXX16EBPwveHR84VpL+4IDiNx7JyJUAiRnWHFHK85/kgDTo+P8IlHXBrXKDgst9cSY2VJTw2HtIyGhGzudweBPaTQFGmYl7I3WpV1Xj2o+WjaQNF7FbW/PTFmwY2YWsnX/eG8JQD2guUCqyoYV8HXc0cG2Rdlz0J5OYC8cLRejN0p7a0+u9E85Jd3psIi1S/fi8ytHnhmZGHabgJmQKeLBycQ+fcpWFYUukIIGGwWapmdpi1KHFrbWRdvdrIBDZ4AvJYBJ1+VTfkMEU7Bceu+/fme53j5xaLb4ZY9Gv9Ptg2N8KXoBIj+9rHoe9VPPnBG8Z4PCyATeEIqNusCzg1dA0kPikqK90vjtYYLreJ5+wTsZyz1QjrnpzAJ0rnGBenQTSyY7FvveKrRFSBl4x5KclMeDATVlO9Lo+FHZGJVERJQZCglvNEGRB0lpHKD8LcXjSXQQmT2fTCOn09MJQGdTiC85aMocOBppNAzgFskrSJZ2yJZCpgfjAPHu9s3Hjj5E2WTDnKn3aD7EUG3soimGoKe7XmHR9KZPW8ETS1bp8fnijDS43WtCkCQKlzN8Xt8WUZnFJmMVlIQ2T8Mi4YyMU1ZAXwVJ6k3xSr0XOkxY3KsxwWyx/I59cbw9+lEniIwEvxtPZ3/kW8MjDXGEwztwU2MLus60TNeFZfxzaEqz+qHyBqC1/z67V9CcpbfLCsWvg2cr0H5699hSFJlcbajS960px7K76pptNBgWHTRUOf7VZmyBpHWmwuQkhP1g6ueqaQL4P1w7gFLaIQ1m74ubLRQbH7BZt8j125eO6vFVtjCFoqOn0YptObXHecRUxIW7S7SSoGqbSZSuqkiOdtcUQaMbF58rvKUemYdZyQCIzl2T4+EGxcfhqGc2I4UGs3BaKWX5ORPx3rIK/SFnQ8n8vzAr+pkOOU7R8x70UBbAdUSsaG9cGW5MmZAdEo79zzj96BHuiKogir/7/XXk62xOP2uyPkD3dMecpHI2QW1KhyFamnE/PHhbCFzn1nDt1pnD7AI6Rwnpt3XFSJT9LgrqfP1KkBq5sg54yAAC8IRaewrHZ5N3NRIfIyC2uQ24BwtoqnvIoyf7/MCpRsiqUDPGxbGBcQiCKEEYT5pTn3aGqryEGda5HvnS+OC73l40AIiK12bDcbqW4ZS11rriY7GAtr5hsNCDBvAJuGUXAKWuR/ILgtZ3wxf4nuqNqyaztp3bRfdaec2V8WUrABMzWmy8r2wRXIulQvyvsU4vsyYBQ8LwoyuDZDelXSxxsz01OMKGcZrdEwghYCYmdEtllCDLqSwNzJ4emjJM3gi83kdDsSOvuk1HyqsMrluB9gMc6JZSdDYSghBViD293bDdXkNRxgmmXQImyAWfLDCrb7MpzOh+TLWxTKRrd5gTZT+o1ZFRgjKzY3dQIJhf2torvn+967khoOKsP7uOp1aMZbTlFraoZy9YFoTiSKgOzAtyF3ciajtWn4OHbjFK+/OrZsBMF8dDdzqAh6o0oai/5Rr1Ui6jHzl38wbZJsFL+lccu+XozblTbrHGwenwh1KGvai84GsWcqp4oKgsLTNQdDZE+W8QtO2JLlUFSOZ4VHLV6gme6p1Qe7PVKT3UkJs7/UKCjoSMAzFP4Nxkx0pzGJSXLuw4v1FDL6lE6RvfjTJIg2OEHECQAyFOU/HwXMW1vZ9fmFMaqb0+wnYCkiySsDDwgbjS7zUUOtxAhkADFM0FbAEQUfca5KNFfTH1xyM66g8PNhRzAVGhMR0CRd9fM3BfyRkBM6CeB5l9ZTbkzSqeoC6Xlq9huUkhn/MlB+u0IDoG/QNxNm3roc56et2ne2+jkn+08/AYuhQhP9gc3579TEdyyjgk+PPkDj2BCPZQI6nZYQHBSN5q79AjFuDGYAzBpN3tYsu7aarb0/92a+dUeWuDi9b4LPSds5w22nI62i80E70/UcFynVYo3ys5xdbGZ0lh101wK+N1KxtjCmIkpnM07xFS/EJnK+VQq2lDNtX4TbPdAxCF9DBdA4cYnO2DAQlUNj79q1iuKzjz9NotUUXOPdHDMKh6YUBqgBFtf3ES6jwBzbqj61hyfwPz3oewyjleHgSfsD1aOCuoZKJ91Wt/QHrhReYSmqHpt9KSf4Ak4ZmzHOXpDt8SFMmpSPQ9IIn+weSWlk8fgL2lC57Qp9ooGxPn1tb1XJ5vQtzHj40FYTvtu9Wl+V+DZXxy7uN6jvFX1uXyABBGqO//ysFzqJcTXGuhnU1gvrDRZkdjP89nQM1YJyNfVwP+wzPGe1NeuMmoAHHsTVG4imbLS+sxmAVv4ksxz6uEXPjsL1yxGpm75uOCNjDREFoZ/PmRunpjpDUmHihqclDmBDURUpH89z7qOsmhtZomt9zxjduvhssBo1rs/GZMdAGucL0f1/kLfAR4gZZCG4zCshZHfxo5gCPlPH2bYXjWgJWDU2jInZV97LGgj3tmS8TuAZLwaRrB+jjhgFXn8/lR/fW02A+1CsW8iIGMRYorPYwi1NlPrNMGR9iXnTaWEZMYv0L/+s18HsUGuA/++Tz6cnZOGjtmeDhQj4wH+RR4SaaEuYTmECxPVLYkFMuDUKTyC2kS/uK9KIWC7bjio9c9Wj6F0KBgxRVRRXQRFvyF1Z1DJQ/D5T2POeMvvPSv49NtGNCH7N2KZZhziTmwhkLYJ6RVZ/XhJsgXEbK7WXLTwCdqj1NpNcdjllxhtlhZbz/C7S+ZSCvFKgFDsC5JXliIzTK8rvDl8CnNNrLUih+boBVBPqJBKEKVNbk62ZQK+SLV8wzYptxDqxUqKW5imGMiPEl+qrY+uiZWaRbdQIE7NHvwMv4+5pg1HVu8TsQ6sxvinkP4Bb7Jn/ccu/3u6NWYWU1yRRMvNfYYu/TKYIkzHjSqIejd7cfRZmMZyvZYEBK1iEhkL0rB1LqfociFnG2DCn4L7oJvNKsBWVOH6P+0wxNV/ccrtZIw4+eEsP5PL+0D1MPQgI4mpzDb3BJJFpXeDtCuOquSrKwkyGJqcWb1uXN5aFKvhSjNKzLBXMhEVyjTRYvcHzrCqzFHpl9NuyvE6Dux0to+IN2xSKgXeViUJ5+8/KYLIBg8t3D04l0mVgyUVOg8r1/lk6E18Ngvsf2CTI+a9Tw4PulHw0VPYH17z86maMddAfn71B71UGhObraX1+G7Crycx9SGGk5GkmgfJNXYQacsxRMLA+mRGOj7KDzSop60J2CiUmupl5d+ma7QzMTgKFgx8Y1re0VZYyJ+b8+nraQXgp7y2N4zKFq9S2VuUwgnYgq0VZFkz4qp044MFcvzroTdfOMEhJ1K1l3j+XOvfQiJUD07ox84WZ4n02ZzAVqiCYW//AJK5kAe7p0J91l6XjHLzBrBNpNjqFtYzIfvPRyhq5TF5RJkHSX7mtYpCpWNsy7QeTrYa8O3um9GOZywNPs8dubcOHVI+CH6dik4UFRWLD0EGcZhe2doFTYbvoCTOtnFcN8ixY/nT9i5qUmdOdL+Hm87ZM392iJPZMd/PDEvo6Ei0TUA2IMf4c+sZGlDgd89AMi+O2zz3baBbviU9uPQTcJbpLU1QixjDnwwUo5mVh+rtOAcdCrONGtzjYVjIQT+beXzn4samPzDZcQlOFFZdw45loksGPOkOV8Udyuz8tcVLr3iAwLpFVE3zrth0dpYVqrZC14wcOpnBPYBGcKnTT5xWs/tAmM29PJsCPf698LsRrPUidqynGtJOBH1+CLMGmnmvWZeABCZsk4s+sX4z64GXc0oQvSsfc9PX7P3/BRITZ1D0WPryZAQUr0Kqqbq24NtjAou3YhIfqGv7bTtaLZ+hmiQ1UfICJ9maBtNGlyFBbxyhaJthWc3zCxbLK6fN54fT9Hh7rOoLbaeDou0CWuGIZsrrBFJ3EY4+EOjGtA7pf31kCXJ0ns3z1CNgWqbmqjpMXo9kV3rZOY6NYag26E6RqXzUaVvUCZiSO/0cAux7QVopawXaAAE2PQxfW1+9WPuCAXDXLnIKYEQb8MBul9b6PZCPv93TphBmanT7ELvj3+5Gbw3n7JwgLG6Ywz2loBQUpHSBi6RM4qBG7XwIWlk7FVH0NNyLByY3yvIRRNmsesqRZwYyG+JK1FJNgliL3dQwGS15TNeqfnirj+vII7Voruqq636g6VQPAFLEKIDBt9tUnY879OiQcAc9nkYucbNx+2Uv6CWeyrofZtS2YOt/YblJWbmPAIcjE/vqzCsGyn6xlZJhULAQtxN8nZpS6kleSnfnz2EcgLQf9Vj7Gu3mR8z2ReaZU5lKprMZUERJS2zzsMju1MnpbyBuY1qxIrtQd01vey/L8kJZ/UFrzU7AarWr1gNWilhDHOc/Ea1ZGrNiCcehZf47P2fH7hvX94HdfjL5K9PIcxNWDiqjLM9e7QzJLpACLxY81jl1QbHW77FdvIdWFJlS1WjJFGriclqjxkTCcDDFdsnwDyhfHTbmg3TO0PuvupJQRbxDgz8EuTgBoTnD5GdvpUIngXITuPD6UaCfCdK9mt3YQ9cRCyhE6+yACjfyZLsVMqjyDI2S25r0TmTX5ihQY95r2WyCOqW1A08OnhoCGL85+6nNRkh7VBPywa2GFnVxBgyosCCEvirZRJJDby9UNa8V0PijMy8wbWigGqxfWLY+dqjdcJ8EbH+sLHwl57Rk/vhhOWRDKpvmW7g0l1O8MEoW8syMc/wGz2x4t0q/74sKcY2UslAU1YmogBOh84eLj6CqbTqpqkrB2O9+brQBxBMzEX/YljSwXAj5+m36LASY7CTAGvm/QY0HrTtx47E1xUtIy5ednzdodNb6CGIKQg9JuWDCI4lSluRUsQ92S6urB+9+hUtl/XOK+qdWAfD+0tmxgdrlUz7dFCW1LPA50X8JVRpiaY874CPKb4zBw+tcLDrsNLUD7avu21L3UwCZZi4qF8ztwXqZUXbUiZgj/Bxbx09LqjtIQkoLOM5YQbdL5lNtfJYr+eSpnD3lbdc14M2RXkzqhBKiYrTZMR6+Zzh/tM7rXShJ3sqlczAy+GRdnkSEqd8R/z7547SPtbGTqAlxFN0bGtU4BNT06MWBsFd+1pe9ADK2J3GrBFRjqwyLChx1Oc2vsnIEqsyDyroRhst+U7agwB09u1+LFAWRf6jyG1IwsMkRYfQhLhxvrXgG5P0eC3qPmmtXuXiC9bINkvm1BcNj0dS2ipe6Zf4JWRK8hySCWp9qQL09HtME+qUgQMwTv3+IUaQNf/b08hVxm+96u2OzfFKAEeNJ64oRlKTUyf2QlhMx6IajrQET5zC2Z2S4GuYOKVm9ZR+/alajdgd+8hEb7B3rkEFwPr3jT2anT3b7Qynr+jb2b8hKS/42gnrZucREZctXfr5LmStgfH9fu7+ZEctqSUOQrOwiE01Adhx0Sf0l5xcSqezvplIaTV9YYCUlqceKhz7nWzZYryoTQbiPHzBvEaku9YT07aVn2/7qGSA+Uej3mr7DBYo8o2Tbp7So0ZRNOOF5HdoTLAR2O1JMBx24rOkfFSwOjK6T+Su28lhYSSRq97kHvwKs53ZqDRPCu7af+bYFfwJwy995aj13OZiiQ9hP6jEMN/Xjh57LbK0sTgnzkkJ0w2BmzO5DMyn71Hq44sHnmlkvJ9UrI7dXSlqr6JNW7nytKDAhqmafUGMq8pm6JydOnxF5LhefQsKBHfz/PjF9dd2pZ6FsuKSCJ7bD1lNpmhGV+jXzUF5J5RxsiHONUqsXzplAq7znCy1pP0Rr/7uqoIix5VKhiAD/PL6OlCb2+tIop8A+PyMqXKa9B/uBqmfYbsfUiUu/Lv/xXlO1cgXcZ5YtXSz8clfxuVCd+sauUi/yOrO9LrMW73mbXZQwHbtVH3WlqxvQVtOTT31UTXwtXC8oMM1ZLwh3hLioiAK8j6y+ADiTc2e+ax4nqDQ1ev7QyzpF6rfILBjJ9XPCUNX2pYHwmjNHagQ8RhOXkd1qqim5QsGjb7CL5z/2jzHYAd4jPabrd25iYpzgF0wlHhHsMrXVD6yI496b/3JWuvGMyV5mBhunRi2+I/lt6s8KD0xRkMfmuc4BI5AABczcWY/2T84mQ6BS4r/lE/Ojb6rrTAQ6R5MUVcYdZp0kAun+ajzi8ya2MX7G1N3rIW5gvW09rlfkZEqN7FtJm1dS3KgfoQ+dsZjSMjDTOdkzbQcvG8/nYv17GnNVMKe7Ow0SVSu4MvTuC9i0sa2YQq9/N0L+vyKGXhVoTM98a4S+rtPowwqlr/pPXOjohlmPuDjB85lK7GFglj0eYUuKcv2tkszJqe2vYHjcQTOQQVwd3gPel2+KOSst0edGF1YzKbR13RSyKejT2EbFuVWXFkAvX5k1sJWkFLUiNZow9f9lcxp/bFSvWGZuwtDJi/nkbMqhjeOmfxStJ/pTAQMVT3lGWcPswE0uCP86/zYxtpl8GADsTavXONMMQdW3J3HNorUCTKKijxF51E+LDH681pDkzi21A1YwvHw7258GB/ryKYxRx4c/UrXCo9leC93BJXHbspI0V2UQyhAcZA3aV5n9szQBYibOUS6gDbFVoxg6dsGR4F+lBFgElHY8PEVGahAEs5WaFYdaDrVxhPRw1LhXm+tOJ/r0Eer7kl8wsjrnmGeiiF2BXAe7voUcKZzMKgjRp2uylin10L6kzjiW1fNq4bnoWdCUT0S8/VsbMF6OiBZ4huXyyGPCe5h1dEJDpW2lqVnZs5h4mZPE88AVgJuAmrluyZUWsUsfy39UooTF6jV2ymiUcPyYF/2Y+8oz3ZLimorJ58GJq/nf41zoCKA8yaeRmrhG8K3wfvlyCT1jvw3TbD2emh9D0L/5LEHVifty4lAAbiFgmn1D98h5r/si4CsHx4NFnFy2kNVSmdSI7vXes9FGg8dLjVdP2ttUJ1J+GLklaxRbaGsyj0LGBwyfcObrYZKrlUYOY7sZd18SDUbuPrB37HjsZphWKd5bKBGypahRTz2G4c+tQXmW5fENspQUgAV3TuSYuxZVwN4S7C22i7I5ZHyNpmX+TU+id/WIIx91+KPzEIBU0fdpQ5hC78KOeWOUqCO7xCt3tCKU6XGcumwB1a2XASSvc4cZblbjf1ortus1+qh8g2s7Zf0ti9BdCu/MgYdh6LuGZlYmw6NMiWWtMX7EQIZ4KR0MdqAuCmtxcle7cQBHuiNNZLuGtgt+2KcBxu4vFCm/K8Odau87IqSFud6YkmpDFS0Bb7RxJaeePdrtGyNHTgwkfBtjpedx102NgjUXPzkc9IaaXQqNRWPbVxVkX3OaczQjYNGr/wzaUMb7pRb5wl2VbRgb2409x02lJiS78gPyhbNT2qGxgL9P7y2o42FCYTcOWySQrLjyn9gdWqBVTYj1CisZ+6to6M/kOOa+JBmpj0bz9g1MGK+siHj1gFxnmUnccOp107iZqt9q0mZwUHqAXCk5HU7rBuPBK/gwyzLJHRCfXCZZ2SIVzkYxS+JqUtxyHrIvortnQa7gkN09sJGXM3qjbWZlmafwqVfY/y6LsuAP9Jm7L/yEDcuBML+gyaxjNDpBHRRfkUeAz4Vx77ZbYhF3FF/k9wMgX1JHvHtcK88bGY4VVFYmU/Zxuc0CMNrybIXrrcu0a4LeXZnkulU2+SiQbV3m1CAIdy4asposc44q+0i13IvhJkrRf3OKk3KJC8yJtskM52698kqkwev6FszyRASMnQpiLMCo+1tj0qVNHFLZj6xgpxWclt3XbyxY9tHEEEm2flrG5Nqqfdm6nC1+C7FFWOvTmO1rbl7Ka5UiHuM/QXE6PZFZfGFbUpm0pEwnUGdx2mOJao1peCRGCKLd5zxfXe+MstVonLzgx9RsAsLkzZsg7MTDa054WfhSGJDH1x9AZ8oStkgPg44sNux7ug8bzzKilQk7gaILwtTBOkwTekUAc8RN1+/vP72Zxhdx78XDWfc00gkh7L8TZidn5t+tQMrLPltVUNcqIVoElaYpRpB3M8yA45HLxc2Ds7vCCvN1px3Ssm/0eMpuUDYVllPDDkfMQAnTQTiwW0b2AAW5prln5Wl7eiqsBv0ZTTXpazoiKgLEIoHxrs6mTFf4fXbod5JuQaotyXrZqIEj0pPsf5MB9uvumSULxVcseElKsKElFhM8pczd9sto9kkpxYNT9iBdBu3xQybcFy2VmZfyykuBuPnOlq7OL2ptgH+WT5VgoMdmuAZPMf9IBifLG4p/wh8JNWEBokgUJI38IqTVsywHVuGyEY7NNfKC0lrddTJeg2gNrXp2vUhgixfqXKnDZR7h3smYXHUOayOt/Br0gRF5qFPs4+vy+ZxaJUoWgyFcBF9swX58+rxYWPecykKs97AZbZ+IgyJfQFzvxeUaJ6MWXWgKLB4S0vyM3vfQ+Zb3vxLsO9XPO4gzUWfWi4zCK571x/ryZOi1XMDW5NHbc/tjwGzhz0jMG3n5A5uXZbuUlz8g6aY2bpoiN7s3PLVF94dg27alGzaw2Q6e5BvH1MXCOhrBTZc2smzncrQAZcc0UWYEZ/q6dr3ayHwRMLZKRHpNmArC5QsxNSnxPj+bXHTSm0rsJKQzL2ApOHUWXjUKe7UagwJAFGi016g5LDu+K3ASb33LTjz8ap+s4VK46IoSI7FPa9ejjSxDjXCkzhLJ5P4AINAVDV5mYZBnqRn6V7KYFKbcRIBpqhyzrovB2lYsybOWLXnQ5dsKQMmeMcvU0O/P4eV2UY87nYWhXB3HENL/EMjzWf+DLLVBfJl/pEacosKNp+w4fcMz0BJsEjoM7jWmkXJAFcx9j0KDiRQWSIloQOk7kRi0oweZkneUNdLjekCddxuxm2dwqNZzI0Tv73i6ZDx8blk6BT0BYJ1w6A/o/Zzb882uE3gYCSkxFaTAK8LjAvAiIKPHdDNiAyRhI78maWL+RhGzaBoPujnz7g5cUUpwW/cdFDbCy46apaH0Hu7i1zbVpdJlrF6y1onLDbnushuVHCkxS0xZ4H1RMkXGnF1qOrPPvWNDRBtdU4MAsM4DBjjTcVn95jsWhdkjuI/XS6764kpnh4tkBiSIaGCFGGWO2/EQvePYBhit5/YDvItCNSA/x8YE+WKy1jzxqP/PwiJ+gkKMzFDMuVXlBtGjU6AKYYzJVQyY7sn8Wc/vdXWQMGknlWzKklc27gHYMqlc05EDGmWlDxg8vsfEsjuQRl2fOE7cSfedqGOYMNkRvLaaWgSr1nbQs2J/Jy5qGQYG43GLbNxqBqvzP25LNSX2UYKc2zmB2PaGXlKK3t4YhEqUTvYm1QqGHmaXvlZI54n90MlCAVEn+TlOFI0OHPkCHekGjmirm3hU/by9DghNHCdMHoeAaSuhwzvi93r/5omf6QPPntYx4febyIvdGj6cXLy6UxkcCsIkXvbm4eyPavVUyv5n3htmOMZx8BfqD2h3qg08eLwrPkdemkjR4XYl59MtxiMslhJ/1csmgh3LFpyflQD7a0NHsJiHgosFTQo0dxNe1rx4y1YrEp1cU1luIldVXDDfsZ4OLuoMXMWk/oCxcp+a4G1iaMqzsI6v2EfvN6wrvBy2trt3YcVolvrqpnwr0t6uvUcR7y/bnL+ZRtT4vzkeIFDMvn+Pibg8K1t/f23ch1rg/XsoCpYet5MGuS4/PaxzAWxxoH8hC03K9b9aivHlY1zJLMW9D9KHvY+9/sYjrvHynSovIqhSxePJUbr08uigJQSZhLrBU/lm5hMl6Q5/6RydkTssv8SMWs1z14+yWlvwqgVpmURVPTdefm2IRaq9ed+/b6GiVPfG29SVYs4YfJTeUF4kzEKrORVLwo+glnVlt7P0k0e9TbwNxnZS/kKxeBZRQtXzffjmHC0jfsXumhgIzOO/yRVLFd4YkBRQ1asY9nfUWI5EkvSoGwnp2Uhfqca20+6bo/8cJGFQTzFIDrLUxf8TlUS97i9xKRuubOx764Uxursc5TZ05qulBAQ+PHEjmPER5p/M+e/Rkib5qQyw97QPwHz3ntPUHyE1eT3g+1sPogzCYOYID4r8CoG2F6IAoOSIPd6QeklsQnZ+Yyh8e8mX2QYZczTLeJGXeCptnmhaRT1lNpbeKoJosYba1B/f936y/WLSyQ3DXcUsqdrSS7ZOECjww5fFdGw2Pp0W273sE/VBVi81uckuXnF4KQIcWHveFU9wHxDrWQRKCmwuIfg5fJYR3C7BV4Ex4GD4Wdf3U/C2IwqZRC4O1xmJNXkOG59MXT+f1m6M8n/+jOBfqPhCdMn3QvoBrlzaa7YTQFTC9D/ePtiAC8vSRgWIxVdkgSbiiMbqWI7hpunaq9S9ouohJAArWQtdl7AACvKVMckI46tdEdP9O91GjCOpVA9PaOxeYKTvmw8nrJH/TRlbJTphDZEupk3uOHln7cBdsmnEXhP11wrR/xsnmrj25o8hGJjOdanp0npx6hRVs94BFt/74Ap6JAF1ToLgYIsioI+ibUX429PlUK28njzDSBTnPFD1YIq0TQLBUSR2y8qwjb8BR2cDEDFAOX4z5qsavys8Vk4A1aUj/6a/pSplWIo1YGQo6gbtY3zYtPxGaP4HSYrBMCV1EqlCwm4aiyvhXuynW+bSmgQDC9lrqdlbXEWhUooOQ3y0rSYRtxUbxCeWmmmZUEnN6lYnfxCmdl4vi0MQc5LU2mLqoC1g7I4ge+hN2Wp9YOGnZFW9Cnx+uruYCTt4TLZrDe8ScUYpd5TTbX7fwiV333lqFJ4SHDsUQfb4EVOsTimyo8WgHTW7WiHeUe4//K5zEbL4oI7hYXpfGqismMD3wDQ+PyaCIUb4EEXFb+p1L/33t3YkD3HJKyn0VxHfEpjV1fLyKpNlMaNlgWTXGAiSSJn8F6dBIiBnL37xTDpIBOg0OLQY3WWVzcxpa6A5iI+enWoricK66YatAj46IV3tnFy5wHdRTJdBADt2k6h5RryXkdz3z13bzv2s+mi8XQblAeTCyAKN69yNrgf/A+MSw91EcqSvBnvtzBuDIqhmMD/UF4rC84+Nl+APOwPrIoXNC5kSZudo4MwV66cXPgdsqL7kmeDyCG2z5Ugj3YUOX1Z2XKtUc82T/WgaVE4fBDlHa+Y8zWby0L3vJADQy1fE5/Q0qw3hnOOOhflb4pbHBIMf/X+lS5V7gSubhNp7gCwJE+R7h3H46t3+DHUcIUPrBLzcO/w/63/iKvz1fIoyYHQ6FrBJXQk0adMh2f0rf8gz71/YzPGwZhqM/Vhdwv4RVm8Oc9xXJ4XPCAj3nblofhf3qLka1XrH4rBYHDD2XXudr2KBFnkjJ7RrBxMtmGNv4zGxdupttIxZIeTJHx5zu6mSqFRjGJJvgTWWnDDBE62+f8nHyHCoIFcXLwyaFdKs4bpxrbT1p0819DG+oN0aKycFqS/rIig0BGhZBxEy8o8Bi8K4gh5bqDNMFA8wCRYg3epILkRnPhXswlexUpX/PvmWz3oxYauFWMMD1y72fU8w/K2a1awsurUwDs1JthVCvpI/1iCzSgqdcCkK1doFE6hKG0KKqPWb5/0qTlKx8zsIN36KeBrqQNG1TcF5ksGPFeQc16QMasWn8t/+pYtPIm42dUr8MnjHHNet0ufe43EYfBiDT+bZ1Sf2P7N/IlWY/KPQbUurM0DK6XBRyaDz2t8tPgqZWM9Ht9u36tlnyYRvAnDX7rEMmC4orfnx6Qa6bQGXstXM9BS5J7GlubZuM0z4XyYf9Nl+QSm4iNY9j4pDv63xr5vFEZNrL9CjcntHSlt0thvaCXDDDENdW8u3Va8wZ5iI6eE4a+qBW9Zgt0HDHEdQ9JXMRCL40PfUGnCkKPvkKWer2S6n6nMYipPlmXCkRscbGvG3JQZZ51QEsPpjvi9mH0epKtPtI817UOOFAJHHB3J6TzZuk8unScfpExQQ4GZvOJVI3uDD0+ZbaKaNEeUcmrIotWUIfvcvMhHe/GLfHo76iF7tVC0h5PCvk0b3UW4rHb/ATSrXHjwu7DEv2WozKfflWWkcaPjACL9RqTdW9gVYEFOMj9Y4BMk3nTWmZnWDPMPeTVNjYpFAtabVMbthvB5dZXsxFd/5muDaJOxuAb55l4J/BgmHkRshWmDPq76wITkFWd1aUrlzyjLbuCGVwJ7vXLOba+MoVkK7tTTJCmg0hIRM6EXlBIOATYfXE+aL4IBG/GRHKBd1zW9ICjXEsLxYZ8y+FXZ/HYmCLl2fJr1ORzEroqQCRCvdHnkFsA0g2v8E8cesr1VfuWbIOIBAlp38Os68PFYY6msSvS8UX02sPNqY2XIVI+7CwpcqsgJK5T8UFEFJnwWrjtggq0tn56H+OUbY+AqHuA9wWdk4MgeO9JNVcvKn7TM0KvDufhMt67FIifF9zWhUyc8QBpf5ftzd3yDC1l2nfVtqTTpBRYpQt2Hr9KI5JoGkHip8gDe9RAEBtk4l8HWoR0YG2yxt7wm1mm7mIzXDsvuD4N2DQE4tt+fYkGpAUPiPghYOMJ6PJojDaEA1ZHAegTXN21xxy6VPs/8cmIYLBk3PYmAAvh+ILdtQGhmKMGZ0f0ErzvhtcxnfP7vcmbJE+Os0SeLgI63GLg0hHrRha4VSXhtkeIyuj2NU1thfKcIlUNJQFDmbyTyHExX4B78F0BnlHAZjXerGTScg0vWPdoIEH/Hk2vULOfpT2sTZz87tuhkkq6r1kCODrxjRhCUfIMRmqBKMazIolfcEMxC1/05oAvjvTigHKp9N6NJac+oAeyzYC7XU9PWLDAKjc6dANhFxJg7McENh+jRohvSdAphkksEMH8ociq/hgA3GqRHmnEWVlFKtaPMgL+2zDuo98wE8k7Pjslln/9zCf6Hgts7jLG3sRO9LHlSjt3vkp/8yVwEGj7VdsmaEqJXbbMUdLikFrOz/UIV4Q5iCt6V4BQVdPYNVXCkoRyrI/cxJ78uJkhozl/aFuEM9Nex2Ttz9fsx1ICUOjsFfgW26rcZdP/x7hxdL3e6rnoJUCfdW8H7qstlKjFZqGTyfhQeKTEICTy08IgYwacTMac8Tqh321lNShlewXuswH00PzEvMB3MsL098zEC5CE92DpiqBRScTuNeqwakSsUSgnTYv/IJVz5EfHvpDXiKUbfVf+1wqQ5yZ21n7ld2R/cuBZo+hFciXyTy293Orc6uSWKEnJ+VCl8V/AVaYOlpKEwprZhrCnK1u6pYAXXMjUsGhrZ+EniTRBa8O2aQpyBv0dYn5uciOOu9dIDnKkUbq/xlysLpuXXJsMGMVzp7Lx+pyEG/gelnCp2jAr3ux+TN+wWVskl+SHYgrLLigaH+Iar3fA9fRMrmqjdFwUpG+p6zCNJ7rueCcc+mCaLxAbTjQ4sbjnTo1lLUm4W+yBf7swhyrGSchtWA+FbMaBU+pFmEIl0su8nGuPcugRn6fmqMw8QcLeJ71o0Ryc8u7gHRaJzaskaKzcgPJ9r2Xhzh9bCgIkG7WqLd08H1iXXpjuDBADYm8crajwoUoNjDfKiZ7Ln1viNdvW8EE9DNTjHL8qL6lWdHvIiANvrQYHraV/OYSBbw9GPCB7tUVO+gzisJlBeuu+uoJd0lKuFoCJEaO2U39VrS7uk420uj260A4/wdMjQj/wUGnY8OfyH1uUN4DxBzt4VhmxLaxDJ9IhbsY0Q6pvVObvUEOhsUCVrWAJFL3nQpXWiboAuOqG7BUsRABahrHVzlhWtl/EyTO4/n0wojNX5Ioygegb+AccATv4PsLvfvjbrsEiXbObCMHpza4KbMEGL0oIlUOQ/BATu31qAqC3ehRxvI4fqmRjohofR53OmGcYVnO60cSBqDGdoYlgdymtmqqfZKiAjHqaXCRiUa3EKDUqxTvJoou5KT84dWd8Gf81hC9AK7RKSBaoR0hxzeaoEuONbpyRlaNbTogO+btRaOND/VK4wADX08MiIdSGx8VkhvgBRMj3dDEOj/OZsT+6ER1D0QwwHtzoWNBatVO2KXezr7/MrV5sTCGA3cuCwDD0q3iuCov3OXzuOP36N4T14t3kHZqzht3YtNWch5IHxUj86wFa3Pqi+s2Wi+ZfH4j5z22Qxo0na4US6vXeUnmZpzM5/47DgF/4JQ54xI2br7GVmLNVtoRN/SKPvizMZI889txXsJL5YoyE8crlEXxeom9HuynxPp6SIBJZKT32vHyWnQ8o80V9co0pEzyAk4TTsftrZfdKtz38uM24RceCPzf+VZNaLWB43OlnN/z5VDkRpg41h+PlYnz0JoGmauL+FSqfs1WwUoxZrZudZnVFBRf5OLUwucbsz7tH104OnpsXSkwWAox+/K+fpt2GQfSLU/SIPNyIr9UHYntLbDxbDWTdTjT/0pjDwrK5cIhyBX9BetYHH6zAOYNzkuGRuDcfibkcMGdxiZFr/OUueqdwg7dPhanASeS8rXGVXCoDxFeIuFpASnYnZ0QxQ5tt4P7nuL/DgOrnty2P49Hlm9Erbxrvyqp0UJZ6E9ehCU6gmnDzFp0U+Te+GDcBu+GQawJrFWR0TMpb2Pbj4lr5YBbgwGwZKlTjAO+V5fBEAIvb3gyv0MlTy4XmsEPINEs/KfBkjnsieG1tRQryex2GUQzdN5Hz9kg1lRAv5YORC3e4Qa7SuTQBaPDsXjiXjqSeb4auqatBV/yVZ60S4GKdfGGm0DMnL15kIvCnDTRQ1YZWEoxhE6wTccjdrurTnr+mSu2mY7LFyAVrpCOzes07rilPoZrOqBaNKaPpL8f45KRH+dyfsKO9DwOezFKKwBJkBFgmj/3+BkT9bzNHwmZznrfPVQcbaZdq3BI57rNBOrzIzM1IVK9eRVzwXcdTODRAg9tC1WkKPr5ictMPNjes/YrA2Ouwa2NV1tgfpuHmmEvDxjkpCePxvUtMjNbGhG67GT7cElGdi7Pn4lbkN7pGy+nlVHuESbbXDUq2MmtVPfaAn0ZBCWJI+G72DfSho4KsFomllgEheFxLOEEnjc7VJAKRD9OGBVSde2dOoA9FE4uqaK/3frWaYVpnS7oY7lEhTUH7hyYitwlsU/w0TUsFTXnCT6jgZQAXr51LakDlspe48qVf0eSZ4D94xMkWvqrX91YUcurvzFVXDGVIN3p2OTLDepaCDotl7eBIq9yvM5uo9+F1rPDzXeLxXL+AhFBjKe4C03gJivHXQpMYUV74dBUckDElM8GNgRbktMa35OaSRR877PMRAKamdMV8GsMKuUj2UcqkGynraZd7VkbNUmg6oTBS0gxmqggEHzHhs/pkUqaHsWYjC/qeN3IOJgjYj1PSj4pxOsXUqtPjJfwz8VpL7gY32IGRlBAXmAtikho4gPIexJQSMKY9JX8LKMbGKmljUPa43QgCTD2bDgS4Jgjkl6DNh4R5sazljFI9+2fcVAG36XVx55Hx1J8acUCCZ5+nIVdNt2HOLTxzNLDuM8qchwCzcnm81FCjjUTS2uMYa+09SskDJcwfgHMwMaSuK+qRoYliJ3F23bH16/oxMwVR4fR/9jeC2+YSpdHPSL1JStMdTrCGNp5as6xzmGbRA2epfea7wSA6qc4QjIE9e3VQCaw61Uv6OU9Bgp86XG9xS62LrDKOcp4hCup/XtqrKU8xQoSIjEMmcRBjduIwWE7u7ctkN5FXCNbiihlWrAk5q4y4FDKFqa2vCVw9QD9Axy5PPsYq6bCthSqtKu5KgVMbj5+0u/eBXuDh3YYwjB3EzYBqkUVZNTCfu7LfxXVVL04CYOFriKG8lfLz4Gwc8ndzuJ9mcgbhfCabmyjwNRlrsfDD2p8MqIjsmGgqVmdt+8UVubVA04BLQC6qLYqB3Yb+Zc3ljgJohMz9f7LGlKD6uC8IVl+JDVCncRXgGtI6HCNgoPw2Vk3icTAm2h5rG9m2QjUzEBetoZCpOym20JvQ9HDvh68ybrXLw1XkFf0x1ApNhQilurFkRIAVaKjLGAgWv7x9hBVOeEXu+gZVRwOV87DdP4A2WJAYCbdcfgpaSN3NMcfGQeb307aARz7TQWoy0I/mIHMPacYoxZT3g1WpnndJJZHWC7GbEt1WKIgjQixZgM0WR6eNTBwB5HOoSXGo3KayLRGJWBTkaNf6Gqy07QB3GznSO77WqnAp6oN0vhykvc2xeoi+PQgIMx2jP3AqrLzbAG/a1trbozxN/XBzHKN2mDX/hDmH4E/c3v9e+NrfgYRp0obb3JSD2C/dQI4Nop36e7S8ZQneaUblruQp0mJjyRLL7aItI//OfwMzChstLjBjvBiDq3zseJ7vHjHyAHuXbj0314PyQLx/CsIlGjJqCBGVG/gt+6biScAb3CoL1M48pxHKXeA+WRsiVXKRjd+xFYABc2E3ARenFEhwjcQMJnra+6ctCx7Kp/lPp2Yt8fJA1zmpRIGk32tQexFiofTN/xyF9Zg/wlHevIQYJ5wwTSTSf8iWYyN/RFScU/O9LHhKA6BptI+gpc6u8GJWXYqJDFWOOXmMpzyjofO+0clliQh1aKjb8tiQNtcUOzfVvWsTwNNP8bXuVvVFYihLVucXu/vcx59qc4xhJPcy8mfv36FZD1Xuxi/DRJiGBT5cqoMI6sB+5ehmTQ0F8jcAOnKWz7gGYwH+n2Tt8L9L1Q62q7HucN4m8i/1AvekWWaEDCWWm0KYxM6waPYEN47rbjSQ0wSq0xW1hpDYur3i3tVt4GcJWnzUnbszLidRnls73XkANYTL5K3ZMmRDRWFyRuiaiMo2keqh7jaMNVONUqwu6JW1aro7hc72vuaiDmKk7bKArK2OT/dmrXTsq9HJQ2eNLlSJXQ102pqBAlAFjhqL48xxjEAE5bY2jZMkjXzrNG385fVTkEfWV3bmq1cxyVH0Axi55ryWZdOvD/TaOsZ90YhGIFzuFa9/VRwU7S7+N6tmv+V/Fq+ZSqrek7WZbu/NQQUKzPFp8m+vzQqWMhG30UkKgk8nK0sJ1gZcQSl3k9EjxD70lsMK6UCTWCDeuTpROMtkIL4NTw/8Jni9jF6xC6C+qZscjgGKnmEuxTCRm0vkzHoYRhu4uQAk3WinP8Vn52+XUSfUZf9fnWfOItevatsPQ2ckSkJ42ZHxMl2WkZtthfCGySsm66V6pBtplbgjoffZ11Q46VrlnoXgess8nwIdfxOCjil+hxOHKXuOC63PDVolPDKrr4S9/7H6a6DzjEaf9ZvsL7SLLymYFcaD9q7IryHBEqWu9gbhPZCaDpKyw9fi2NlIw4L46sb+3ydXDfxB0gqYa9dDAte5meIzj801Mghja3M6M3H05JfFcSzJvs5nr/kNkEZ0m1jG8uwH0o7Z53rJCqC1zZg4ivUyWC3QW2YCwXn1RCnL+QH5S46U2fRuNhJPvrX30+fc4DqCNcuz+IhcaYF7tAeyfwu23czEugshjzj80AX9nTctkwmvYOYjJifFmd72trWS9OafuIhnU9eDiQRoGJl6Iz3M62dr0GvNv5zTaEUG+GHMCFRVVd4h3PYaO+K810mj5M0xaWF4IguxzjXaNApdwlpygsKSNeKLpo5rCXMHDAfAay07h5tQRnF8gFoot5yli7PM8sxXadOZ5om8bLl7d21tWaOlMwKS47KjQyBKsAj8Eyrb9rXAT3IyjUVbNnVra5HCaXtXRlFixrqF5BL9ztS5D6hfGOJndHAVbRoJIHcDaQgaOp+6jjV1rywuZMXKh9SPqzb7k0UNKMJTe+E4GRYWMRefYa3VMih9Uh2dokKB2ILvbBdCFjhmV1PEVN9aH9WMfEjOXFf+l28ZwvbARyDsIKdLsFqpJtzAm2h6KtOVquflkDEE0FykPY1fYrPY0/knbbp8evfdGJv1H4brbhwVIw8IosEIFQJ9+lVT2C9lObBXkGUgQOW6EYvsOJ0kMk4FDhZ0sfbo4lu9dAhvpvdldPQB06grevuGRgsal7zyWjlux3kz8xjd9Bmnar4doE/dY4yWZ7SZLS+WuhlCgPXRvOvSaWVPs3gtPX0gIX0t/9YrALSPzwSm3Z/3tbhZ3OqBmmNqZ2kjsxkGUIZffawy97LJ+qa6eXrvF7+pN8Y5kA3k6q6Nql/QKC2SpYPZRxa6jOX4iS6yY0KhB15IxJlO2W3ig8KG2fLkWxPKYQJhI29IIxPWeEOqBrSrLW+E3JZ+89vOmnDfQgAnUQRWLtsAluo0ezQfE7b0OLi048J0O3o5QV0diRMYLW5/ffcWTERxEPZkxyG1t6yB2ZkmRPqdLXeA5x3RuI2RunAeXfz4JRxuumeBEfFkuURuUqVdehl2NbvCO6j1LksUjK5EPClR/Pf+Vp7zN+tY6u8TwGa5GzoLS3FnDu+Zs/KeUdFfFwsli28ppbyU0eY/p14mE/W/oLyq9AVgG+u2QY6UemQuZOxP2IO0cyYRdzvZptk7foR7zyZ/ifVtxlYC5bcCXj+qiHBLgpGNqZpESx+bAArDZjhTmE4joxfrUGP2pnQVuFbxW7z5AyAQF1+OSLMDtzvz3WCLsJ6DRDIlvzaBLgUGzTDfGPIiUYxVeHyvewzaPuK9Rv99ricFULxu5F1CAX0SyMqtuGYfoO2T1BH9JOlRKgtOIMTPr6PKA4MOSG+5zLgMifmnCd4+Vrz3/+OH6H91SZD00lHSc+WoLx8/zBhJNy9yRW8vrWPLDapZBtHA8y4mxCcghBraep1mx+kTz5zp74a16mSVYrZmOq2ld5OCxgpaeMpxBRS0WURTwxDIt2RysOfvqrHaYYGAExaPVZQZBaCSGe12FVT04LtHCWsrTBHnQVNu9Z4PtHX4Hibv+XMFemN8XCAOdUvpee4TS9mht/Pz+Y9vhKKfr9UEH4/M12mWhWXYGnXJuPnINUQ0iFiaIxmDbO6+c+LfWm4+YQDdsFXSM3wUR4Mlj9KBkzecG2dMk+HLtPYBF9nGgvHndc75Bw3WyrgWELSIMaI7Tg+9dn5UCtBWSStq6BEt9gI1GmN4oRTwOcgPoTPvK+eEFb9Tha7UJgl+f55SQmWMKj12TGLXognvLK61sNsDF1Vly2KOueqCCIc80SUaC3oslTakkLSkR3DUsr/b/c7osnHWUqHSwhy1CA6bfalax8r/438rXfvHFRH2TfXTJqxXrvrT5AbbDtcaCtXAqNGq2kyl5Nk+w5yZxztwlq6SDLAmBXC8Q1My+oBV4inp8wzbloPczUi+9pEJxntr4kDOFf8Qmto2eDV+8gI5qa82TdEKce8cg8oT9ieB36SUwr0MfBeNLlcdJFHhZFGMrrbtFabvciCgGuJuFklgKeEaRx8Tw20GW3SWxSdo4tijPpK0StgDJ3L0xEY7iddLCefiu8uxC/9PAwFVX+fv1kKqJaspc6C0v7f2tXMk5mnS+lJbA3nxW+brQPFFlpCOTXfs5u0zWqUteHxNJ+Xvd5QzRnZD2EwiSC8FkZw0t8UeaC6tfzC6LoMdxgYN83WJP6cEjIV/Uo6LNnj/1G1GAMTC91pWxQ+hswaKOYypI1Lj/GG43akdcAY+usOwuLW9S9OS3r3/XjLHNuQdRaR8ijSnEbz3KWSKvSbKUmXssE0t58ogR9XiSb05ycW63o8UgTJ52qf4ae3HrGqx60E8Lhr8Z5IgvMsD6G0hf9nTNnQhbVNyh0s7L39nTryZaMeRrEcSbwhlknhfrLG45BRn5werj8KLnodH8Sb/UlGtt8Rvrgzr6n0MYNlwzebD8toLv2abAu5fPXsxdGCB6p2VCopUSFP6gxHabQqohUkALxAPDZ31g5NzmLNz82qWuXP+w1WJf/3WjLtSlUIH7/Gt3GOZoD7MxRnQ5zVlvoTTq8On0qvavOLu2Dk2zO+suaTBBqGt173zRmreH4AMyTj3DThmTzjdfAO9oEMvvSYo2lCgDEiQdyTY3TxjTYuB9tsUIEDXnBSsUvHtvwFOj/ymeyVs+hfyp5eXZekdbk1lx9I67EpHBy/AHU/SNjcAhMUGg9/XQsLggg7fvtJpCyVdzRj1WYdY+JOpVeC54KixjYmGWH5Jq/nqrGN2v2XG/HY04kaBmpuLrZqPx4Ag1k7lUXanX4a7LqGhnN0wNuIYBbzf0tv3Wblg7c4x0oL4Yp0RxltY6888DKd0TltPbz1haRbfcpP5IDPNDP9ij44btgP524ROmsO2WBwJ3KenRbZVcM5pc9RTuC2RfE1jgyudaqwS0IqChDhByLhJ/dsfU7fpVjm/sXsubMhZ9RFuZoWFXppiKvdBqxx+484jM+kWG6P6RTVKRAxQJ0lGV0TIpqH85YPYIPofFF7FDWrCnYAjQ95/YkfV1QVd1HEIBxmyVNxmO6xOZ29pR8p+l0DOruoC54wizOMpEsmECTh9KQvYRYmagcAdqQsISBoM34ugvOrMT97zPpgUG4eOmsr7bQ5eWX5eT9LogF2Lyou6vMjnKM80e7p2aMeenBADTXEBTcXfI7r4WdsrIAI03kWf35TTfrZMK/haSU7yZtpVrqm+XeFyOTJAyNhWo2wXH96HpMenJKHA2ZGOGwcf3pZtZlZQgGbt9B+NaHgdkyE87vkDpVN1XVpecaTEk8LpTky5Z53iYvmEYJovL/RbGKvHwHOImE1QPhLIG/6ImM4fD/+h2qgwhimtTxsR2PQpu5phRDjdRxnd6wRUA6/RRBdYxYaKWw8bMGnAGLQVxRKg2h9HwtB3kcCDzpU86IBQhhh1dQjRULNcbgSXgxP8gJrjq8NdBIv0kCXPKg2ZVAts9Lygp97C+44sKSDFJTMH2mmsdaQQgovIADtvpRHVsOEFpJzjRkCgkz1Bm9S2Wivama1UGVZ1z70DXmAn5aBnD2jAXHGFuyiXw3Bh2vAHe5gjYxY/rg0vPKRgNMKXoxXCzT4kC+cOmOggXMTvHGtR8LSyIgXxsiCspo1eF2rl8AKTBemlorZDMXhr4eHNer5k4YUPvjV1jZ/C54gxrm/+NCyfFZkzutKxqbXMyB2VFxBGPZh4GIgO269O23ayNXYXU9rgqe+YK1ZMTtKh6vlzUaPUJcyIKvD4IrzSJ8BEqy8aLABOWF6dgBEASgesjwM5S9dZ516YhuN/IvV5AQcbAMAzFduU04YMxlauiZVjCETZMvolZ6ebrieISA3rLqaRcfpoOvTAPMSqSMJbGeFfgTlwFRq/LNtL094/RvsX1q05yZk8Y3WkZ5V3ofh1Fu7mpxfLUYOSePNoL4SmU+PdCf76aNNnW/F+zrLMkn3R3zVTarevJT7xF/nnSwDhVWzuVC1ZQkqbZMBBCmYUhcqqYmQjRAqfnn4LOqkcmTDZ/oeJDFQb1vdYqUQ61dO+oIrDWwawUVInCgp3F9BBb1NLnoaE8enumSbIXVcJxIdL4c2q/L8wbFG/Ihp8/Iu7gT6lO7mP8Z2fYYY50sHROrWDGVYLTymYkxUpGmv93YWZgcdIT8qHm2I+/M1Jkk7aPp+lhjS3ou9SLrs2zN2wLlRHSF25uSQ171mSsuK9BxdC4oJgAG6Yx8C44IDfP1gLn96GAXPXQDCYIjcMzxVEmiM/GwOLADanxxno0Wg+QvCr4NhnBWchis1JFEEPLIHJwfB7srnQTyWwMrTlD25nri+pgCyetYnRAI4BDxsz/0/FdHTyKNH9v8GhM3PSvKgWEQ67e9CUnPzXXwtBtdmz32jlct7hxxyhRZirFK4DClzVBW6KmxaSjrKBwBG2SwGV0RUyeNTg32LA3K8n8pnGU0w5TvU9sDWhkzIy1b2xufCzcGgNd3E7wveiuNVBqZYW6nFkHATQqyLXJf9PDfAL9kV16iyyZl0AV7TCcR9N6eI61HV8kSO320L0ouO6pemEf3Sa0XapqeW7Ak2U1VdpbbDknoeEPcHvOpqG5Bjn2l/sMpFlQuIhBdIlHQL027p6CMlDp8eBFP6WC+mACF2ewQMrUIC+17jOgW4pyHopCQIDW1TzT7CTWVxM7gFXrXEHkrSE+U5YOaqbvoVxPmPFK5RMC4g7V9IiyLBoMoRg50zS9I/sse6vnDaH+NQ/e7KeYMO+dz+2GZifXOtspKLe0tNaEginzOBMwo5z0ixLGRdOIDiseefbUI64Jvcu5b70zcuCRM5wmxHWZMxtCvSijX/Uv2upjVAxF+sVXbEVRLss1JvB2PJEZ88225UhJAU9wqLl895LaEPHhTQv3P83M/Uei9deOhD04f6wml205Qs/wa/CzOBEr/g82SjwCbXg/bs9O0HS/+NfZMJ0HYfoBSPLA+sEcJkFlgbey4UkfQYlJ2IY1V1HYTc055sOFEiY6U4KjnVarvlgULX/W78X0bz45ILQNocQg/noJmNTCqh0Pn8xOQL0+aRQv5lwPmTuI8TOF2QrTxBw0FfzQhe/wSU6gQs+lMzkvCuG0Zx+UUE0FCBx9OR++MGG7QWt5NlicuSTO/K3nxe51n9rvd1RvaBxCd+7GaZtYIR4bI1ES/WvLs5BDoZSR5rRVy3ZdJJUOf5/ZJaFDgRqFboPT1rwmP9lwBZFo4g/WYtQQrij8DueE7Nc0ZN3sXFsxfca3gekXu2onH1wFysME3DUXOx6kXAjBxBjTDAZRRWLUuq9UKHqhTNbTB/iVTwKfAT281TJt7NqY7payfsMhIRfSbN/GSypNhU6LzfL6KaskMvFIF2Iu5sbm2kHctWxFCsLhp0li87ZcNt9PD2hDHUWmO7MFpcWG6R4617vnqKlZ2r+zK6SoMqKiarqvg9FdshxW/rZyVydjOj7HJ/Tolb0fGhwcJc9RrhAPe/wX0rghR0efDfK/j8bEnUVLIFCgRwWrkR1jMCs8DaovnLK/8WekENcJqtdow2asI0XCz5UDaPP+w3nFy5VzT9WAySL+3Op5VQXKt6mLa7+ZtK5lBqdu1Dok10kh4NmuxqwSw+w4o0Saau1kp4cCEKfp5sAMU+xTPycCqP/6Lvq3vrDY69hqs1myeTz5Zm8d9EprK9hSg7/3jqiyAiwXy2RgXmZXF3R5GqavhyJHmD375J/k9B7xcOm5xNnMyrfdUotP+4hsG+SiPh9ylwsrS5WaEAl6fyZfF6RyjPUWpPXjdUyTUZWboXktoC8YsDkxvZZ+e6HMlPr3jhNbT0cBXym4GqF7oZDL4kRPJc9wSszACoZ+2hwQSJS41rX03WaX0bYLE7A8rz7Nj8K949uWTOP2/YrBq/rwjlMsa0bmLExteK4/NLytCDjixW2PyKofleZSfkFfRBcMC0+b0MFWDXpfQs7qP5VdC1R+w4RRtlVxpQZdE0tS3ckeWsm53HEQUdP4Kt0bjM/mPPeHii7js5Y2oW46yIIfpSetXtQ1ttMAakEwnszMahaufobp+TEWGRW/NjBKB845wGmgPgohO5CqRm0wdGlK0OZIEUk0rztChP8bWHnz9VeZpjRikyROeL0Xnht0UYslTD6iweg5unaw2sxonnR1yc7bIILyX/QWok5/OAViqo0hdwHMdJ/EotP8qVvBZbd+XmZIPUqXX6e1EkmLUwYeM0NlOLLhtev/by0PNfxgP6sFa5GfBH7oVW07i6zQCZcgexI7/8kgElYREQ583tXY5ETwmz1NjA2mOc10afiG2D3aPAqrcGYj9yaLIu7YSRYLQkjfyCN4nTyG4UkSPZA0W7rgqXPBOQoVcvLrWuslrVg0eXLEOtqishC8SnXyrtJnnZkCMU68U+Q3fQP2w7Ja1KrEb70WE1Hpjt2liJEvLzFBK3L48oCS/DfkCLGV7It3oqdLYnXMjNaJvp9Cg6tze/FHsgSQuPSBmuOuD+YxhE22T1h/uN06JKtgVstoApWyBsYY2y5/Qygmnu9PvtGI9rRT2JSURi9ODJd26+AFG+RO4Gdy0KiRBggazFerZDxhfgO8SiRkN2vwDTzwr4r1e7sGchTAiFMH26cCKRMC0YR3sFK06crSPgAn4NTb4/6Ok0ywsCnBu6xZu/w2sG6tNnSC9p0zAqo0JIcduumvllK6NqWnmALmh5100XJgmDQh7OLZmkD6rXq+LkSx8LOrU0VTvgEUPl8naKqD/VkWQfFzNGPhZgMViGsCoZx3McPvamxrljTqrFbBX0lruRjNaqN8LxMwka5bokBgERzF3EbArPbzlHvfrxhEhi33QEUGpWd0oga1oI+AW6By4CkY0CqKno3OTTTEvOV9Pp18Q7z3AM+WmDSRkdBUFXuxsm2qYgsUlzACnxJycbSsdFXr9dLNd6PpffNaaX7HoGeQswcqr2uLjkkaZXADOqUDBq9FXGyg2Z/YaDpk0Gyp17VWe6bCdMJJcs0W7fB+sbPdziZBhEMOUWZrSGoN8XSKnEsH4wPTY23CaKfJQsVYkM8axwsr7PO6pnoL/Zt8hzT17RxfApYI50cyTPmJCe5OvVt+dVR6kEMFiildDfPI5QSnbnYcVk9FyHvTLPxQAK/k+3fIiIEFpjhwLdPMp5LQCyT38CsaXuUqD2p9m4Eb1lcUiEzkAYeGH1NAZlRd3diYCSIxPHwfEw7Kmoua/QU0wwJ9kBvLkOrWQ7V6nCIBJBunhPkACs3cfDfDfVndc4G07nUwN52kuJfv9NrrXWEUl5XvD40BIMRowUZJDZcAidqQTK3QyajFAt2phGiGrYKBmmEMAk2+xL8+X9rzGaQDHzsyLaevJQx9Nzeo3EU7pmg0j+DruEPBDj/YFGTdBadqp1KQNErgExoEGbp2QWXhmujBJN/Jzc341Fetx8uZokp6iDQCDTDgBFT3lmNh75ifwIr47EsdT7oggYLOKnBLd6B7DOUK/mDfYnbiMDjBnZk1QkIWSBUX+vqsavoxUZXA18DhCP2cas3feKbyVVZndkGBc1gIx2d12QjMjj0F6D2lg730tyt6DlK38nNCrADtzw/S8++h2hIYNeftu3G8552HyjfsPohamW36goHI5Ll3gWWJDuCO/Jpqv13BCW1zVubxirIOxvoRrdQjpszf+7ddtRiN3ycsU27dD3kInGhfN3EzoVXnF89sGzkSyl6+2qLdjfqZM2GrP6RXQupeTvRwfgQMcOuaF7TRuCyiq9yZHUhzCDz6WKaTxTwvaDoM/+QVRLskhDcb5nhBWXMeyoDxrrFR9HAtG1XnTZQEm+lsoa8af0uh4DPnBMk+7k8YaCykyPyPBux6QY6Txo/IORDXQvxescyJ86xafU+F/xzFDjtx0pz8QANnDpayNigAy8pxCgkQgFges/xpr+fhrWmUv4+XfmmtBuSW6TGZNCuDA6Bx8Xq3k//yFAPkPxsv5sfng/MsTKlPb1E6B6IgE14gkCMjuYv14vQu2Dm8+hV3Rlr4BIRvivA/yq31esh0Az2h0c3esg4CEWBI7lTvQtUHSoEtAj73Azl2cnJ6+fdE7mq1kHrRNn5OTP98HvwP9W1UrZ6OoRR0qeX8iuA152BkTfg8O4LTLmqn8BD0ZAlWsJV+pRCha3tzsQWjMw3sZt7NDRcJmH0SKSpZk1B0rqxccyOTgquOy5xrjtlNnJPLuVanQY/WEo9mvwmDstqGb0C2fSQ0KEG08LsxPNtOBTIER70ckyO90aEjy9jZeEZTXuM6F9M9uEvRtMKjdoR9sYbYR/US+5+gsJNFhi47a4f+fu50w86A4UmkxFWm6hGtTVsV9w8w2wrUtfVjlbyidyuzS5+Vf7UbVihQhH/mvKZMa1MNJTfjcGUFX8ePXIpd0WEbbSWd3vIv6IlgLrnLumP9DL2Hh+o6RqxLFkK7juCcvRPugqYsyzSxRX7RhzNSQIw43jC3mejX39ZyFkcYx26WzXe7fRtlaXzGretcglB+Kuy6ZFtTQ75WOP0LeIykSJ8xv4tRA5lVp4KoCA5H9LWp8wscRmmlH+9vOdp7VUx6ANfCc0Dq5K1zKxdyqUa/EYiCZvD10rkDuuHV7IT+7Py/fk9a8YLhe4hCy6cVoDkX/w/TYADDtiXw76hpmsIsYb+i2LL1h8coHqkpdCLqnXRR+Qj7y3UUzrPoNMroMU+p7hX3ZDWazbyUbJDekLAGfhsWhmtlIhMoOZ8rWbtTN7GiHOowPMIR6EikDiJ7XtCo8v8x75hL1VwNFpUXoPoqbFdZinslAOErG9DI7vmxVsuxlZCo+deiLNQZ5vKCbfzNruPNK+M+mbDoJaDP/6lSdth9bnl+p06kzvsV1i//8NK/+vw1BfF0GXowygxbqFgTTbW7cgLhNN9+M0EQ+nKP9n4kq/DgkRdjLKVXHMnu85DHlqlCEjmXmG3oAT5NWHinA/BIN5CEzLLbc7ZW8XDauzGSoTTW0QmTFcfou8bLGXpLqvuHh8cmZp/dan/g4YkoRzvVWbTpxSUqio2hkDTAGMHYbcN7hvrovwB3zFLmM+3Jwjfmdu5TXp0I62WiGBosNUcu4HjJodwnLAf+Y/8+QAG+lK8m8Cb6fm498tn2jFdj20kFs2rv6z8EDu1sZrHHwiZhFBOdjjjxd9HxsWZHhR465j4ixmc+JJlqm2nZx+WVeh1YriuOjeUu8VJaMQuwFkdOxQ/9jjqirb7ca1hnBICso6+z2WshMuMlf7zFyb78r0wQsLt0irtiAtaD09RZwFNqhjdTEKiwD/gQrJL9tJjJsBOwz3dNaIfo+cF17pmZD2jWNhHQfcUnRHeh/FDZljHyhBArLfZs79GC944Lx5i1wGUrBhxyKDQ3WvSlABgXDqcBZsuuY8awlVVbzPwt78Su9Y6j8gTSNw80gI/kwePmqIyHHtkJO0rkxjQafUNNDhlOrFnVrxntzkRPwoW/rW7bl+IcmUz677vL4FEynTku1vIZwW1L2ik2ZUNCD+uTpD09e/Rh4X/D3cXMn1tR0HN4HzyajPMBc92Fv1EUoWYycx/KVaWYqKAS3FWRqzy/2rVnr5z5NB876YMuhyYz+/9Di+LGQKTp5egqGvjeCxNgFE3akHYffuNKombhIFxtnbT2IBxs1u6H82zmi0K19TTSuzeAdsXeZIbyagOrIBmnorYymBbrT2/dhMO4jeYK9wgNuO+9Lda78zyXkKFg+akPYlpYulHDXj3aTFaYNceahGQXUJ1Xi6jCGmPaELAxNDH/1AEB6GiDJO8erqXr7iV3T5mRFOQoLGgYGrk1AblksVj0JcvB/psa9vrJSxPbb/Lr295jmSuqrdVbXL9Is7A/R9x3gYNP2e0wEuyhEI6qUoKs/04WEWpICBSreJUss2T/jX+wAKfmtf666gmt7qW3titbWn0DiV4POXIzdnMrg70i5+uIYSwy4NNBqpSA0RD0xYCdyMXYaGG4M8CscJINbqB/Y7XegdNH9sKKXNZB7SvtL6aldwcHnKDSQrgui0jtg0VVf7HpiWiu0jlttyAl5t4NxN9dO6MiVyQjFe2rVxMkw7dFUstHffmNd0ui293FmvIN2pqUofzRiN4pSNAsK6SpK2URZEiHou1VU0nc3q08cVYOo0lsddaxj54rXCTfujUe7+ygrNSYlN08N47JEe0bS1Q2Owi8ClbCD8/RwZ2uDtvbx3GZprDFF/Z/se7Xv6qTFtC/iVQv+gj2dZQNoUniQhhRy/OeBV/edPVXckSQuacmtf3Q26jgjcujBKSTjHgidv91e/zP6TvMl9Sd4CsLD6QaXiXaPSywyhkckaBVy6TKlptZn29evQ1vXAvfEsONJKN7flPTC+kA1+Q8TtjqDhMZ6o6Dpxj2MgfE7YdDKrDex9Sp7rKdtaeJEz+tjYQdf6YvaMEtb2+77lQ/LpawH4M39/LL867kmz7I4lotwvzixTAZkv1acg3iLX1JPaOAvYi5HrbMw3GrvJgUw7oCd0z+0b4gttadjxRhYK5Y22ZlyITrUJqOL9jYAQrOVt+a/22OKBm4AVLVXOIJzbDvFW6OVQw/eR06MS8qFn6WZsZC9lC/FKKLiKQ6awtesAkPiiNLwTZ3/Cya+dOD/dUko3wDRtUYJj90oklJXzjNk93Bmd0wEKr8uRKMEifyB6K57i2C7OVo8mMDl495i/YSNYavvfSQEfAR7Qk4knerRLAvnCNd2r+VO0jb3Vd37WXKKgPJIbf1PJIXF4VX4N2ZZSzcMMW1SxcN4LGK4HWPb6sfRUlEVGn5gS5gpGqBfcu8gdfNJ6URDQfKaeGSQRshoO876TQCT9LRNmI7bb3l3Y5guChFohpbfLngqBSTQAVSKz4UYD2SVMCaKDwZ4jdxsw+H5MzQNA2JvJhCt7FBes43LMIhZxYsCIcMndPPnJ1fBATk17j+fBUlRIIbAkP+qd0xwRlwEjiytA+CrzbXAX2c6Q2OMm0ro6ATrpPC/QVrKJ2mtjIPjbjsH2PIkHtOIVK/0GttVy9KqotgUChAn+Ylb+5QiaEoHAHWLBqoRP4j4cvDhybIkUeilAAf152BltuhOiGpQFlTdcX7BNIHBxGy5OwcDFY5BRQLhoT0FBZisCsgMqDii0ACDsIULDZhkhlQCWbBoPoIT/lMBai3YrynzJ5dloy4kpfMmCriIVYFLdmivIh456Xl0K7Zj6R/KdezXYUMX1bsvHQAEM4xpDc1490qmyqmmMq8PjcCOewwZNVPLwuXPO13uFmwQRy+lgqQDZQMdNw6fl+8gN+WVu/r9oEhEdPN/RlGSD+thUSRunB05mB9pHxZ5s0gvR/qX3PiSGajdFDS+1NtWCHUoh12u88E4tX05nkWTaMJrWKLbexuUzPiKFAUUIW5PX5eOPDL3vn42M4mQQepXsjSwNrnU+EtIvE7tiKggjQkqs4s7YI8/CnBFJ5JfPE+fD2wNw+2Zcz6xoZqhRxfhPC0r814QQ9brPgN+r9ucqRNdU5dzBj7cvuZWlREtkKH3ftADhkrrEbg9TLMUvQDuWP0EQp6jVGck85ftG1B5fkhPaM2Ea2Iz3gc6RubrlNO4BBZbUElspnG4/+UpftMPC8j5ZXX4hAo2Nj/hqwGu8NftITABIgKa5L3UxgAYE/JxpMyYFTtBKsHze9DzTn2/zBsJc6C2M9v7AYfEeIQIA4feuZ1EFcXObRyCNWKcoIvQf0rUXi/jGFIXFqEFtqcvukXceiAYkzLA4kUldww/tii9wEymuDvyrHqLTib1YzPZOU/6lCd1/5bAoNrhoU4Xa0of7shiI/UHeQGDK9NNx1vxbg/jZnwroevdzOFo+Gg79d/5omMVHUBErWli2zCnac5wLFMZNa+ygrprMuk4fzMejqf4mQrRRq6MCZvCIlG6wfR5caiMG78+T/D3PtKpYqpdOdnVyPHVrD1A9/Kke3DjsTJSDuklGA3lH2u3d4LxWpqj6eWXCCJzBNwVIEhZC8kcRZ3tlI0FAYNOGIkVfE1ovbM43GOgihlvTbEpfzh6asaJrQbETSyDXnMEDwNCLygAhffS98V8St9hvjZOJOHugpIdqGDQdyDULrnMEFxOpTEmN72wU0lSyQah761GaXax8vKPotuE6jeZHlUCfm4927KVNwSEmjHUbnK+gaRVONNxfLkJVUpJGXWsoHAyg07Y7yXNRXa5dkIQl7HosVhuOuJCUHkIiGT3Akn7gT8wjVUjfx50Ts1rAVh1ZbuQ6MEbwdMWbEEvGMQO9yh9243kOVk+qVF3e70SjpFNUJro3S/tiE/NBtDgJpXId0PIPOTJYA4xDktVsAUvQHMzqCYk8Yl1u6qTP4gO27a8CVQjFtgpI373StZ7U7lDROpkQ+cMNotDadkT9lHRenLlmlyAEajyLe4txg890hB1yigyaBWCmkj5yHEsGhYwylfpxYtr2AZXWh6Dc1NnYOe4MDZ5pAH82qEajNhQb+vBTCMEpt7YBswTQWTrDYVhaWh61tDnQj6onKWrOAxG0YoZpKcF0wcINUAGlF4JrmZ30/bsbtnVeAJp6yufp4sDaTw1dZ/DeM5SJYxcvQa/C8/ZoXedua3QGBdPQEroZ+hZ+09yKo1ZSQNquKJbJJORh1W5zImTfw4Pg4eWR4NR+qyQ7aR4MjzRpB5wA1j1h97d+RrwCET8/TqwELWbc/NgXMjaqMn3dZx/xlMIRZEBgYAgKGp//7evV6T9XiRFD0OTrn99JMVasUYMVh2Slvm05vxykmY3FqlpEOD5ICQ2W+64Sguk/AU9r3BfCp+n0Q3gppIhXBp+u4a5B4ciOpwPAiiY3d8OQDSpIhg3T1nu1pJx7PY3e0somfMs2dYG742OS5xVFFqW9tcbmAf3tR8m88q7Rkh9pLwe/I/GsRTnvoR2pD6N6NylwAvp1SP8KiLNAhz6W+9Vsz0jhSm3bs+Q6YRJBOSRWRrBiblvfgrzx/wj9hhMkrB64eD+4OW/nX3hdFg5OnaqN0ICvmNkrBDRHxpQDENI5SuH0HAxjgAYXzOc33CYJ3wtH7f6rGY61Zr5Eo6MB+jZbFZlB6E03U9ZDmPPggkbC3x6gdxRE2Fqdj7I8hltAQVQnx7mPcrIi7waXNwnuyV2nkP3wx1mqpNMRytRful4/rZIOtbvyKD9rHgAadSSxrfGCV5LJB29U/bhVBIBk1FCzxBiw4rpGqfXUBBTwB5GBTGqvsiuXUZ/bkwYOp4MYbsJTdHa20h+nH5rGdEIX+R9yb8m2cLtgIjTwjnKoP/Yy8EElB20+ye0FNqBqcCSvlrXu9DZ+P47qX2x5Q0w+Yyk3VmxhZga97GfcIwvbx6Jl1ix1t1OnnXv3B1mYBxMw5JPyjbAPxeSHKZbv5hHC8jY1Jr1nCeCkugSosPvRtJ3xiUQXOJyO4VKC0BCRVmFieaN41uKvowcQ2sahJaDZVyk7OG5RJvwQSbuj/w8Yb5t1+wH1VFoidgE/HDdAuyg3V6d/ZfG67qAI9A6hph27l8I9a+vScoNgV5H8Ol1mB3ywwVnb/+mrZvsLPKFYYxwtg41A/wVch6wNpSyvefcz9vG+ZOfEB2JBoUCOSyWjjb4Zpk20LNysAH2xwM/8xoppmFvLSyowLG/J6OsTkgNEJoYAv6/nkNXCBnzO/Mfqf67DzlnECYcPqv0AbjUttzYH9cnh3AIQ/nFzz6fOv4wX5+/IO7v1Wi60Kk11/YA13KkYzKwu6x0qvk8JmRFspTodk87Ydjm3Pr3S3tKhk7cjnhi9yPbIXvR7sT1xmOU2e31BBSrIImZZGIHX6vi3GYlDtceagICNuM4HeHV6boLN5QFqdEj4EQu5puTxEXiRaMbVljEYDFd+0RTzmfA5dUAu8a2VdhTtD6ssvMkJqO6UuBHtX5C4qdNqfK3tUXNgmjV8JJjzWkLSVFauUV9kTEJMGB9p7JuzjcO7rmL3b4t0fpF2NDfQfPIl7qxY62LSTlS+Pz+WoiNtttmnvP3J4fHvXWYzE4nDTMoQWLqLQlnu+JgZ271Zb6dILiHZ6EQD28nOkWIYgzT37ukqWxj09C7pVbD7QhiMSV20YomvK7CDOa2y5nllIhnb1WI8hPGS0wbGvAd3l8NpRIIGa8EcyXwKPBEkQHdzGQVWfhUnTyDT0v5kdb2yn2Z0eaEfD7imp6GU2Vura+g1ibnG7Y5VN32awLHvZv51iwWFgPgqFBrDqG/ldUSWk82ffnhJRuBX598YEqe6o4mV89A0oCjnLGobaBv+On7nFScnJGXIh2fyUtlWiRPIVCjKvzOx8DYhFml3GJrW6cwLf0q3V8dIIcw5aejY9OrKYzC5oAz/cszERv683LdW3jEPgBjpgWyrao7HNL+KQ4NogOHXDT2D1bkuqTbDA61HuDfZMDLXsC+JyTup1o9K6lyGCU7GI54B6pazyJbI49Ua0lKndBGcX81MtMptWkklbNJKGxU/kwEfqpGbz4m5DSr05FoHrz2FWKRj3wtqlZk6Ba2B6gimO/pwjCQNQuwEyj1Lrjv5bb0gDkrQaUOLSrGcE62B3e/rhtpHQiqrFtDer/bHAxQsUkeBk7/l6Po6+0RGWUc2CxBJHpLimdGDgmwygimOrLkQVPDOi2LWSrYYM+npvl3wb8e2ksttIBxL0q696z5uz4rcdCudil/qotfP4A8YpE5VUlfFdSQBtYqXDVfKa4nwN2pJBSvK8cz/UX8+H2+2MVJDKgNN+UQPC4L8GV3zaGg7VKMXlc3FltvJ+qn397xPnuUfHuN1QeKUk7DCdW4zoKo78BV5kXRiPc8yBpw3dm5JZmhGlNvxz5U8i1gZobz1eB2ij5sZjO9PKoX/+jPtDB4DYWzoRLgWYtvF9aWF18VWuszdNTos5aoPuLjmQ7KYgweIL5OCLIEYJz9hvWStlYTF2t0ANAxgB8Xee5lp1eR10/SX9sg0cqEDTgulncTZzq3jN2WYscdNioX8LgcNfTO1OJp1JMJJpMMAuy50O22xMFJ9e5sh4AdUux/eOzC+EDXtfkJfdDS6fx1A/7kkLMTumsJxvOImdALd6pZlbfX2uogM8JLs5TscS7iDR2fAD2MkeekQwsBO5JgAJCG4ARrlCrYvFE0p1GGVOoI7c1EAgu5vnLgmPBupxa8Es7Ak9so328bwiKt4mhxRQwtLC2RaH48KRIL3PNXikLNhgFRecB7XomtorTFs303m5mIXeutjLxM2htamQmFRmF5g3c+QKtUmX+eGYvYY33eozwN2xZgvDg9HXtJACLrD/jkzV5vX8dcfMYRJiE9ypr1gyQ0R99diCb+6oJmRtiOqmpulanTAhhy9Jg+btsPtXs+02T1xvqxR+yixUo5cLKumb/5wadcexuujEvBK+SMQWBjqzojkNThbOm5kCs9SXUYhXDjT1iMlWMqAMrWdCv1FDl/v9UNGC2Oxuh8vLpfaa58RUcvwPGd1PwoxPUg0HTusNJbZjVT2NeteCmXXQ7ofW6wtUp59wsDSsFSRTKNIuGxJx8dOl817ewWgIbi44qhVCbSdgySJNmnww+9DWwO0XSa+68a6OnyVFFwINCDliTEYYePdm71XyikFCm0wRWj5NoABCXgUaOj4ViHoF9a7jx4xIUvXmVPTn3QjJ9qtc3KgDt036Tt1dA6YA3bIHQdiGrbdl/5Td8stDXkxE0e9ZbEHAxr2lYIAoanRV6MST65RVu7rBayfl7sNKLk3yr0C1+afHbyncu/lA3D2uO3jW9x3SXCQPmxbBk5REV4Hhcajodp03W/bhDO9FuvSlyKHxYLkgGoeFnKvVSwm7JKQq3hL0v/WYZqRnRAlNWKExwuV7wQsfL8qnoYC3oAqclWCfx/amzQP0biz8lk7Eu+lgvz6rWVEMa6QJtpm2m2opToOGGM/58E1cw6wQD1qli/28ZQQGl1aZXy5nJXlLEUKC4aTmIuCY5sZkI9DERUAfICuhyGFSnB0AHHx6kRBPK5NpNA5vG28fhom/3uvGR0OxGFp8VN/+huI/LNbBx1NQNH129KZ9sYBFGC/VvAug/ZHD1qRtX91rB2BmFjKhaHw5qLTErrYIw9i7DlMPeWmfIS9arp3c73Cjt+DPQyeTsmKR4udz78NSfcGIuZ0SI4A5A2qVfa3xP4nXbuVUuT/Hl8hMd+Fz7NwTXrDPyGkjgMEAwxlw1MUgnTswMt6L6n+vjlCncpgl7dXy3xCOeY8a/YeOsN8pq8mvieDB9mGaIYfZQDkYNgNge/UIt952OYVqr6LjTYI32FavQl1GerFElIyvCqkh4lsEEcX5G5bf6NhEIjBmD3yZloK/pHjCRjSqAyvJpfaNCpr43NUKA/KJBkMkJNxX+e/fPPExPxwb8ruIvn/SbrN6kLueUGj67uZAsmWjJbR/GnurZHinbUH372Ca5g94bcoTuuUyuTuSc8ScrbH6EPaDjya+7WPne5ILY0c4b0aIkwm1cTe/ah8+vBjuF6yCFvFsJt0bnnXguIdXcdKeh0KCAw5PX1w9Lc2k7Mtjph0UmMA74/A4xmmK9rygsPtNIS0/quklf58XCYTZO7w2Yo+dL9lAX/IgWHSG+NbujDdJjNFzRMA9A2UwdC5fOBgfWHrF27iob7zR0D+3MrPGKg2IFxWuvBm4ZwZYATnKwtFpS41y49pZ0FLGQDpZ8iAC12e3wYkV2gXrvBNY6KwBmKMGI4MP3aIoWrv/bzn9VgcGsF2mHI1fvGu9W/heeDpx3lnIxXyevtsNgbXNCdh61iLsYdCM4HVA+FtyMxZRFlLaCIzLlZYgSu60dX4vdBBw9K5aikToYBvlvrQBq2h163gqHANti2yZVo9p2YFsJI3luJT/khwVb2S9g9TLqyDddCjP2G8YoxHA7HjmfjzXSyZMCDQg6UEK3IsRRtBYJZvWuppINNvUa4xu2e1rjafAVc+UNwVaIibRDAbEkazkOmzyBKluaQcgUsUOTp56EA3hnXWnIU86CzNnWqFt87JklBls2+3NjCRS9Pmyc3YTH5YlbiYUtn7e7oTbAanXGkReyj0v3j1e0kegI8bfXG9RVIR1hqD+LhvZjwM1cS1TTHTK2WGMP31IaFhbiLTUA0Nwv23+Yp80xV0Nu7SequlaHKtHdqCpzn8Bz9JK+5zUHcMbIZcZflIh7XSmq81N98839/hEjY/n/lIMcj8LmjOFwNk0PPIX6t9h828SypJzjeKEd5sxYEQ2CpsKPvv1aWEfBetymNk2sFsMu5JiTdqMtCnwBGbz3/5OtpDmwzpE+Xdgc090c9/Z3nj0ojJ1DGfkK9oCrGnytRKTrCBxX9dwRPGKz4eW0NGfH+l2H/rtZM1km7DxlMUBYbvZj1tT8yHnawi7g038HBm/+I15ZBBFtzBGwtslOR4bCUUNcYLyQ/gOfr96FKtp1aZRf63UfNg9saSiwaB1VW9ZOm/rwXkfs13GX/UaddMedTckDxGWz0regR8k6Mn2UY9+rlBo8PEaxFpZvoTGz0YRio+Wz91spq6C14Vo7NO0Ca22rOvgk1tlM9lQDIiSJU5ctf8CqsiMK+qNCmvfzvMm0jiHJJznnvMyrThcmXN6FBHn9uflMJaqZKT7ecAJONyrpYJMsVZlbVcGx/oIgqWyCzVDD+zjeD3uBBDsjn5TlIBc2rjZVW8/6a4MmszSkFUCE0q9qcbEqPEusZOoPlq4qDn6kiOnDV37bEM0H4PJHtkwKr0qQ8xQG1KBXcHvVHIiqacS+m1sqUQszaPUgBj1/8DSj718zJ+58VN7lpN6l7jsiuQljgokRAk65FnPt6eWZgi0O7bdI/k7XRjw/qEJ5RkwFf562gwPw+Yb+RgMjbSwQxJ/OPLwIEgwQwpckKO6dTCQR0grzMh/Ww2Rgec9XQZrj68ndqLt5flRxU1rmrHM0h/g6LQhF77OLIUh3WXX6wzlY/V5gLf/WKk9wXKO3ZdZ+2wBBG+Ev9bxRSBw2Kti5CBBIf5Zlk4Bo4x8vf/7AoFfLGCkAVhV8vLRv5HoEtd/74iUIhjKVVxibnIUO4Wa649XrIpy4t+PnR0FAXKV49RZjmQLV9IGWRkyVHBmYxIF+E4EsKvDERA1vsKiIZ77X2RLHRXaaq5iz0Cpx0Ccbr0MAJZXfVkZ204AU1bcb4Fe5gWJzLjsh/VbLBXoF9XPIIQjTa7pAXJYzVHIp2vKthP8QdIFn/dhVtXrb5nMoGXrjybU3WuFVDLBiAAEidFAgfqVlmYt4KdtPGE6ypqU76vvQ9xSNP9vXZk+r7yqooKRUcwpdAFbGdmdq+nAU2W4CByHkTzqiwFhAs08QKMr/RGyy1D+xW7L3m3Zrj+w0cmgWYDi6LyL+hM8na3yjugU+lHIciIStHRUUudN3gZWyfcpayuZX0CeAHVZ1ml7xFNzGG0hRzmLiBQZlZECUFI6/HJ7EKKGmwEzeQWVcw5SBYH1kOFsyej+uxPj0pdHBjI0XbgpZNvxDH4vw1jzR0z/2qGGq12T8zdDkcSpRwBo5okQq+RguVSELyp12hSP8mBrYYEPuA9PvJyrMDFV3Bpz/yRUFI1voVKF8uRVHEufjl/XgKkjzyh+z8RV/hbmCuk0U2rdDASdm7a4F/eOLms6BsiqeyvqZNE8jeYw8ntPcQkXZC2NI984l2PldikkgRnHcWqnh5lZ2CGHGXvJcGOjogt5Ni+donF48Pl1iDkFHdC190HZuxgB0tYnKO0ucn3TTiQdvDkrwAG5JX7HzzBoGshVIxlW6xwZJhHckDL2GA/iaxlwwgNLMvFZFr8Ot89UJqinmJ70GTmUCDsgnBxkxmqmfhxbLcZ0akRG8kYVdbA6rlIXDcIQFvIxVINBny5cSdRIfWHptZ9Zlc4L4YlPpbRHR6txTpCFdz87+x0nbz2Bu9XNEwF6R7iMSbvy/jmkdCHUTHAtyO3+Rts2uQoehlHUiYOhl6/DSEYMKXg5696kiD1KbCJO8Pf+tr0DbUHhm3Gdo1+8jZLYlL5j2qZ9ADa5mPY60KgR8fhV9StjM4hsA+Zc5ppKErZOrRI9oLSaRUp72FmuBN8FqynxweiCsCTeUnmAO9bHUL2qdjZjvKl74l6gs02OJHF3lg2/oNFrV5/Awpot6qnyYkyI0lJqkCVyabEfaq5ufA0rstj90nuPySrFTe6bux0P6AmGA849JCHgUd2lB79BL1bdjpdZqCxn0ftw0P5fOlAvnr9Yx4Xn5D3yTkSxDoFXuGmm51pY+L+u4eUTMXu5QHU4z9PTFZlk9rDdZQQd1+4x7UBjijxfYYoBcPN0G1Ay5RU0Oy3prG6iOECtbAMy3u4x3gyJAH0WMMX7hkR0zTASuY19Uiv823FsuEbDobap8KN/yb+Rk7geZZ2Wi6F++HGrkXmus0qsoRXQXPvnrHJHjEHkHO9FSQVl26V57FMzqndEXwQ6KieHDYJw5G5SltZX2ItLWOMgJqK383kV4HlL5ZQ/jjV6EXj6PhK2k6glacpnW+I0B8VGvf8tC3joXj8s0ZI/6fyRTcMxc/s6+DwPvELANKaNMpkIv0Ry42zaA7is71C+3HlsA1bxy70+YuhQNvI3cHtNR76YRWuokzoRIxUkZWPy4Ai12RbFvgEUxLJKBV3tlxySsZJ1FfOjyRVCtE2slBFxQvbiQGnKmH9UpYF43EM3wvb3B57UnTPDNIwhxJZFXI81kcMzBvYeLlWURXwczVhDi3VVApZU5qH0m0T3vI68Zuta8sMuO4RfQXjkynPsNmbOsdCIJtgGj1YnehejDYoY1Dvztoq+zQBB4xiABxBXabcPTZxXeWUbr3+oaOjlifVOs7Qbdp6mUU85YOw7ZjNbRkvYux9Y2fDHoZFkz4F3WmLr7xZq9SmmvI5c7gKDsqVpjBvmRvnchfvPxGD4u8elO9sLnM6tXEvoisOb7P/su1op3q+Ss/2YC9I+O4O4znXWNjQPgVl64B1Unpi5DpiHRCIVsnwXSJEfoL3dwG+3QXxnLVEr8Luy0Hl2szg5vOfi/NZGDEjZMc3doLSl9P2KJefcAmVZBEXxNcshRg+rdIpiUVUIIp6tWmcM3lGIIBVgNDvE5b5acKuL7Nd4unLwJ9C1SLk/Vu1IFHBKtPh+d+Gx+lJ9qFgjgOiZWxDoSvCjGYbwxBP8K84wyF44apEcaRzp9ldIEEjA754w2XddcEAI1GFmdeLqlYXa2ZJeMBtmwSsQxVG7sjOXTCKc1O/3T5fmLr5OgxNcguHXYtEUnWd6BqTWEibugVyNyUSDO0RsFjn7C5jJHRE9W1IDRFa18oiH4ug9Ei9naaMqafXoIf6h03TAQdzXjDhkAquLL97npsKEN69VWio9msYtlhLgAyy2K9pT1jqPlguFIFHvEFWvDrMIuqxTvy5IDRd7XUlbunMytyf7DE4LRn5maTo6hBPtxulHqkWtHDSaAMnMjRGprcs835jOMeTYF3ttl/Tnqmdak3fCdcHx7P1V24sIQ4bdqR5ce6f3mRPCpYDDlVpDi7CJCYPUX8gYp1xitgDEyanrWUsCT3fNP8gxPrlopXdzEko0O38UKbx21riLe4Z2s3XA+jN2mBqyO/i1GoQJcANOU6VFT9NmUwtA/y1zymh6JAms/tTGTxfkZlQrqc07dkawqlREWQw3Dj+s/tk9vYznp7lZhuBStVW/sPVDWPJWEZp7tpC52K/2rnW5xhdn4tkeOMTZ1IVb9yy3F4l+qYfb8IEYxG78SMRU2OWY8AhZf7OSkkWb6UCLEkno8aSBs7g12TtSBG3bArBir+uAaQfM6NfKGc9/SIHJCUh8NhKHxqtgfz3+UhHwts0B69j0dTNaGwkexGMEd6vUVFOJGUOvHgKFInxASfHJIffwARk7GMQLUPYCUCv7r+3RKKjcJBvJDrDJv3asLMmnEgXqeYb8sxwuxWzrxvUfOsbquhCFeLUD8V58ZCLP24C40mE3kk388AqxDJAofB4peICSSdtG77PvEvqxqM5GcsnyY3eoOAkb4WOB1xBepWp2RRSgByLsxkfGhgGar3To9ac4iBb9Rw+2KhbY9Q3UVe7sFpDuZlOAe1n9hsjXX7GQVjAq4udd9c6KWH/Fdf16e5CcWQWE9UvuJcp7X1jRRv85z/h3IucIAC56xLnx5Lc4A7O3KE+fMPZqx8D2NBSaTj0+a8Xy+R949Oy2GQA3h6WNd1o2ZMRr7IJqDfVpRg/1VTW/dZN3JsQUlVh9/bMg/kB5olHEE0qswxMIf2M9MIa9RPKHic2l7UZvSeHKJ3yfzIYEdn8TClZxwwVouQZeDAfaRmZ3CdFbT8LoOuivycPv1XrMwkxHucIUKU4Jyxu97STzP8JA8Fdn8H4rXt2f5aaGJuSKSHrRO+39J1rXnnJEsSBmC7bfSHvzBAQDmrFNz4EMghMCMpTUmFpUk+YvpVOt6M5Ugl4QlXcn4IH9a6cxClRdZVmcK/gQX+dBIXP7kMvY42iBzB/c3yuX/Dp7vZ9Qw/j20cwfyK3lY/WgVOqsYj0aOjikw+OeQQj3CGaOYeZ1NjfgjTb7AYB9noygcUYcL0p/o5B4tYZYdRfaqS/Fotknt//g8DvlAWvWsVzSvLg0PGGrz2+irE4DSlOsUQSzeKSGTtcq0tf6tx/a/43MAstWHyANX2+Fq2BCFV1xmZng65zn/3HBTLy6ps/OOnWqF5Cx+zxcZ5CplzPvthlbyouKaIB9LTymOVRH5xjZX3LCSa1FfTQtKwe2vrHXKUcPbAqS5iZUQaWLrRjVC0FzCCTvjxSKPvleO2vlZsUiOPzVXfwWfLubTYtzqGO8fWIFe3R2B4QnvT/qa3CKHo4X/OcOWeXY/bErZyppfMzyiVUl0K9fdmX38iQewCFAoQSzBX1fIDmz2zYX76WX+RUgk9/niblFTJOqHLipj9nP3dnky3Jes5GACZa9kB/bJzqklwrXU2SMJhZQi/aczTIWFlmmoEwZhCZbjhbSBIpr3k79ys1TP8Z6mCunaZt9+yKgCEnD2f/odusXV65WJEBiz0/qZLI+37pgKGRIfB4+ztlOJMLvsjYYJmKhZ3V4TN9ygEpTsho72gH181jUIIOuuFDniwTvV6vsDCzM2ymcQizJgJ6Dqff05dS8DHuaO+rhxLF+gVE+IWqCY4KX306rsD5zn93U4vikbLL7hAoD1sH+B6Zc3hi4uid292f3w5CQkJQhc5Rgm+Y8MT3a8M5cvncFyXS5ToxSKVVB2hVCa4tpgO2QK5bo1Yh+jFAwY+gE7gmWzcjS2TinxTUaCT0ZYXxcKJm065xLhuDwSc0nZBTtd9CiVPUmqG/wHLMxPJ6WE4ndyPLazVeEi2ZZiG9Ym6JOJHzx19IzvqQvQh/ucFYqMprNCwzkUCOZElQgnfaenueyng5WDieyQygIUi+JpYPLe/OfFiythG4dfLLWBo6P8FdT1YjmihOF8z9fDiqLouCF8gaVj2Mu0ZSmvaBpxqh4N3+XXCic2LsXe+ECRvzQ4YBajMgmQVVqeLALBZAdLOwMIqUp/f3Wn2SNliL7uRHUJbdvE6CcMXiYfICrmxp/dIOIW694+KMvL7wkkRo0IxDA/Ej7kfgqX4Uq5cyQBxU0UivVOnmmR9EmdtXbLoR51WUGfsiEhjfAp+vw6qOI08CQlVb7Yd34mSrNYL2zJ7V0bHLafAciIUy4kTZ3osBG4hdX5PVeLc52iaz/W2ZDDdJVMFgfws/4MW898unTc7Yx51lkCi+RwmTf5vfIQ8C8o+LpUqNdktIZwrp3HihoAEyri6jMyM+Hg5Q9gdxU6JmTTw2tqt/MubrgYLfEO0PtvDUVvvHAMCB6SF1IDtXBqsAJNDwC8CBs2FRFqlddsa/dkRvgGgtdeHh5rmvbvxNdceVK8EGpsxsP5WgSTIjTGCfeiJWhI/DiyzgMalqCWPn9MmILWWLqcS0BrW06M42XVLLzgHiT02aaOwwk8ie7BpIuj7smw8aDKolO6G3uLE5GtwAzC2mGZkZd6Lmfl59qKWfYM47kvBI8KwRxUb+oqI/TcGQW6taL3UDue3tsi0NLfKLjSoLcG7xM119IkRSDtINt4PZLnj18zJxSHDmP9ADYKIt5N1WaX87jeP4yPdni0z5G9j5TtzFaGcAGxmkai1YmwyUJuq8flZFs6aEoKrwZK//XSpR79pW4BCnxXHRG/YnpW1InhoL5QZpvy6FZ8kv7PbxYyMpZcg1JEs6oUn3e82/fNGK55rjuxEuL+oIK8p2pt6hpG63cZv7YnXHF/zVeWroCOnkdUZVIf6b11l5cGBlgQLGpPJaqt6E53G6ZcWk+/8HjacYGU5OuqmIBMySH5cb7G2S4uAesysrFE4ceXmBgv5MUbWYNDTW9wbKYAHFNepxWH+dnouu4aCua9Nqw902QMApocDT5L7szZGmSeMGz8TJV5n39821/knChshFPnsz/JSyn228ke6KUU/T5yM5A/ffnMFx8h9SAeVsczrHlu5BEqC+OqujMKhU6WooEbwAnn7W1AZGUg/dCPGa9wQJ6PGGCPtlGLOphZn2RFT8UgtHh5mD7cFSbXTLDR8ra63MGsNteO0v1fLpyi4oBBQNiwylBQQdlwsPBjPDZKNBQch/w2SrJfruJyNliXz8/sPhTuynapxa2SO3i5KoazFcGmbAovwPoRzP0yNB92eDEeCSREJq2nDQNDpAeNPPhdKF6gxuCB1ZuRLPCncOm7DkOpQlOFST4TwiNKQPWMoi9i1QnWtbvTbFWs8gGfAGFFZwx6oJ5KzQ4Bnkuso2ZmA3XYJ3Fhj5gt0AqvXwDEDTD9vdwM7gS5YBcpNLQKAbOJMktKiIlC1jmKJe1Wuyd7PFKCUs0fZ3Ot0tR0ZtxIe//AhePZd6D7E/vxDCit5N5DhJfG0ut56U83oFUYrvYKssFQoVKSPRreqW88NZbPNZJMQkTiDkX+2Em891BBtlJVj2T6KJu2CY0ZLE91oQaC6BxcI1IYfUbJWzDup1vqByeNW0p/O0TFyKWLnAn86SUgmfLJ678t1Q/OMxPeW3OMY/ovowCUYtqD9yANxF6TKSC0IQqVR3RfvEBusYuB3wrec8t4fElEg3IiIKHGng/jmwIbgHlZ1kIpIsN76RZXzQuhTeIPEznmTxb84ZqozyshrnkfcTn2zT1umc8DzJO90OItFo8tFafASfMaO2qR20KJ7HNSCqgBL12nhK05jKJsqlFzKAqOEkVwJOKfGImgv4Xpc8WY8zk77X5F36Nswnf/OOfG1ArfS90FJS+T8hshUeQ9njax0EskFaJXvXKzr3NOG6IowxQCXwnTcUMxUlEvV64Fys10JL+/F5NR4eDs8s7bK2B854bQ8tsLz4VdynmwkMKd9NYfcZ6r5nsYQluC1Is84wZtfU/GngSJe/MPCTkaxFuPdLkTrTT2lDJ/Y0daCsrgCJmr7lcznneabgstZGdHrqwDLCjyFKpECYhEIvgNhSDoNxD7iDvlBdKUQuzEmQpKnYygrhfXMVReMdqX4pqureOzf5w9+kkJvCMoYlr392XS0P8QgSLHKzaTRZng2XctRaG8Ub2501CZLmxlT4ouoJES5poS/PZuFEwIDhRtZCUSNZoFgeS68liJEbSiRgtoOrDdQvAhZ0LRuEsr9YhI/BuYqSXFfA+5cmNhKNorvojt5WeB/N5iEbpVp+/8uf0F0JXfbpJq/WgoftJQojKcIt7YxJnuxzs2ie4S9ULw/bzsHlt7qYFK9ceukFw9C/2hiJtxQYG0YW1pLYlglUsDWMbEyENaPPqabf6Vm5L3UIKRMDFWhYyQv/lg8qNm0CLb7kh059dweKEsFCQbFdKSSoaknsxoPtVQxROZa5y8hq+6Lu6byFVE6uN3WPAJT7eG7ZF1mff9LeMEbQurQmP0+fs2OYY5e1H31xC4dWeuVWLSR1Eg4ilSxRycflh8ll32Mc/X6/G0Dem9f9vDBrL4+G2Py3F7eZZbqw3pm5cvNuRtgPke43fyEezbVVWZJhbd9MNSB391X5VRAF3INFonRTSaA/vRkYJRro+MlVRSA2rh56UiDtAfG7mWTRSe/RRjzLv7LeTsV953agF7pEWciJzNvPz5eNxFOIiMZdHvoAtItlHqtLwE+j8W4Y1iBbOKpw5fB3jVr92URzveeo6VbOn6gtrNDqfYXNdLEHPazw+/nOGm25I5clkRSjIf8mJeBvBG+mwBhh+0wXHp89cR4DMp1Dpps0hzQJowYYVErFmAnpAVeMRK5ZGS8GZofqztEVMT5fnNcifw9ig7QiZSS2IhAZwdCLzg0Tb2Fm26gIMuhJ8LLYsFhd84KCPeZV2LngLJt77sTYujN/VGUTBoerRqROLx3w/cc+AWncgaPm+thR44zH+TbzY7NSrwGnZIYQwf6/rNvxffrSeO5YnXzzFFPBhGrPeGoK3PSChpICA6T8UdJ0KhVrNpbFs7SNtS6GFKvdUinMoQmtHg9xWrdcstOLR13d5Gp3C/0kRIp248vQjD28UndOh/Ju+vyjYkVf3OsF0JfshH+2siK01VLPtTELEwWF9GZdSGloF0UUF03zOZSFHYfxlqDnmsOeU7Tvh5I3aH09mRPx2sMYX87vD2jtbV8b3GziwwtZk00JOELNy9C1rGRVIWjj6U4Nr2OJb9p4LGcLaU3R91uY0cYZ5iqi5nrwnD1tfKE34X8RxXsCFzWjdLZLWLNYp1Ra7HjFi/iuVVJqTl9tCZeAWupqoB6k430RKpPMso7mtdLFgU452rqnVqnZ52ChmekNqgsnTXcgGoifO58vbv7ndPDEUvSpL6abRmn3lhk3a/H7B9uTZIX9/z2ydAznZozC8XA69r0B6skfVZq/Usq8kVF04EqyCCoORYg/aOJOoYVQdMpnOELf9Wm1HiY60F1YtNDgW8E8LC8ZWv7xLZTFGpR8DOWYjO/JpwpBBffgcMmM0S+ovsQcPfJ1TNoVKHrCkgsUTp6+qlJdF8NUEUMsLcXmq3PZPYTlGlaseK8+SdXtHXgN4sv2977H17KbuIPp9xPKtHndczNXVWe+2XsKPKGQCuhOHNMtPV6WpOgCx9kNVxYbSRI8NtBhgq/0R7HGGIbd2vNdxHJWo54fKStHUcFL8KND+P+6rASvCQSsoC7SlWBWp/9H22vWxKJec9Ftzp2Q6NpYtkkiwPxU5yCleIeFfDYiJLN9IxZXyVZMjJfRocxJJLP0w+09jrnQbOTKzZ6o1RQOg/STXXXiKa3fadebjQtCUEeeSFg7nQk4SI1srcos46tnE1ZuVOZE/fPTT7ilVgs5t8i4AtN4HAElpn3AG22uEXaxVZtAkkFGX3OFOmKbNYtA63Cxi9eU5DPb/6rr8IaSdP4fcQ1K8iejWizRJpOzGdIaT4jyWVLYHHBgB74PkfsUsdXRG5r2G/Ey22sg/YnPdwPwcO7S6M3F0J5r4lbahTdFZptXfpSmI9kTCyuSqi/6EppLvFtyBHQbNEoA7aCx2l+E7OMDifuKe4QRSRvbHVSF3VhB/hCaAgUKhdh6ysDf0DecJ/+zc1R+5GzIOQLXz1GSqjj3jfAC1z6GZHtDvXFc1B3YG7juaDUoBc1V1p8MMpS1+dg5WnBmStxyup18o7bu9a7ge6PckBK4UJ3JMG4vjX73d5d68wTEYjtrfXexJlvTwGZTdYmYTcCJVPWxV/LwfD5mpyM1cE0/lgBvXwJ5G5FbeJltbSvxINXKEdR+H5lnDIeeWjCmiQhdiXxxqmvCoAD4hXE+7PMrNljbsPTm1qHG2H7f0W+FRDWCtXkiVD/Dagf6pqofRp03yi4y+gkOCcd7geNKxJ4zPkhgTef8SZy7PxckzhaFHeTdqJyg9swmtL9Mb88yBHNS5XC6LbuoV4ehhIltuk3RvsrTUDu5jjGGj+7oPkvuoufcvr+yw7iQYR1cwiui15+rPR2TvgOdP6xYBu9hhbJu9MEJqAKOlluzZdm8AdaQxDXUe6FzDHq8F1iGILUDhiZLdYHjFAAE66Z0zqvPQS2EnLi/vEIOqbxOWwdK9WbLTC6cyH/qt7WeGpUqfGx6TthDTEKZ+aoOvUL1B+MepiZCiC4HLb3Wp0vd25Ifxdxc3wbp1Nx4BdDVw5yDl0MxrLDREigZVD7zCkHuBPL8738hhr/mLKX3bqf5U+C9DnMWuQeHZBFfp3xdxRT5iRMWuTr5dT6V6FS0GtcQwwByfHEqvuS1ScX1qGpK6n4zHCn4PQniDKvJV3d+IDfNnlZF6GfZu4QWSfCHC2i5cwJmkolqwHOo7WM/r+14ygWFkZAqZF6Q/ziEA6A9+Q6AJQuIBuFs1Y0i3WL9BSNzMRrPBtde1hMXmeGQ4pHGdRWuGhNCS6gnJ6DRDsn36gRXUfaPqW++5Dxv0aBEAhasJA6eJ3fbIz1ez2Sw8PqMBehvGidZNckJ1MmtdXFoPhcatyKpERxime8djhvEOTnNB+y3zAagu104wcR/wCkwnPGG1Wcedc/z+qyZGOBEt+8VBiYlsE3J8IzorTqwieCM691IIKhMSN/IF8MphfOVz2qd/NqvZLcSuQ1TWXFTwcAF4zTei8AGtcvMPQTohhtdBJsYQR3/KeSbYIBFtwJ2MfRL30yS1/cHZO096aNJVuL4aT11crBj0bFWoB2Ney4R3GsL2C49XIqotC1kk31VTBxEVhX76XTx5iXhcTe8IMxRPGprEdw7k55hffvTec46iS4TpFg0BxSlzwXbzGEy2lnPX25r83FgP6R+WNAaDPWvTm0BaSF5fZZZPjdUtrpxUMLfMIg0S+ALB0wH6xbJFy4PPeCALAYZ5nfw3mO+nBDoYBGeqOWPOP2h6SfZ7JibRscArMeJ4QV7V566oBkHOzY9AMNl1K+wLi8ckfbhPUrI3xIKkdUO5MeLsXaq8s0XPiXQNFejwQdWdoi8VcB/l4j1a8LDhabYxq38fQ5yQoKFv1gw3wVBUM9yiks+nZli5SPyuRINxGjA8UaRXDa9TZhRloh5T/l+j00fVnzGrcqkUgoLS9v+YuaUYfoT3H7C6pgwKNcHZE7QEj079eXPHMbk4NfSPN9nsO4redH3+2J8qN5SPhN4Ec7LP3hMSVK97SO2o1UCR/Q5GahjYYusgdhXV8KYXoi7O1m2WYzerPho0SIkyudVKTXEOg4V1r2eiXCCt388nDcHq/w5AOMPjTZLnasEkx3FoAg4E7fzkC5qeth8mOVHoUkuF1QKKyUV/TfG+MCTcGi8CVgtUMhMJn2PRbtnVTwTSx7rDZ8wBU8U+3lN9jwKu/ICt0PW3jR6Av86x4ftN+8IwG8dZakFcE353Az2nifN4SnnCZUjVshOMxB9jrqoLvZcmZKUTlZferRNR58BVL8JiTWEU/GhHM8I6MlEbOTyBrpVVew6FzVC2rdMCGDzRY+o9TliRxoTr0ez5UQn9OV/8WYT8OkKbLilJEr9mL4a2U+E996rUwjLoljHgysFA+o2eA/LELq4MhvaNoSxrhOMxuPXA4JfOb8jeeFKLkH2Uu12CDCtHAtfuoVShNE92lU0CO2KmB5lYd7Z6xQxOzyk50bPY1zxQv4mNE8s2Vx3tPrnqtD2HDacICIaKg9kxYXYXmiXF6eCso9CBBRGweqz+oGVFIVVCrQW5SjXknUSdWwyQndG7BAqtSebtebI1B+K8/3kFqFiUVxtF/hoq00Duq3T6PkYLSpG+XmH44q6b36dUqOPGM8bQAdgoZBuxkZIcLuIswGm9jNbrBNIXkPNEFKKxC4waCZSik8ByfHg5U+h+7D1MBQ9gJhr7h/cH8CJ09HMpOamLX6AiG2aCqEaT8dWPumWCu+CMoRpq1SLc8hFZ/xZ+mFNECvmeMXsVBg1lkQJUcljFGXBbB8xrClpJSv8zviW+fqRV+MC1omFx2eJLp4NZEW8+HpAxPF34D7sRtMdK9cazQCaETzd0S7chq6wdSFeWp/5a0fBoWw6hgpHflNoj4cb05lTJtGyqcXwinYqw57KpStADNclv2SFN0dM/wegFWX5eDO83OwpGoGA/MUXqXl/1zeUym0l/+iYOx4XPWRzSXGVWuImx0bp1Wl7bIEeZXXlZxD9kQ9C+j1ms+GwtjyMJU3MAbJYeAGIccg1eK7GC6Zd6Dhi8uiSMES7D4bKBQd72MQ27jS3xtIPnzZLE2YLwcbSzeieRHlEbS/sboZtndn+VFPBNNJACqwCpYxp3pOdwUq5F9YHz/lSR5ltgJDttRHfdHkOX/yVOTk+Kxtbx0ftcd9/UIShdoqQnds1LMlsiOjpbLBsyVCw4tNfb5BIk6NmNbA6/g+Mi3q0xbffLzchS4PqNrhnk0mRY6zTGzQfS5xn6kSSnPN9CAmbq8eK4tlmK6fmO3f2E3Pid5/2yNsUHXP+r3ntIEjl/zyaHCGuTkNY6eOGMtR2ZlS6myj6cejoXcn0tCMMW/LHC/SkOTMy2BoVWWnOTxGh+unLaZirocDhgdbieCq/9DWBnmmX4H2+nORXhisEi2BTWy3+O32CmB6WvU1JCVQ/njMhFH3Wbgt0Vw9Q1lQEZEjUNH27Y8cpk34L/ZoCKEIon6T5t2t+ypvmmBeKZdgTPzeIiNDHefSlrZji9f7Mz7r02a/2l2fP4t5yJlfJKcEu/wKtBnM30CNhsPIy9gg25G9yrAeBf+GdWpkmphx33mxPUzXYekCzNATUl0wRjw1Db5F5YPK0GhYkNkyfC4bHtil+scNFtspOR+ZFsEvn78+2X5t8QyiITwgb5z+s4J8+wc7SqMHAR5hTPTSOxqR+/4Ex14g4Ep7YZZKcTu+XwSuxlc2pQxuV/xpE2W4uySLD/ZOAdKfD/H/v89BL9UOHzpAIaIv9Q8ykYaHSWI/5tApvRAVXimppkFi7jGmhyZrEM1UUEg3gqxFywr29miRBY8UnaFwq/JTRft3GhW45OndiWWSKw1rz/U16MIT514odSBte51Nstox8ts84PC8IOcjE4kkvXOf2RpdfnVwbQnFsM1KV5eENWACrmgBFZ3sS2AfPHFN5HjxvTbXgS1aYHQIQnwIf6GvHQiaYWgc4etzYAvn2iixhDxBTAs6qkQw9dvLl8+fxnrqgsEFztTvYtE0UAlcJKX2gCF8kU6bEE1Ia3YMHp12a39/dSY/g7duC1wt2Vu/TOvHzuLtovO3W82N6hO78jDd6lWrMBKk4iDmqkiHU/v63oBTnkUALtE08baMCULyWufICFK3BXIAnc596X1tD8VcDkw76wA3XQbu3xIo5jQs5NRq0be8hCPgrNia7i4aQfiBtQc9bG8Ei429KKHQ7iDwgFiA1N/CI+g3NcjJg4FfMREPEw3C/cZeMkYXkjw3f+bSO7M428fYE2WwwL0qNwPDh5BCizaB0kFfI+/uD6Q4VUyCyEfGHNQs0m3GGLx3hCYFyGMyB4H8t462bn+8ygwAFTKqpHxok7tyrzFG3/Xf10oeibpPta2B47A2nJHwZwk0r6q39r9XGw6bYHWyEm3tB7pZcf49dAXU9sBrAfTiItSXPFfqItNMh07J3KAqkiigj2VJFGML5lS1gaGJHP1iiBd5hW2QDDZx9x0maYZ/vWqiGRAgmNAs9zdvAexLZVffOqdslBmkEpcJaYPn5kXXtYhOpXtXLmqxAogm3ybJAsiDFe+DzW4FMhgHgyl2s3UMzclkoMZsyblNyg2qulFeBh+d7Dt9C8yqyjAwhgBG2m3uq9g6rxxK3T2chAp/wUiIotOdZxSZdBwdv8d6BP9icX65hKK8qjt1dB88Dh37au0B0Tg/WxZ4GfTiV1jtTbLcA3RQDt0GO7gY3VQqIpUTICbYYDI2V/zhUjhCN2Bw4puEzK+dXE3aMHu1kqFzcSvajGVjtpSsuwClf2gcCnVvzQFqhTVaYeKnaJCwtuHnX2BWwxTVLRY6X6oUzdwVfoUCN5lq1fKSPzFGre/bogaEvMjjyzKFb3L+PGgBXGxOkMQNu/SyhK7/2jnFxuZa6Af9irBclbOz4zQaaGPUG+IeJ7TIHIKfuwg6hnK6ZQejX4QAY9xE9s1VLGW8apU+gvUw6isbktIvcCUTjkrO3/xKkohUtTb563BKS37HyZnntpkoW+1hOgkN21JACjGucrEgaiRh37CO8cjnU3e1mO0dYN48JN9AoeocoW7jgXb+csgE5JdQ4ONlO4qUJFsoHWP7aJrpklJkA5vdpDj1o1wU0fzqS2BEPrBLtnptKQT19PvP5jPypkpJUxv9x2reBAFuI6yWN/YvgENzymrl6G7UeeV1cwPpN+mReo7K1XuX4uwfralqpyTpIxpmo98qYR39J82sitORD0ZPsbCq9MHh4ZheMBShxZiKBrK/E1AN7opP2x73ilq9aEu/0Hlry73XaUFLG4oqlwJTQacnMitwWV1LSya34C5QvbIEi6cKd/RN2CtjF9ls3z+mTmcAx1MhCK31NGADy6EKTMO6pmv1cJYyJG7vklRaPv8NCefg/Xc3qGw6I6tcKVVy+cXW04Iuh+BudVdCDH6nLiXlyGcSY+nYJV16w9BNkbHRUZNiPNC8BknJCR8sUWVXzRKRncVdj7oLtuG5+G5c1gKXALs1THEu4iSsJfmSrbDLaU3tDQMqX3r21Lmfuy8B4fqU64/x/nLelRbkIGUTnMEZ5yJ0WDsclzjLDCju0MZsQXGm2AwqVLVQyrMTI1b2DDV6dpqwElb80ob7b5LM1xvXTZ2k2hQQEKuI7K+B/2BzFbwVLq5bSIQLmMGCb2Ei3KuraA0VVoEdbHqzlpxW0Wgu1/NCECcCnj4sBYkdhbBR+BW9zDQHni6LmPfO6+EXcC0WJRHq+K16Pn0f0Xr7kpxVTsntQYJ+bf+nAazv2WhbFPirIEP0ag8laq7iMNZGjE7xlLoxol0dkBwemGVRiScMGgjSDgUp4D5J/zQ/pVpixhwK70zE9c/LrAyUP/tX8fsgQpRnrN7TiW2cDFuGjKokByD2ZLqbzY89t09TLBM1ktF2GA3TyEfVZwvjybqbf0dzokdPMVMweAxLNXVLoRh0jCpu/XOLLcpjxT0VNTCe1s4oKx1MvTCNnyQ0oUbSvlfUaM3kWIPx+Pm9Kd+amL/2IPr/86fpYW8poezNbmaxST9h7RQjJsW2REz5R8EGfzRmILPc6NprJcecH+pTFeH7nnvUUSJ3Ve19BGkHMfI435IienI90qwK5r76WYB/aQAPg/d+UpNWTT9EJfsDTzBUNP9ZrIKbPDsxWLRmBbdm5UhQt1e9b9U/+dK2CGV5M438Up3iqQBv/AD7iubWzszHE/w6rDm2Q/uWNUweT6/TLDKD9N6NGKN+ShWILEnUIINzBDqr5N/hW0lPVGE0pFhVmxs9AfgX2/K/L/gyTTvJrmN7C81qZvfcsvjOZg70Iw2dv/5yUXDYc4i0Tvxt416aNZJ6UlXYAxB5q+tQlHynldswHHiFLRB2iVyNcxUsvpZPDkuSsUZEYw5EM/U57thMuF/gl1ndBcAlfUvDrEUpSei9mjWfudTgUZp2dzX7IK7cH4mkfhuDQcKoy9Hqs2Syy4Yd+w7ulqm0cBhi1IAe4Fb+F095/eZ06zRV1gU3GeA5aQDXcmoaaQsIPmk0FdJ23O4lA/x7hSI1+m1G6TIfMMwsBal8El9R5W0UTi9nyRnVNpAbJjcy0iZAqOPFBj/Ku7MKD6J2y6HlPLl41+sqZLk65DSXkJFgOPAMhm2/NN0eW2SEz+EQRtDlqiPZTKx4hwngXlMCwlQsugr/EPSn39ompSqmWeXB6NydauaBqkj5fi+80Bhh7f6vWuYQbbR71TdoamziE3OJ2LpPvkFu3Hduy9rP2fD1saGbB8cebP4VsUjONmvr7JHv/JRQYTYVSWEEV9zxa3fDzOn6I6um/yF4Q7s7XQ+jzO/F/yDTwI6sPFbiSODySUaYRHVNiPWiQPfep29apr5N5xLSCs7W2ICQh4pSrCspMaS+b1RhFcEpwS5m9gcR10GvO9rWDet3uDeshXfJ6Y9X+Xdu9HVPJv+a9Ja8bQeW3sgintGNQaCq2m/dzs6/ozEKTI/4ZC++5Y0hcdVOYS60B2C8eiYLDsrA4VhJSHYQa8z8RHjiZjlhSX/TB5CsD49UIXAkL+AyA/Bwm6wJBq5MwUap22vvzjayWpwDMnMTgUJPt6feMMX3i8j4lTkg58QFL7jtZKO/7iCEfERksdx+j0g8fAWQIof2MEaTeUL/1v6s5PLlWKmqlPLs5F7uU9p2zBAdvnBrOWN0WVaiIxOeP321tpSCTu8hhEB+OHQkEifocNuCZYVHwhPOW74ZLc8eqhTqSLkxwdaiVbotVDnMH9QsbldpaWy8YxHII3Ohgzp6rcxujq3uBiNpTA/V+udGnssmCauSA45OqptlT68HJIPv85NKhp9fCbndH/e+9q/K9kPCUryQa4wLxsraV0wC5ZFTzmz8BbIi15+arwEbNBWgmqK9aq6vvnQTSXAM5dFExzZJVoBrNp7IQjER12j+1IyxvS/k15dMBZYpuMokicQTbArP0Vfjy/3SF+6rPnrjFI7G9EvqVmzTcBiP4gL+tc8tXuAEXgUGOuyNSBvmXjTBCEE4e7AARplv320X0SP4UIio5J7B8caaw5ls0WmJ429OMN1d2nhaTLI+Rh0avmfpM0DNUr4rQhDM4kzr5UhFKRqdwFxT3EjlE4XOlY/in20AlBdDx3/ZPVJXep67hvmZR+f6540S5KShoMrpczdJaRv5zzJBo7CsSVhs6ophCkW4Sj2WKyVfOh5aZLlFxB6x9gB/HlgPMN1rnYYLXRjEdu7Sn5pygO5XAUJShF6bD+HntnVHCxWbU5auBo+g2uk5/jbAPTa5qFTi9XEBMNSBAUCAdgRalGc1wriOollKRcEJwjIfdDLMZ1iFm25PSdGf0rFjjnaEVqf+uuexbPt0glD/qrK36r25j2zktITFPuqXqI46X7AEuitVDHg8U8o7kbw6gw6r5qE9R/RmpFABtr1Az1mr/0E/tGrZrb3Q9LjUa/67szLzBnaGqo9h4oSKSi9qJuG62q0SRK8khZy1BIVEXkDskmTRhCnlGki3151Euft/+v9dNFLPpH35abVkDIUBKNqXcQHwWUBDHX/hURJh4rQIaJySJDaClOuLLt9dcV6taH7Om9UjCsHm6pep9K0o3qJW4NUkM01rJUYh71sFdcJ8YkIToBhXkvQ97wOKeQbB1rtkvqL00zsSDaltADdlFm0Jq4XiAnfSEwkIQgjNRfcuCw9OpCr6a7OZZ8MhzdWcOZlXIZx3nRT8P/vdJNq2UUOJELTcEwk7rSj6Gyy+GD+njtUz7fPhPHl2azzvPVulYF0YGxFWfnu5hmrGoTlcHUakdXOOsgb7YicG4exyTbWHCf1t3goYhYquI0+F4GeX655NeF3ZfZ4wlxD4MjyOTGLQ2ARrDLWuTqqTkfYPAPMoP5LeJHPDHltLmqLp/SYSmcklvAY+yCMKzfGbm1lOih7Zzt0S19oMcysnvHcH+JJxTYDmjeSVnL2lNYxQVgJyYzp4vasYpnhYhGid2hCYTvB/e/AJ8PYo1DjnJTiAbTH5JrKrkwZKV8/D7il23vrOe08j8IeZk+n/Oe2BqbXNHBJBl1wT6X7bCKbD65zFXiPsOqU7A7D0h9Q331pySNh0z5qp870o8dtyW3kesbHCRBK2xlQxaxxMSw6v+xNxH1BZZp5CLRFg0otRJAgb+UFdo0mD4mpmtRvoru+aWCMW/wtYGoK/KwtrWE3P5686vYcS70H2tOE00PG70O2hi4bV0OkINYhJ6ixvKlOiTateFiv/fnmNedJO9/BertG0MNmmZxq1n5NmzUeXfOJrAUOK83+Y40GjocUSzGHDSOSvY029Jb5YYk3wGqa8bB7VCUi9DSUAW7KVefk+3MWtLp4pEfy0F6C6HfDlTUaGjNJQaovYcNm/DvtnqPm7aKFou/wmJ1ccBR/vOFqiZYH18MB2JUfe5CM2mIUcCEumSIo6HmFIjaH+uWBSX6/lDwlCIY6WduNZOWd0dcp+o9eIpFuiMYFAWX5t4z/p3yMuQBWWnLSk0G0RPfTllggw7ntpt9c0nMhFqSJ1hfI+OmM1wf3iviKmKTm5/qvvYNxSx7XeAPEPhmO7iTlAqPLauHJpu6zUXgEnRsS1v7z4rrqqJPLFga2ZYNlaRSNR3HT4uL8naqNFL2J3bmTNyc6Xuvp5RzPxiR59EoK6+e/lMlFsNFlUlH9+Fj2gr62Vj7TzyMRA90V6RMteFR1nlmYsIrCEhvP/upqbqLBDiV1GOPueLkWmZPX/9TkNwZqnoBctuFjSQTR1DQf0NQY26/b/PZKR6Okx1sBM17zmzlo/B6PGDSHeR11seVW6CJqq+hviwETOfkXlItsUg4rggBQx3zZvmPvfHOW13agmmqXXmfoEIzCc2oeHQwd4OJ2h4Pd0Xxrn/sP+llYkjc+8zrN5WeoUr//J7Z31c46DrvZU+iJHylojPf8+ZXF6I4nLwYFFicRg7aKqXupqpt43MbJ0B/fp5zewvYjP6eSb3pHHcK1W77DYSIoJmmxpwi7JwWH2EUfNhhCYI4KjDB1Oyo8XUINeyqpy9VQgZu3ZhvkvBVwXZdV4Hr+1qxC62mMxRuzCbwdTGTPatiRMKN+eVZ1Fot4fkdbB+yhg49e/PZgn771gajNWxOAKMzuI4XFVeJnZjzDsmY8rZwgKufEaZDuHXnFnUMCD8PXYtw25doPeI+ITD++1CDTWGcioGv6Y10f2ITvn5+jXpywqQlo61xrzrmdEc30WJxFSx/P8vmNWRV2zfMuP3gBdiUvVOVS+fJqh5BmU8An3bK31PpByR58dXa/GHAmLtoSg+ZwtqLxrQtBMKiYU+Tghuj1nVnbTv5ISuzN+D/IIOI3XAxq7gxNwMmD3c78Km1y8c7Wlvj9Bex4RKtNv04Q42dHA7TspkBvAC26JDSAdwpPfpnSgCGdmopAqNhY3NhmeGOw1tSSmaYlL65SlRigHFWhW0ZlRsUp6vK/GYRlbjF4ryGRi0qxRbx48aLmPyQWAWVkKNhFfZ8cPwHmu7lLWPKA3LLg+8otskVfUgKMdAVFb5vMMBkjf1fLFeoeCuB3nd3yZ5pddIF+1epdeyNG2bWMQUrrrfExYy3xu+6uH9YDy/bOvaLUbHfyvGVdr+FBMtWN8kCBpwE4XUOVn09SEUrIEnG1JUunFmnCvXa5X8DSjkUEfQqcQGPau5jp2Di+4CsjUn4cM7K/JyRiZ7v4bOG4coTafjhQJSTHJ4HJ6Su3wsAA53IV0i8OTufrwyEKZOmZWUxfGvffjljhmINIP20BOP192LRjlP33IQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tqgOMNzlmbqjrctNhSnUjTE1O0pC3G9gGEKYImgXxHmEW04dEBwU9ZNQvxHi31+oG+g24Irc/Ib7aVsBgaxGJOb6d5c4yBgFD0GVdRusitITrNnMhivxJ4C3l6mtgP79clKDbg==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                    <!-- /21854674376/sanjeevnitoday_hp_top_728x90 -->
                                    <div id='div-gpt-ad-1598951716543-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598951716543-0'); });
                                        </script>
                                    </div>
                                   
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
								<div class="dropdown verticalLine">
                                    <a id="HyperLink47d" class="dropbtn" href="../../../photo-gallery_1" target="_blank">फोटो गैलरी</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../social-media_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 20-12-2020 14:24:23</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Three youths who robbed a passenger after showing fear of knife arrested" src="../../../resources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg" alt="Three youths who robbed a passenger after showing fear of knife arrested" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">चाकू का भय दिखाकर प्राईवेट बस पड़ाव के रैन बसेरा में रुके एक यात्री से 2 हजार रुपया एवं एक मोबाइल छिनतई का तीन आरोपी को नगर थाना पुलिस गिरफ्तार कर जेल भेज दिया है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>दुमका।</strong> चाकू का भय दिखाकर प्राईवेट बस पड़ाव के रैन बसेरा में रुके एक यात्री से 2 हजार रुपया एवं एक मोबाइल छिनतई का तीन आरोपी को नगर थाना पुलिस गिरफ्तार कर जेल भेज दिया है। गिरफ्तार आरोपी नगर थाना क्षेत्र के डंगालपाड़ा मुहल्ले के निवासी छोटू आलम उर्फ नेपाली, जरुआडीह के इसराफिल अंसारी एवं मो ऐजाज शामिल है। इसकी जानकारी रविवार को प्रेसवार्ता एसपी अम्बर लकड़ा ने दी।&nbsp;</p> 

<p style="text-align: justify;">एसपी ने बताया कि यात्री ओम प्रकाश सिंह ने नगर थाना पहुंचकर छिनतई क यात्री की शिकायत पर कार्रवाई करते हुए गिरफ्तारी की है। यह घटना शुक्रवार को देर रात हुई। यात्री ओम प्रकाश सिंह (21)गढ़वा जिला के रंका थाना अन्तर्गत जून गांव का रहने वाला है। वह दुमका किसी काम से आया था।&nbsp;</p>

<p style="text-align: justify;">वापस जाने के लिए बस की प्रतिक्षा में प्राईवेट बस पड़ाव के यात्री शेड में बैठा हुआ था। इसी बीच उक्त युवक आए और कहा कि वह बस स्टैंड का कर्मी है। बस स्टैंड में बैठने के लिए उसे 20 रुपया देना होगा। यात्री अपने पॉकेट से जैसे ही पर्स निकाला कि उक्त युवकों ने हाथ से पर्स एवं मोबाइल को छीन लिया और सभी चले गए। नगर थाना की पुलिस त्वरित कार्रवाई करते हुए आरोपियों की गिरफ्तारी कर जेल भेज दिया है।</p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/world/careful-new-form-of-corona-found-in-this-country-is-spreading-more-rapidly-more-dangerous-than-before/20201220/424222" style="color: rgb(239, 39, 31); font-weight: bold;">सावधान! इस देश में मिला अधिक तेजी से फैलने वाला कोरोना का नया रूप, पहले से है ज्यादा खतरनाक</a></p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/entertainment/bigg-boss-14-salman-khans-arshi-khans-class-said--find-another-show/20201220/424208" style="color: rgb(239, 39, 31); font-weight: bold;">Bigg Boss 14: सलमान खान ने अर्शी खान की लगाई क्लास, बोले- कोई दूसरा शो ढूंढ लें</a></p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%A6%E0%A5%81%E0%A4%AE%E0%A4%95%E0%A4%BE"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">दुमका</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%9A%E0%A4%BE%E0%A4%95%E0%A5%82-%E0%A4%95%E0%A4%BE-%E0%A4%AD%E0%A4%AF"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">चाकू का भय</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%AF%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80-%E0%A4%95%E0%A5%8B-%E0%A4%B2%E0%A5%82%E0%A4%9F%E0%A4%A8%E0%A5%87"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">यात्री को लूटने</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">गिरफ्तार</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%A8%E0%A4%97%E0%A4%B0-%E0%A4%A5%E0%A4%BE%E0%A4%A8%E0%A4%BE-%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BF%E0%A4%B8"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">नगर थाना पुलिस</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/dumka"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">dumka</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/fear-of-knife"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">fear of knife</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/robbing-passenger"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">robbing passenger</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/arrested"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">arrested</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/city-police-station"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">city police station</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250&amp;n=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार&amp;t=<a href='https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg;caption=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250/&amp;title=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/jharkhand/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested/20201220/424250/&amp;title=चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">jharkhand</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="424250" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/three-youths-who-robbed-a-passenger-after-showing-fear-of-knife-arrested_424250.jpg' alt='Three youths who robbed a passenger after showing fear of knife arrested' title="Three youths who robbed a passenger after showing fear of knife arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="424250" target="_blank">चाकू का भय दिखा यात्री को लूटने वाले तीन युवक गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../dc-meeting-to-prepare-for-the-program-organized-on-the-first-anniversary-of-the-government/20201219/424108" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/dc-meeting-to-prepare-for-the-program-organized-on-the-first-anniversary-of-the-government_424108.jpg' alt='DC meeting to prepare for the program organized on the first anniversary of the government' title="DC meeting to prepare for the program organized on the first anniversary of the government" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../dc-meeting-to-prepare-for-the-program-organized-on-the-first-anniversary-of-the-government/20201219/424108" target="_blank">डीसी ने सरकार की प्रथम वर्षगांठ पर आयोजित कार्यक्रम की तैयारी को लेकर की बैठक</a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../high-court-judge-met-chief-minister/20201219/424099" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/high-court-judge-met-chief-minister_424099.jpg' alt='High court judge met chief minister' title="High court judge met chief minister" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../high-court-judge-met-chief-minister/20201219/424099" target="_blank">मुख्यमंत्री से मिले हाईकोर्ट के न्यायाधीश</a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../stoned-businessmen-against-ngt-penalty/20201219/423839" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/stoned-businessmen-against-ngt-penalty_423839.jpg' alt='Stoned businessmen against NGT penalty' title="Stoned businessmen against NGT penalty" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../stoned-businessmen-against-ngt-penalty/20201219/423839" target="_blank">एनजीटी के जुर्माने के खिलाफ गोलबंद हुए पत्थर व्यवसायी </a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../dgp-talks-to-32-station-incharge-of-seven-districts-of-the-state/20201219/423831" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/dgp-talks-to-32-station-incharge-of-seven-districts-of-the-state_423831.jpg' alt='DGP talks to 32 station incharge of seven districts of the state' title="DGP talks to 32 station incharge of seven districts of the state" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../dgp-talks-to-32-station-incharge-of-seven-districts-of-the-state/20201219/423831" target="_blank">डीजीपी ने राज्य के सात जिलों के 32 थाना प्रभारियों से की बातचीत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../high-court-ordered-action-to-remove-name-boards-from-all-vehicles/20201218/423787" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/18122020/high-court-ordered-action-to-remove-name-boards-from-all-vehicles_423787.jpg' alt='High court ordered action to remove name boards from all vehicles' title="High court ordered action to remove name boards from all vehicles" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../high-court-ordered-action-to-remove-name-boards-from-all-vehicles/20201218/423787" target="_blank">हाईकोर्ट ने सभी गाड़ियों से नेम बोर्ड हटाने की दिशा में कार्रवाई का दिया आदेश</a></h3>
                                <p class="time-clock"><span class="sprite"></span>18 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/bihar-board-12th-practical-exam-2021-admit-card-released-download-here/20201219/423880" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/bihar-board-12th-practical-exam-2021-admit-card-released-download-here_423880.jpg' alt='Bihar board 12th practical exam 2021 admit card released download here' title="Bihar board 12th practical exam 2021 admit card released download here" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/bihar-board-12th-practical-exam-2021-admit-card-released-download-here/20201219/423880" target="_blank">बिहार बोर्ड 12वीं प्रैक्टिकल परीक्षा 2021 के एडमिट कार्ड जारी, यहां से करें  डाउनलोड</a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/kerala-10th-and-12th-examinations-to-be-held-from-march-17-to-30/20201217/423402" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/17122020/kerala-10th-and-12th-examinations-to-be-held-from-march-17-to-30_423402.jpg' alt='Kerala 10th and 12th examinations to be held from March 17 to 30' title="Kerala 10th and 12th examinations to be held from March 17 to 30" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/kerala-10th-and-12th-examinations-to-be-held-from-march-17-to-30/20201217/423402" target="_blank">केरल: 17 से 30 मार्च तक आयोजित होगी 10वीं और 12वीं की परीक्षाएं</a></h3>
                                <p class="time-clock"><span class="sprite"></span>17 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/determination-of-minimum-qualifying-marks-in-various-categories-regarding-reit-exam/20201216/423077" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/16122020/determination-of-minimum-qualifying-marks-in-various-categories-regarding-reit-exam_423077.jpg' alt='Determination of minimum qualifying marks in various categories regarding REIT exam' title="Determination of minimum qualifying marks in various categories regarding REIT exam" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/determination-of-minimum-qualifying-marks-in-various-categories-regarding-reit-exam/20201216/423077" target="_blank">रीट परीक्षा को लेकर विभिन्न श्रेणियों में न्यूनतम अर्हक अंकों का निर्धारण</a></h3>
                                <p class="time-clock"><span class="sprite"></span>16 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/patwari-exam-date-declared-300-contenders-for-a-post-know-when-and-how-many-stages-will-be-exam/20201215/422636" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/15122020/patwari-exam-date-declared-300-contenders-for-a-post-know-when-and-how-many-stages-will-be-exam_422636.jpg' alt='Patwari exam date declared 300 contenders for a post know when and how many stages will be EXAM' title="Patwari exam date declared 300 contenders for a post know when and how many stages will be EXAM" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/patwari-exam-date-declared-300-contenders-for-a-post-know-when-and-how-many-stages-will-be-exam/20201215/422636" target="_blank">पटवारी परीक्षा की तारीख घोषित, एक पद के लिए 300 दावेदार, जानिए कब और कितने चरणों में होंगे EXAM </a></h3>
                                <p class="time-clock"><span class="sprite"></span>15 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/this-muslim-king-was-so-rich-that-10-countries-like-india-could-buy-it-would-take-many-years-to-count-its-wealth/20201218/423611" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/18122020/this-muslim-king-was-so-rich-that-10-countries-like-india-could-buy-it-would-take-many-years-to-count-its-wealth_423611.jpg' alt='This Muslim king was so rich that 10 countries like India could buy it would take many years to count its wealth' title="This Muslim king was so rich that 10 countries like India could buy it would take many years to count its wealth" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/this-muslim-king-was-so-rich-that-10-countries-like-india-could-buy-it-would-take-many-years-to-count-its-wealth/20201218/423611" target="_blank">ये मुस्लमान राजा इतना अमीर था की भारत जैसे 10 देश खरीद सकता था, इसकी धन दौलत को गिनते गिनते कई साल लग जाते</a></h3>
                                <p class="time-clock"><span class="sprite"></span>18 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/you-will-hardly-know-these-interesting-things-related-to-the-pacific-ocean-know/20201214/422415" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14122020/you-will-hardly-know-these-interesting-things-related-to-the-pacific-ocean-know_422415.jpg' alt='You will hardly know these interesting things related to the Pacific Ocean know' title="You will hardly know these interesting things related to the Pacific Ocean know" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/you-will-hardly-know-these-interesting-things-related-to-the-pacific-ocean-know/20201214/422415" target="_blank">प्रशांत महासागर से जुड़ी हुई ये रोचक बातें शायद ही जानते होंगे आप, जानिए </a></h3>
                                <p class="time-clock"><span class="sprite"></span>15 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/along-with-beauty-the-world-is-quite-dangerous-these-4-airports-learn-about-them/20201214/422352" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14122020/along-with-beauty-the-world-is-quite-dangerous-these-4-airports-learn-about-them-_422352.jpg' alt='Along with beauty the world is quite dangerous these 4 airports Learn about them ' title="Along with beauty the world is quite dangerous these 4 airports Learn about them " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/along-with-beauty-the-world-is-quite-dangerous-these-4-airports-learn-about-them/20201214/422352" target="_blank">सुंदरता के साथ-साथ काफी खतरनाक भी है दुनिया ये 4 एयरपोर्ट, जानें इनके बारे में... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>15 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/you-will-also-be-shocked-knowing-interesting-things-about-the-worlds-largest-ocean/20201214/422412" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14122020/you-will-also-be-shocked-knowing-interesting-things-about-the-worlds-largest-ocean_422412.jpg' alt='You will also be shocked knowing interesting things about the worlds largest ocean' title="You will also be shocked knowing interesting things about the worlds largest ocean" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/you-will-also-be-shocked-knowing-interesting-things-about-the-worlds-largest-ocean/20201214/422412" target="_blank">दुनिया के सबसे बड़े महासागर की रोचक बातें जानकर आप भी रह जाएंगे दंग!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason/20201220/424246" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason_424246.jpg' alt='Mohammed Shami may be out of the ongoing Test series against Australia know the reason' title="Mohammed Shami may be out of the ongoing Test series against Australia know the reason" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason/20201220/424246" target="_blank">ऑस्ट्रेलिया के खिलाफ जारी टेस्ट श्रृंखला से बाहर हो सकते हैं मोहम्मद शमी, जानिए वजह....</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/boxing-world-cup-india-won-nine-medals-including-three-gold/20201220/424212" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/boxing-world-cup-india-won-nine-medals-including-three-gold_424212.jpg' alt='Boxing World Cup India won nine medals including three gold' title="Boxing World Cup India won nine medals including three gold" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/boxing-world-cup-india-won-nine-medals-including-three-gold/20201220/424212" target="_blank">मुक्केबाजी विश्व कप : भारत ने तीन स्वर्ण सहित जीते नौ पदक</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/isl7-hyderabad-would-like-to-continue-in-their-sixth-match/20201220/424200" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/isl7-hyderabad-would-like-to-continue-in-their-sixth-match_424200.jpg' alt='ISL7 Hyderabad would like to continue in their sixth match' title="ISL7 Hyderabad would like to continue in their sixth match" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/isl7-hyderabad-would-like-to-continue-in-their-sixth-match/20201220/424200" target="_blank">आईएसएल-7 : अपने छठे मैच में भी अजेयक्रम जारी रखना चाहेगी हैदराबाद</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/mohammad-shamis-wife-haseen-jahans-bold-avatar-came-in-front-raging-users-said--very-cheap-photoshop/20201220/424198" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/mohammad-shamis-wife-haseen-jahans-bold-avatar-came-in-front-raging-users-said--very-cheap-photoshop_424198.jpg' alt='Mohammad Shamis wife Haseen Jahans bold avatar came in front raging users said  very cheap photoshop' title="Mohammad Shamis wife Haseen Jahans bold avatar came in front raging users said  very cheap photoshop" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/mohammad-shamis-wife-haseen-jahans-bold-avatar-came-in-front-raging-users-said--very-cheap-photoshop/20201220/424198" target="_blank">मोहम्मद शमी की पत्नी हसीन जहां का बोल्ड अवतार आया सामने, भड़के यूजर्स बोले- बहुत घटिया फोटोशॉप </a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/amazon-fab-phones-fest-sale-to-start-on-december-22-up-to-40-off-on-these-smartphones/20201219/423984" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/amazon-fab-phones-fest-sale-to-start-on-december-22-up-to-40-off-on-these-smartphones_423984.jpg' alt='Amazon Fab Phones Fest Sale to start on December 22 up to 40 off on these smartphones' title="Amazon Fab Phones Fest Sale to start on December 22 up to 40 off on these smartphones" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/amazon-fab-phones-fest-sale-to-start-on-december-22-up-to-40-off-on-these-smartphones/20201219/423984" target="_blank">22 दिसंबर से शुरू होगी Amazon Fab Phones Fest Sale, इन स्मार्टफोन्स पर 40% तक छूट  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/amazon-fab-phones-fest-sale-to-start-on-december-22-40-off-on-purchase-of-these-smartphones-and-accessories/20201219/423919" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/amazon-fab-phones-fest-sale-to-start-on-december-22-40-off-on-purchase-of-these-smartphones-and-accessories_423919.jpg' alt='Amazon Fab Phones Fest Sale to start on December 22 40 off on purchase of these smartphones and accessories' title="Amazon Fab Phones Fest Sale to start on December 22 40 off on purchase of these smartphones and accessories" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/amazon-fab-phones-fest-sale-to-start-on-december-22-40-off-on-purchase-of-these-smartphones-and-accessories/20201219/423919" target="_blank">Amazon Fab Phones Fest सेल 22 दिसंबर से होगी शुरू, इन स्मार्टफोन और एसेसरीज की खरीद पर मिलेगी 40% की छूट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/chinese-hackers-target-indians-in-flipkarts-festival-sale/20201219/423913" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/chinese-hackers-target-indians-in-flipkarts-festival-sale_423913.jpg' alt='Chinese hackers target Indians in Flipkarts festival sale' title="Chinese hackers target Indians in Flipkarts festival sale" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/chinese-hackers-target-indians-in-flipkarts-festival-sale/20201219/423913" target="_blank">Flipkart की फेस्टिवल सेल में चीनी हैकर्स ने भारतीयों को बनाया निशाना</a></h3>
                                <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/buy-spotify-music-app-premium-plan-for-just-7-rupees-many-benefits-will-be-available/20201217/423373" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/17122020/buy-spotify-music-app-premium-plan-for-just-7-rupees-many-benefits-will-be-available_423373.jpg' alt='Buy Spotify music app premium plan for just 7 rupees many benefits will be available' title="Buy Spotify music app premium plan for just 7 rupees many benefits will be available" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/buy-spotify-music-app-premium-plan-for-just-7-rupees-many-benefits-will-be-available/20201217/423373" target="_blank">अब सिर्फ 7 रुपये में खरीदें Spotify म्यूजिक ऐप का प्रीमियम प्लान, मिलेंगे कई लाभ </a></h3>
                                <p class="time-clock"><span class="sprite"></span>17 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/if-you-want-to-buy-a-new-car-then-you-are-getting-discounts-of-millions-on-these-cars-know/20201219/423970" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/if-you-want-to-buy-a-new-car-then-you-are-getting-discounts-of-millions-on-these-cars-know_423970.jpg' alt='If you want to buy a new car then you are getting discounts of millions on these cars know' title="If you want to buy a new car then you are getting discounts of millions on these cars know" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/if-you-want-to-buy-a-new-car-then-you-are-getting-discounts-of-millions-on-these-cars-know/20201219/423970" target="_blank">यदि नई कार खरीदने का मन है तो इन कारों पर मिल रहा लाखों का डिस्काउंट, जानिए  </a></h3>
                            <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/millions-of-discounts-on-these-cars-before-the-new-year-hurry-if-the-opportunity-does-not-get-out/20201219/423969" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/19122020/millions-of-discounts-on-these-cars-before-the-new-year-hurry-if-the-opportunity-does-not-get-out_423969.jpg' alt='Millions of discounts on these cars before the new year hurry if the opportunity does not get out' title="Millions of discounts on these cars before the new year hurry if the opportunity does not get out" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/millions-of-discounts-on-these-cars-before-the-new-year-hurry-if-the-opportunity-does-not-get-out/20201219/423969" target="_blank">नए साल से पहले इन कारों पर मिल रही लाखों की छूट, जल्द करें कहीं मौका निकल न जाए </a></h3>
                            <p class="time-clock"><span class="sprite"></span>19 Dec 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/maruti-suzuki-will-once-again-enter-the-diesel-segment-know-the-reason/20201214/422362" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14122020/maruti-suzuki-will-once-again-enter-the-diesel-segment-know-the-reason_422362.jpg' alt='Maruti Suzuki will once again enter the diesel segment know the reason' title="Maruti Suzuki will once again enter the diesel segment know the reason" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/maruti-suzuki-will-once-again-enter-the-diesel-segment-know-the-reason/20201214/422362" target="_blank">एक बार फिर डीजल सेगमेंट में उतरेगी मारुति सुजुकी, जानिए कारण </a></h3>
                            <p class="time-clock"><span class="sprite"></span>14 Dec 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/piaggio-india-will-soon-start-production-of-aprilia-sxr-160-scooter-in-india/20201130/418347" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/30112020/piaggio-india-will-soon-start-production-of-aprilia-sxr-160-scooter-in-india_418347.jpg' alt='Piaggio India will soon start production of Aprilia SXR 160 scooter in India' title="Piaggio India will soon start production of Aprilia SXR 160 scooter in India" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/piaggio-india-will-soon-start-production-of-aprilia-sxr-160-scooter-in-india/20201130/418347" target="_blank">पियाजियो इंडिया जल्द ही भारत में Aprilia SXR 160 Scooter का शुरू करेगा उत्पादन</a></h3>
                            <p class="time-clock"><span class="sprite"></span>30 Nov 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor/20201220/424224" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor_424224.jpg' alt='Terror of Nasedi women in Raipur attack on former councilor chilli powder thrown in eyes racket tells councilor' title="Terror of Nasedi women in Raipur attack on former councilor chilli powder thrown in eyes racket tells councilor" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor/20201220/424224" target="_blank">रायपुर में नसेड़ी महिलाओं का आतंक, पूर्व पार्षद पर किया हमला, आंखों में डाल दिया मिर्च पाउडर, पार्षद से कहा चलता है रैकेट </a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/dead-body-of-a-young-man-who-was-found-hanging-from-electric-pole-infidelity-of-wife-wrote-in-suicide-note/20201220/424214" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/dead-body-of-a-young-man-who-was-found-hanging-from-electric-pole-infidelity-of-wife-wrote-in-suicide-note_424214.jpg' alt='Dead body of a young man who was found hanging from electric pole infidelity of wife wrote in suicide note' title="Dead body of a young man who was found hanging from electric pole infidelity of wife wrote in suicide note" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/dead-body-of-a-young-man-who-was-found-hanging-from-electric-pole-infidelity-of-wife-wrote-in-suicide-note/20201220/424214" target="_blank">बिजली के पोल से लटका मिला पत्नी की बेवफाई से खफा युवक का शव, सुसाइड नोट में लिखा.... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/case-filed-against-husband-and-fatherinlaw-for-harassing-dowry-with-hot-oil/20201220/424202" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/case-filed-against-husband-and-fatherinlaw-for-harassing-dowry-with-hot-oil_424202.jpg' alt='Case filed against husband and fatherinlaw for harassing dowry with hot oil' title="Case filed against husband and fatherinlaw for harassing dowry with hot oil" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/case-filed-against-husband-and-fatherinlaw-for-harassing-dowry-with-hot-oil/20201220/424202" target="_blank">दहेज की मांग को लेकर महिला पर गर्म तेल डालकर किया प्रताड़ित, पति-ससुर पर केस दर्ज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/illegal-textile-washing-unit-sealed-operator-arrested/20201220/424177" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20122020/illegal-textile-washing-unit-sealed-operator-arrested_424177.jpg' alt='Illegal textile washing unit sealed Operator arrested' title="Illegal textile washing unit sealed Operator arrested" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/illegal-textile-washing-unit-sealed-operator-arrested/20201220/424177" target="_blank">अवैध कपड़ा धुलाई इकाई सील: संचालक गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>20 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../madhya-pradesh/congress-charges-msme-loan-disbursement-stopped-killing-dreams-of-unemployed-government-withdraw-order/20201220/424234" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कांग्रेस का आरोप, एमएसएमई लोन डिस्बर्समेंट पर रोक बेरोजगारों के सपनों की हत्या, आदेश वापस ले सरकार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../madhya-pradesh/congress-charges-msme-loan-disbursement-stopped-killing-dreams-of-unemployed-government-withdraw-order/20201220/424234" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Congress charges MSME loan disbursement stopped killing dreams of unemployed government withdraw order" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/congress-charges-msme-loan-disbursement-stopped-killing-dreams-of-unemployed-government-withdraw-order_424234.jpg" alt="कांग्रेस का आरोप, एमएसएमई लोन डिस्बर्समेंट पर रोक बेरोजगारों के सपनों की हत्या, आदेश वापस ले सरकार,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../rajasthan/joining-process-in-private-medical-colleges-of-jaipur-and-udaipur-will-be-under-the-supervision-of-government-supervisors/20201220/424233" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सरकारी पर्यवेक्षकों की निगरानी में होंगे जयपुर व उदयपुर के प्राइवेट मेडिकल कॉलेजों में जॉइनिंग प्रक्रिया</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../rajasthan/joining-process-in-private-medical-colleges-of-jaipur-and-udaipur-will-be-under-the-supervision-of-government-supervisors/20201220/424233" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Joining process in private medical colleges of Jaipur and Udaipur will be under the supervision of government supervisors" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/joining-process-in-private-medical-colleges-of-jaipur-and-udaipur-will-be-under-the-supervision-of-government-supervisors_424233.jpg" alt="सरकारी पर्यवेक्षकों की निगरानी में होंगे जयपुर व उदयपुर के प्राइवेट मेडिकल कॉलेजों में जॉइनिंग प्रक्रिया,rajasthan News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../lifestyle/these-mistakes-can-spoil-your-look-while-wearing-jeans-know/20201220/424232" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जींस पहनते समय ये गलतियां बिगाड़ सकती है आपका लुक, जानें </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../lifestyle/these-mistakes-can-spoil-your-look-while-wearing-jeans-know/20201220/424232" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="These mistakes can spoil your look while wearing jeans know" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/these-mistakes-can-spoil-your-look-while-wearing-jeans-know_424232.jpg" alt="जींस पहनते समय ये गलतियां बिगाड़ सकती है आपका लुक, जानें ,lifestyle News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../chhattisgarh/chhattisgarh-construction-of-the-pool-on-own-land-earned-three-lakh-rupees-by-fisheries/20201220/424231" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>छत्तीसगढ़ : स्वयं की भूमि पर किया तालब निर्माण, मछली पालन कर कमाया तीन लाख रुपये</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../chhattisgarh/chhattisgarh-construction-of-the-pool-on-own-land-earned-three-lakh-rupees-by-fisheries/20201220/424231" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Chhattisgarh Construction of the pool on own land earned three lakh rupees by fisheries" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/chhattisgarh-construction-of-the-pool-on-own-land-earned-three-lakh-rupees-by-fisheries_424231.jpg" alt="छत्तीसगढ़ : स्वयं की भूमि पर किया तालब निर्माण, मछली पालन कर कमाया तीन लाख रुपये,chhattisgarh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../entertainment/mithun-da-suddenly-deteriorates-in-mussoorie-team-of-doctors-arrives-in-hotel-for-investigation/20201220/424230" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मसूरी में अचानक बिगड़ी 'मिथुन दा' की तबियत, डॉक्टरों की टीम जांच के लिए पहुंची होटल</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../entertainment/mithun-da-suddenly-deteriorates-in-mussoorie-team-of-doctors-arrives-in-hotel-for-investigation/20201220/424230" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Mithun da suddenly deteriorates in Mussoorie team of doctors arrives in hotel for investigation" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/mithun-da-suddenly-deteriorates-in-mussoorie-team-of-doctors-arrives-in-hotel-for-investigation_424230.jpg" alt="मसूरी में अचानक बिगड़ी &#39;मिथुन दा&#39; की तबियत, डॉक्टरों की टीम जांच के लिए पहुंची होटल,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../national/confusion-of-farmers-slowly-coming-to-an-end-farmer-of-the-country-with-yogi-and-modi-swatantra-dev-singh/20201220/424228" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अब धीरे-धीरे खत्म हो रहा किसानों का भ्रम, योगी और मोदी के साथ देश का किसान: स्वतंत्र देव सिंह</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../national/confusion-of-farmers-slowly-coming-to-an-end-farmer-of-the-country-with-yogi-and-modi-swatantra-dev-singh/20201220/424228" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Confusion of farmers slowly coming to an end farmer of the country with Yogi and Modi Swatantra Dev Singh" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/confusion-of-farmers-slowly-coming-to-an-end-farmer-of-the-country-with-yogi-and-modi-swatantra-dev-singh_424228.jpg" alt="अब धीरे-धीरे खत्म हो रहा किसानों का भ्रम, योगी और मोदी के साथ देश का किसान: स्वतंत्र देव सिंह,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../entertainment/aditya-narayan-said-to-neha-kakkar-i-didnt-want-to-see-my-happiness-with-my-own-eyes-so-the-singer-said--where-were-you-in-my-marriage-didnt-come--video/20201220/424227" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आदित्य नारायण ने नेहा कक्कड़ से कहा, मेरी खुशी अपनी आंखों से नहीं देखना चाहती थी तो सिंगर बोलीं- तुम मेरी शादी में कहां थे, आए ही नहीं.. VIDEO   </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../entertainment/aditya-narayan-said-to-neha-kakkar-i-didnt-want-to-see-my-happiness-with-my-own-eyes-so-the-singer-said--where-were-you-in-my-marriage-didnt-come--video/20201220/424227" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Aditya Narayan said to Neha Kakkar I didnt want to see my happiness with my own eyes so the singer said  Where were you in my marriage didnt come  VIDEO" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/aditya-narayan-said-to-neha-kakkar-i-didnt-want-to-see-my-happiness-with-my-own-eyes-so-the-singer-said--where-were-you-in-my-marriage-didnt-come--video_424227.jpg" alt="आदित्य नारायण ने नेहा कक्कड़ से कहा, मेरी खुशी अपनी आंखों से नहीं देखना चाहती थी तो सिंगर बोलीं- तुम मेरी शादी में कहां थे, आए ही नहीं.. VIDEO   ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../uttarakhand/in-corona-era-once-again-test-the-strength-of-political-parties-bjp-congress-aap-ukd-prepare-for-assembly-session/20201220/424226" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>कोरोना काल में एक बार फिर राजनीतिक दलों के दम का इम्तिहान, विधानसभा सत्र के लिए भाजपा, कांग्रेस, आप, यूकेडी ने की तैयारी</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../uttarakhand/in-corona-era-once-again-test-the-strength-of-political-parties-bjp-congress-aap-ukd-prepare-for-assembly-session/20201220/424226" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="In Corona era once again test the strength of political parties BJP Congress AAP UKD prepare for assembly session" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/in-corona-era-once-again-test-the-strength-of-political-parties-bjp-congress-aap-ukd-prepare-for-assembly-session_424226.jpg" alt="कोरोना काल में एक बार फिर राजनीतिक दलों के दम का इम्तिहान, विधानसभा सत्र के लिए भाजपा, कांग्रेस, आप, यूकेडी ने की तैयारी,uttarakhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../national/rajasthan-barmer-will-break-chinas-monopoly-with-rare-mineral-monazite/20201220/424225" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान : दुर्लभ खनिज मोनाजाइट से बाड़मेर तोड़ेगा चीन का एकाधिकार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../national/rajasthan-barmer-will-break-chinas-monopoly-with-rare-mineral-monazite/20201220/424225" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Rajasthan Barmer will break Chinas monopoly with rare mineral monazite" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/rajasthan-barmer-will-break-chinas-monopoly-with-rare-mineral-monazite_424225.jpg" alt="राजस्थान : दुर्लभ खनिज मोनाजाइट से बाड़मेर तोड़ेगा चीन का एकाधिकार,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../crime/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor/20201220/424224" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>रायपुर में नसेड़ी महिलाओं का आतंक, पूर्व पार्षद पर किया हमला, आंखों में डाल दिया मिर्च पाउडर, पार्षद से कहा चलता है रैकेट </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../crime/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor/20201220/424224" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Terror of Nasedi women in Raipur attack on former councilor chilli powder thrown in eyes racket tells councilor" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/terror-of-nasedi-women-in-raipur-attack-on-former-councilor-chilli-powder-thrown-in-eyes-racket-tells-councilor_424224.jpg" alt="रायपुर में नसेड़ी महिलाओं का आतंक, पूर्व पार्षद पर किया हमला, आंखों में डाल दिया मिर्च पाउडर, पार्षद से कहा चलता है रैकेट ,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../maharashtra/ahmedabad-division-of-western-railway-has-the-highest-loading-of-milk-on-indian-railways/20201220/424223" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पश्चिम रेलवे के अहमदाबाद मंडल ने भारतीय रेलवे पर दूध का सर्वाधिक लदान किया</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../maharashtra/ahmedabad-division-of-western-railway-has-the-highest-loading-of-milk-on-indian-railways/20201220/424223" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Ahmedabad Division of Western Railway has the highest loading of milk on Indian Railways" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/ahmedabad-division-of-western-railway-has-the-highest-loading-of-milk-on-indian-railways_424223.jpg" alt="पश्चिम रेलवे के अहमदाबाद मंडल ने भारतीय रेलवे पर दूध का सर्वाधिक लदान किया,maharashtra News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../world/careful-new-form-of-corona-found-in-this-country-is-spreading-more-rapidly-more-dangerous-than-before/20201220/424222" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सावधान! इस देश में मिला अधिक तेजी से फैलने वाला कोरोना का नया रूप, पहले से है ज्यादा खतरनाक</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../world/careful-new-form-of-corona-found-in-this-country-is-spreading-more-rapidly-more-dangerous-than-before/20201220/424222" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="careful New form of corona found in this country is spreading more rapidly more dangerous than before" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/careful-new-form-of-corona-found-in-this-country-is-spreading-more-rapidly-more-dangerous-than-before_424222.jpg" alt="सावधान! इस देश में मिला अधिक तेजी से फैलने वाला कोरोना का नया रूप, पहले से है ज्यादा खतरनाक,world News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../madhya-pradesh/central-train-will-run-special-trains-between-mumbai-and-nagpur-superfast-festival-booking-from-tomorrow/20201220/424221" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुंबई और नागपुर के बीच सुपरफास्ट त्योहार विशेष गाड़ियां चलाएगी मध्य रेल, बुकिंग कल से</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../madhya-pradesh/central-train-will-run-special-trains-between-mumbai-and-nagpur-superfast-festival-booking-from-tomorrow/20201220/424221" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Central train will run special trains between Mumbai and Nagpur superfast festival booking from tomorrow" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/central-train-will-run-special-trains-between-mumbai-and-nagpur-superfast-festival-booking-from-tomorrow_424221.jpg" alt="मुंबई और नागपुर के बीच सुपरफास्ट त्योहार विशेष गाड़ियां चलाएगी मध्य रेल, बुकिंग कल से,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../maharashtra/first-prize-to-western-railway-for-energy-conservation-in-transport-sector-first-and-third-prize-to-bhavnagar-and-rajkot-divisions-in-building/20201220/424220" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>परिवहन क्षेत्र में ऊर्जा संरक्षण के लिए पश्चिम रेलवे को प्रथम पुरस्कार, भावनगर एवं राजकोट मंडलों को भवन श्रेणी में प्रथम एवं तृतीय पुरस्कार </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../maharashtra/first-prize-to-western-railway-for-energy-conservation-in-transport-sector-first-and-third-prize-to-bhavnagar-and-rajkot-divisions-in-building/20201220/424220" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="First prize to Western Railway for energy conservation in transport sector first and third prize to Bhavnagar and Rajkot divisions in building " src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/first-prize-to-western-railway-for-energy-conservation-in-transport-sector-first-and-third-prize-to-bhavnagar-and-rajkot-divisions-in-building-_424220.jpg" alt="परिवहन क्षेत्र में ऊर्जा संरक्षण के लिए पश्चिम रेलवे को प्रथम पुरस्कार, भावनगर एवं राजकोट मंडलों को भवन श्रेणी में प्रथम एवं तृतीय पुरस्कार ,maharashtra News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../entertainment/filmfare-ott-awards-2020-patal-lok-and-panchayat-won-many-awards-see-full-list/20201220/424219" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Filmfare OTT Awards 2020: पाताल लोक और पंचायत ने जीते कई अवॉर्ड्स, देखें पूरी लिस्ट </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../entertainment/filmfare-ott-awards-2020-patal-lok-and-panchayat-won-many-awards-see-full-list/20201220/424219" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Filmfare OTT Awards 2020 Patal Lok and Panchayat won many awards see full list" src="/resources/uploads/NEWALLNEWSSMALL/2020/20122020/filmfare-ott-awards-2020-patal-lok-and-panchayat-won-many-awards-see-full-list_424219.jpg" alt="Filmfare OTT Awards 2020: पाताल लोक और पंचायत ने जीते कई अवॉर्ड्स, देखें पूरी लिस्ट ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../national/prime-minister-modi-paid-obeisance-at-gurudwara-rakab-ganj/20201220/424249" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>प्रधानमंत्री मोदी ने गुरुद्वारा रकाब गंज में मत्था टेका</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/prime-minister-modi-paid-obeisance-at-gurudwara-rakab-ganj/20201220/424249" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/prime-minister-modi-paid-obeisance-at-gurudwara-rakab-ganj_424249.jpg' alt='प्रधानमंत्री मोदी ने गुरुद्वारा रकाब गंज में मत्था टेका , national News'  title="Prime Minister Modi paid obeisance at Gurudwara Rakab Ganj"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../chhattisgarh/indira-priyadarshini-stadium-will-be-the-first-synthetic-turf-football-ground/20201220/424248" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>इंदिरा प्रियदर्शिनी स्टेडियम में बनेगा पहला सेन्थेटिक टर्फ फुटबाल ग्राउंड</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../chhattisgarh/indira-priyadarshini-stadium-will-be-the-first-synthetic-turf-football-ground/20201220/424248" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/indira-priyadarshini-stadium-will-be-the-first-synthetic-turf-football-ground_424248.jpg' alt='इंदिरा प्रियदर्शिनी स्टेडियम में बनेगा पहला सेन्थेटिक टर्फ फुटबाल ग्राउंड , chhattisgarh News'  title="Indira Priyadarshini Stadium will be the first synthetic turf football ground"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../sports/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason/20201220/424246" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>ऑस्ट्रेलिया के खिलाफ जारी टेस्ट श्रृंखला से बाहर हो सकते हैं मोहम्मद शमी, जानिए वजह....</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../sports/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason/20201220/424246" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/mohammed-shami-may-be-out-of-the-ongoing-test-series-against-australia-know-the-reason_424246.jpg' alt='ऑस्ट्रेलिया के खिलाफ जारी टेस्ट श्रृंखला से बाहर हो सकते हैं मोहम्मद शमी, जानिए वजह.... , sports News'  title="Mohammed Shami may be out of the ongoing Test series against Australia know the reason"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../world/fugitive-nirav-modis-brother-filed-a-case-in-america-accused-of-fraud-of-20-crores-diamonds/20201220/424243" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>भगोड़े नीरव मोदी के भाई पर अमेरिका में केस दर्ज, 20 करोड़ के हीरे की धोखाधड़ी का आरोप</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/fugitive-nirav-modis-brother-filed-a-case-in-america-accused-of-fraud-of-20-crores-diamonds/20201220/424243" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/fugitive-nirav-modis-brother-filed-a-case-in-america-accused-of-fraud-of-20-crores-diamonds_424243.jpg' alt='भगोड़े नीरव मोदी के भाई पर अमेरिका में केस दर्ज, 20 करोड़ के हीरे की धोखाधड़ी का आरोप , world News'  title="Fugitive Nirav Modis brother filed a case in America accused of fraud of 20 crores diamonds"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../chhattisgarh/home-minister-praises-sukma-sps-work-by-tweeting-salutes-the-spirit-of-police-captain/20201220/424242" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>गृहमंत्री ने सुकमा एसपी के काम की ट्वीट कर की सराहना, पुलिस कप्तान के जज्बे को किया सलाम</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../chhattisgarh/home-minister-praises-sukma-sps-work-by-tweeting-salutes-the-spirit-of-police-captain/20201220/424242" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/home-minister-praises-sukma-sps-work-by-tweeting-salutes-the-spirit-of-police-captain_424242.jpg' alt='गृहमंत्री ने सुकमा एसपी के काम की ट्वीट कर की सराहना, पुलिस कप्तान के जज्बे को किया सलाम , chhattisgarh News'  title="Home Minister praises Sukma SPs work by tweeting salutes the spirit of Police Captain"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../entertainment/gauhar-will-become-each-other-on-christmas-zaid-wedding-card-went-viral/20201220/424240" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>क्रिसमस पर एक-दूसरे के हो जाएंगे गौहर- जैद, वायरल हुआ 'वेडिंग कार्ड'</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/gauhar-will-become-each-other-on-christmas-zaid-wedding-card-went-viral/20201220/424240" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/gauhar-will-become-each-other-on-christmas-zaid-wedding-card-went-viral_424240.jpg' alt='क्रिसमस पर एक-दूसरे के हो जाएंगे गौहर- जैद, वायरल हुआ 'वेडिंग कार्ड' , entertainment News'  title="Gauhar will become each other on Christmas Zaid Wedding Card went viral"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../national/gurushanis-mahamilan-will-be-held-on-the-longest-night-of-the-year-after-400-years-amazing-views-will-be-seen/20201220/424239" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>साल की सबसे लम्बी रात में होगा गुरु-शनि का महामिलन, 400 साल बाद दिखेगा अद्भुत नजारा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/gurushanis-mahamilan-will-be-held-on-the-longest-night-of-the-year-after-400-years-amazing-views-will-be-seen/20201220/424239" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/gurushanis-mahamilan-will-be-held-on-the-longest-night-of-the-year-after-400-years-amazing-views-will-be-seen_424239.jpg' alt='साल की सबसे लम्बी रात में होगा गुरु-शनि का महामिलन, 400 साल बाद दिखेगा अद्भुत नजारा , national News'  title="GuruShanis Mahamilan will be held on the longest night of the year after 400 years amazing views will be seen"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../national/surjewalas-stance-on-farmers-death-o-delhis-court-now-open-your-eyes/20201220/424237" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>किसानों की मौत पर सुरजेवाला का तंज, 'हे दिल्ली के दरबार अब तो आंखें खोलो'</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/surjewalas-stance-on-farmers-death-o-delhis-court-now-open-your-eyes/20201220/424237" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/surjewalas-stance-on-farmers-death-o-delhis-court-now-open-your-eyes_424237.jpg' alt='किसानों की मौत पर सुरजेवाला का तंज, 'हे दिल्ली के दरबार अब तो आंखें खोलो' , national News'  title="Surjewalas stance on farmers death O Delhis court now open your eyes"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../world/afghanistan-kabul-trembles-again-9-dead-20-injured/20201220/424236" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>अफगानिस्तान: बम धमाकों से फिर दहला काबुल, 9 लोग उतरे मौत के घाट, 20 घायल</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/afghanistan-kabul-trembles-again-9-dead-20-injured/20201220/424236" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/afghanistan-kabul-trembles-again-9-dead-20-injured_424236.jpg' alt='अफगानिस्तान: बम धमाकों से फिर दहला काबुल, 9 लोग उतरे मौत के घाट, 20 घायल , world News'  title="Afghanistan Kabul trembles again 9 dead 20 injured"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../entertainment/kangana-facing-emotional-and-mental-online-lynchings-said--i-have-received-threats-of-rape-and-death--see-video/20201220/424235" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>इमोशनल और मेंटल ऑनलाइन लिंचिंग का सामना कर रही कंगना, बोलीं- मुझे रेप और जान से मारने की धमकी मिली है.. देखें VIDEO   </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/kangana-facing-emotional-and-mental-online-lynchings-said--i-have-received-threats-of-rape-and-death--see-video/20201220/424235" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/20122020/kangana-facing-emotional-and-mental-online-lynchings-said--i-have-received-threats-of-rape-and-death--see-video_424235.jpg' alt='इमोशनल और मेंटल ऑनलाइन लिंचिंग का सामना कर रही कंगना, बोलीं- मुझे रेप और जान से मारने की धमकी मिली है.. देखें VIDEO    , entertainment News'  title="Kangana facing emotional and mental online lynchings said  I have received threats of rape and death  See VIDEO"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    
                                    
                                    <!-- /21854674376/sanjeevnitoday_hp_btf_728x90 -->
                                    <div id='div-gpt-ad-1598952125985-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598952125985-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
	<script src="//static.clmbtech.com/ad/commons/js/ctndefault.js"></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
