
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी
</title><meta name="keywords" content="पीलीभीत,स्वास्थ्य विभाग,नौकरी दिलवाने,बेरोजगार,ठगी,pilibhit,health department,getting jobs,unemployed,cheating," /><meta name="description" content="स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_top_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598951716543-0').addService(googletag.pubads());
            googletag.defineSlot('/21854674376/sanjeevnitoday_hp_btf_728x90', ['fluid', [320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1598952125985-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
	
<script>
	var dimensionid = 348268;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348269;
	var mweb = true;
	var section = "sanjtdy"
</script>
<script>
	var dimensionid = 348270;
	var mweb = true;
	var section = "sanjtdy"
</script>
 
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
	<script src='https://app.playstream.media/domain/instream/3caeb180-a027-4170-ab97-5f86e1d1702f.js'></script>
<meta property="standout" content="https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" /><meta property="twitter:title" content="स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" /><meta property="twitter:description" content="स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg" /><meta property="og:title" content="स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg" /><meta property="news_keywords" content="पीलीभीत,स्वास्थ्य विभाग,नौकरी दिलवाने,बेरोजगार,ठगी,pilibhit,health department,getting jobs,unemployed,cheating," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" /><meta property="og:description" content="स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
     
	<form method="post" action="./431406" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="aGHMmqQRIC8VH6FmfjVK6ryA/Mv68RyEcMw5ZjTUTjfzm8wyJDI+BeLF6C4ur4F4Q+y3LCunylXQWOwLr51RVDQjGN6EW6qp3QUwqD8DCentBTIzDuMLUlyPusAfqTozu/Crfg==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                    <!-- /21854674376/sanjeevnitoday_hp_top_728x90 -->
                                    <div id='div-gpt-ad-1598951716543-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598951716543-0'); });
                                        </script>
                                    </div>
                                   
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
								<div class="dropdown verticalLine">
                                    <a id="HyperLink47d" class="dropbtn" href="../../../photo-gallery_1" target="_blank">फोटो गैलरी</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../social-media_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 13-01-2021 07:03:56</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Lakhs cheated in the name of getting jobs in health department" src="../../../resources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg" alt="Lakhs cheated in the name of getting jobs in health department" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
			
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>पीलीभीत।</strong> पीलीभीत में एक सप्ताह पूर्व एक बेरोजगार युवक ने रुपए देने के बाद भी नौकरी के नाम पर ठगी होने व कर्जदारी से तंग आकर आत्महत्या कर ली थी। अब एक बार फिर पीलीभीत में दर्जनों बेरोजगार युवक युवतियों के साथ जालसाजों द्वारा स्वास्थ्य विभाग में नौकरी लगवाने के नाम पर लाखों रुपए की ठगी का पर्दाफाश हुआ है।</p> 

<p style="text-align: justify;">&nbsp;दरअसल शहर के रहने वाले रजत अग्रवाल व आशीष सिंह ने शहर के रहने वाले विपिन व मनदीप पर दो लाख रुपए लेकर फर्जी आथिरिटी लेटर व फर्जी पहचान पत्र देकर उन्हें स्वास्थ्य विभाग में नौकरी दिलवाने की बात कहते हुए जवाइनिंग भी करवा दी। विभाग में जाने के बाद जालसाजों का शिकार हुए पीड़ितों ने मामले की शिकायत पुलिस से की है। पीड़ितों का आरोप हैं कि स्वास्थ्य विभाग के बाबूओं की मिली भगत के चलते आरोपी विपिन व मनदीप के साथ स्वास्थ्य विभाग भी इस ठगी में शामिल है। फिलहाल पुलिस ने मामले की शिकायत के आधार पर केस दर्ज कर जांच पड़ताल शुरू कर दी है।&nbsp;</p>

<p style="text-align: justify;">सवाल यह उठता है कि प्रदेश सरकार व यूपी पुलिस भ्र्ष्टाचार को खत्म करने का दावा पेश कर रही है। तो वहीं पीलीभीत में अभी बीते एक सप्ताह पूर्व ठगी का शिकार हुए शख्श के आत्महत्या की गुत्थी अभी सुलझी भी नहीं थी कि एक हफ्ते के भीतर ही नौकरी के नाम पर ठगी का दूसरा मामला सामने आया है। ठगों का नाम उजागर होने के बाद भी पुलिस के हाथ अभी आरोपियों तक नहीं पहुँच सके है और पुलिस जल्द खुलासा कर आरोपियों को गिरफ्तार करने का दावा पेश कर रही है ।&nbsp;</p>

<p style="text-align: justify;"><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/national/122-bangladeshi-soldiers-will-join-republic-day-parade-with-their-weapons-in-the-marching-contingent/20210112/431384" style="color: rgb(239, 39, 31); font-weight: bold;">मार्चिंग टुकड़ी में ​122​ बांग्लादेशी ​सैनिक​ ​अपने हथियारों के साथ गणतंत्र दिवस की परेड में होंगे शामिल</a></p>

                
            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%AA%E0%A5%80%E0%A4%B2%E0%A5%80%E0%A4%AD%E0%A5%80%E0%A4%A4"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">पीलीभीत</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A5%8D%E0%A4%AF-%E0%A4%B5%E0%A4%BF%E0%A4%AD%E0%A4%BE%E0%A4%97"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">स्वास्थ्य विभाग</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%A8%E0%A5%8C%E0%A4%95%E0%A4%B0%E0%A5%80-%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A4%B5%E0%A4%BE%E0%A4%A8%E0%A5%87"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">नौकरी दिलवाने</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%AC%E0%A5%87%E0%A4%B0%E0%A5%8B%E0%A4%9C%E0%A4%97%E0%A4%BE%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">बेरोजगार</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/%E0%A4%A0%E0%A4%97%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">ठगी</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/pilibhit"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">pilibhit</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/health-department"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">health department</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/getting-jobs"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">getting jobs</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/unemployed"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;">unemployed</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_9" href="../../../Search/cheating"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_9" style="font-size: 16px;">cheating</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_10" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_10" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406&amp;n=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी&amp;t=<a href='https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg;caption=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406/&amp;title=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/crime/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department/20210113/431406/&amp;title=स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">crime</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/a-rogue-arrested-for-smuggling-wildlife-ivory_431422.jpg' alt='A rogue arrested for smuggling wildlife ivory' title="A rogue arrested for smuggling wildlife ivory" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank">वन्यजीवों हाथी के दांत की तस्करी करता एक बदमाश गिरफ्तार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized_431416.jpg' alt='Two paddy trucks sold for sale in Chhattisgarh district 370 bags seized' title="Two paddy trucks sold for sale in Chhattisgarh district 370 bags seized" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank">छत्तीसगढ़ की जिले में बिकने आई धान के दो ट्रक पकड़े, 370 बोरी जब्त</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm_431413.jpg' alt='Ormanjhi murder case 9 days later head recovered from accuseds farm' title="Ormanjhi murder case 9 days later head recovered from accuseds farm" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank">ओरमांझी हत्याकांड: 9 दिनों बाद आरोपित के खेत से सिर बरामद</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle_431411.jpg' alt='Former Pradhans nephew shot dead angry villagers set fire to police vehicle' title="Former Pradhans nephew shot dead angry villagers set fire to police vehicle" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank">पूर्व प्रधान के भतीजे की गोली मारकर हत्या, आक्रोशित ग्रामीणों ने पुलिस के वाहन में लगाई आग</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="431406" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/lakhs-cheated-in-the-name-of-getting-jobs-in-health-department_431406.jpg' alt='Lakhs cheated in the name of getting jobs in health department' title="Lakhs cheated in the name of getting jobs in health department" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="431406" target="_blank">स्वास्थ्य विभाग में नौकरीं दिलवाने के नाम पर लाखों की ठगी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../netagiri-became-so-proud-that-bibi-borrowed-money-from-her-friend-changed-intent-after-victory-and-then/20210112/431390" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12012021/netagiri-became-so-proud-that-bibi-borrowed-money-from-her-friend-changed-intent-after-victory-and-then-_431390.jpg' alt='Netagiri became so proud that Bibi borrowed money from her friend changed intent after victory and then ' title="Netagiri became so proud that Bibi borrowed money from her friend changed intent after victory and then " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../netagiri-became-so-proud-that-bibi-borrowed-money-from-her-friend-changed-intent-after-victory-and-then/20210112/431390" target="_blank">नेतागिरी का इस कदर चढ़ा सुरूर कि दोस्त से उधार मांग ली बीबी, जीत के बाद बदली नीयत और फिर...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/lecturer-exam-2018-ban-on-final-result-of-biology-unemployed-candidates-upset/20210109/430376" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09012021/lecturer-exam-2018-ban-on-final-result-of-biology-unemployed-candidates-upset_430376.jpg' alt='Lecturer Exam 2018 Ban on final result of biology unemployed candidates upset' title="Lecturer Exam 2018 Ban on final result of biology unemployed candidates upset" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/lecturer-exam-2018-ban-on-final-result-of-biology-unemployed-candidates-upset/20210109/430376" target="_blank">व्याख्याता परीक्षा 2018: जीव विज्ञान के अंतिम परिणाम पर लगी रोक, बेरोजगार अभ्यर्थी हुए परेशान  </a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/1132-subinspectors-will-be-found-on-completion-of-both-recruitment-in-the-police-fleet/20210108/430208" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/1132-subinspectors-will-be-found-on-completion-of-both-recruitment-in-the-police-fleet_430208.jpg' alt='1132 subinspectors will be found on completion of both recruitment in the police fleet' title="1132 subinspectors will be found on completion of both recruitment in the police fleet" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/1132-subinspectors-will-be-found-on-completion-of-both-recruitment-in-the-police-fleet/20210108/430208" target="_blank">उप निरीक्षक भर्ती परीक्षा, 2016/ राजस्थान लोक सेवा आयोग को भेजी गई 621 उप निरीक्षक पदों की अभ्यर्थना</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/teacher-eligibility-test-certificate-will-be-distributed-from-january-11-to-february-20/20210108/430185" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/teacher-eligibility-test-certificate-will-be-distributed-from-january-11-to-february-20_430185.jpg' alt='Teacher eligibility test certificate will be distributed from January 11 to February 20' title="Teacher eligibility test certificate will be distributed from January 11 to February 20" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/teacher-eligibility-test-certificate-will-be-distributed-from-january-11-to-february-20/20210108/430185" target="_blank">शिक्षक पात्रता परीक्षा का प्रमाण पत्र 11 जनवरी से किया जाएगा वितरित</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/open-recruitment-rally-for-women-military-police-admit-card-released/20210108/430139" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/open-recruitment-rally-for-women-military-police-admit-card-released_430139.jpg' alt='Open recruitment rally for women military police admit card released' title="Open recruitment rally for women military police admit card released" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/open-recruitment-rally-for-women-military-police-admit-card-released/20210108/430139" target="_blank">महिला सैन्य पुलिस के लिए खुली भर्ती रैली, प्रवेश पत्र जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/this-is-the-worlds-most-luxurious-cave-know-its-specialty/20210108/430149" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/this-is-the-worlds-most-luxurious-cave-know-its-specialty_430149.jpg' alt='This is the worlds most luxurious cave know its specialty' title="This is the worlds most luxurious cave know its specialty" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/this-is-the-worlds-most-luxurious-cave-know-its-specialty/20210108/430149" target="_blank">ये है दुनिया की सबसे लग्जरी गुफा, जानिए इसकी खासियत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>09 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/this-is-the-worlds-most-beautiful-cave-5-star-hotels-also-fade-in-front-of-it/20210108/430148" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/this-is-the-worlds-most-beautiful-cave-5-star-hotels-also-fade-in-front-of-it_430148.jpg' alt='This is the worlds most beautiful cave 5 star hotels also fade in front of it' title="This is the worlds most beautiful cave 5 star hotels also fade in front of it" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/this-is-the-worlds-most-beautiful-cave-5-star-hotels-also-fade-in-front-of-it/20210108/430148" target="_blank">ये है दुनिया की सबसे खूबसूरत गुफा, इसके सामने 5 स्टार होटल भी पड़ते है फीके </a></h3>
                                <p class="time-clock"><span class="sprite"></span>08 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../world/as-soon-as-the-woman-said-yes-after-the-romantic-proposal-suddenly/20210103/428364" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/03012021/as-soon-as-the-woman-said-yes-after-the-romantic-proposal-suddenly_428364.jpg' alt='As soon as the woman said yes after the romantic proposal suddenly' title="As soon as the woman said yes after the romantic proposal suddenly" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../world/as-soon-as-the-woman-said-yes-after-the-romantic-proposal-suddenly/20210103/428364" target="_blank">रोमांटिक प्रपोजल के बाद महिला ने जैसे ही कहा ‘हां', अचानक 650 फीट की ऊंचाई से पैर फिसल गया और वह नीचे गिर गई.. फिर हुआ कुछ ऐसा...    </a></h3>
                                <p class="time-clock"><span class="sprite"></span>03 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/3-bears-entered-the-police-station-one-by-one-then-something-like-this-happened-see-video/20201228/426559" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/28122020/3-bears-entered-the-police-station-one-by-one-then-something-like-this-happened-see-video_426559.jpg' alt='3 bears entered the police station one by one then something like this happened see VIDEO' title="3 bears entered the police station one by one then something like this happened see VIDEO" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/3-bears-entered-the-police-station-one-by-one-then-something-like-this-happened-see-video/20201228/426559" target="_blank">थाना परिसर में घुसे एक-एक करके 3 भालू, फिर हुआ कुछ ऐसा, देखिए VIDEO</a></h3>
                                <p class="time-clock"><span class="sprite"></span>28 Dec 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/thailand-open-satwikponnappa-pair-start-their-campaign-with-victory/20210112/431280" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12012021/thailand-open-satwikponnappa-pair-start-their-campaign-with-victory_431280.jpg' alt='Thailand Open SatwikPonnappa pair start their campaign with victory' title="Thailand Open SatwikPonnappa pair start their campaign with victory" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/thailand-open-satwikponnappa-pair-start-their-campaign-with-victory/20210112/431280" target="_blank">थाईलैंड ओपन: सात्विक-पोनप्पा की जोड़ी ने जीत संग की अपने अभियान की शुरुआत </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/corona-virusinfected-saina-nehwal-and-hs-prannoy-out-of-thailand-open/20210112/431277" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12012021/corona-virusinfected-saina-nehwal-and-hs-prannoy-out-of-thailand-open_431277.jpg' alt='Corona virusinfected Saina Nehwal and HS Prannoy out of Thailand Open' title="Corona virusinfected Saina Nehwal and HS Prannoy out of Thailand Open" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/corona-virusinfected-saina-nehwal-and-hs-prannoy-out-of-thailand-open/20210112/431277" target="_blank">कोरोना वायरस से संक्रमित सायना नेहवाल और एचएस प्रणय, थाईलैंड ओपन से हुए बाहर </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/pv-sindhu-who-was-out-of-the-first-round-of-thailand-open-continued-bad-news-for-india/20210112/431333" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12012021/pv-sindhu-who-was-out-of-the-first-round-of-thailand-open-continued-bad-news-for-india_431333.jpg' alt='PV Sindhu who was out of the first round of Thailand Open continued bad news for India' title="PV Sindhu who was out of the first round of Thailand Open continued bad news for India" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/pv-sindhu-who-was-out-of-the-first-round-of-thailand-open-continued-bad-news-for-india/20210112/431333" target="_blank">थाईलैंड ओपन के पहले ही दौर से बाहर हुईं पीवी सिंधु, भारत के लिए लगातार बुरी खबरें</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/second-odi-between-uae-and-ireland-postponed/20210112/431313" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/12012021/second-odi-between-uae-and-ireland-postponed_431313.jpg' alt='Second ODI between UAE and Ireland postponed' title="Second ODI between UAE and Ireland postponed" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/second-odi-between-uae-and-ireland-postponed/20210112/431313" target="_blank">यूएई और आयरलैंड के बीच खेले जाने वाला दूसरा एकदिवसीय मैच स्थगित</a></h3>
                                <p class="time-clock"><span class="sprite"></span>12 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/75-rupees-of-reliance-jio-will-be-available-with-great-plan-calling-and-data/20210110/430715" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10012021/75-rupees-of-reliance-jio-will-be-available-with-great-plan-calling-and-data-_430715.jpg' alt='75 rupees of Reliance Jio will be available with great plan calling and data ' title="75 rupees of Reliance Jio will be available with great plan calling and data " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/75-rupees-of-reliance-jio-will-be-available-with-great-plan-calling-and-data/20210110/430715" target="_blank">रिलायंस जियो का 75 रुपए शानदार प्लान, कॉलिंग और डेटा के साथ मिलेगा बहुत कुछ... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>11 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/these-5-applications-can-become-an-alternative-to-whatsapp-in-india-know-their-features/20210110/430787" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10012021/these-5-applications-can-become-an-alternative-to-whatsapp-in-india-know-their-features_430787.jpg' alt='These 5 applications can become an alternative to WhatsApp in India know their features' title="These 5 applications can become an alternative to WhatsApp in India know their features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/these-5-applications-can-become-an-alternative-to-whatsapp-in-india-know-their-features/20210110/430787" target="_blank">भारत में WhatsApp का विकल्प बन सकते है ये 5 एप्लिकेशन, जानिए इनके फीचर्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/reliance-jio-introduced-a-fantastic-plan-now-enjoy-free-calling-for-just-5-rupees/20210110/430714" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10012021/reliance-jio-introduced-a-fantastic-plan-now-enjoy-free-calling-for-just-5-rupees_430714.jpg' alt='Reliance Jio introduced a fantastic plan now enjoy free calling for just 5 rupees' title="Reliance Jio introduced a fantastic plan now enjoy free calling for just 5 rupees" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/reliance-jio-introduced-a-fantastic-plan-now-enjoy-free-calling-for-just-5-rupees/20210110/430714" target="_blank">रिलायंस जियो ने पेश किया शानदार प्लान, अब सिर्फ 75 रुपए में लें फ्री कॉलिंग का मजा</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/realmes-5g-smartphone-becomes-cheaper-by-10-thousand-know-the-price-and-specifications/20210109/430409" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09012021/realmes-5g-smartphone-becomes-cheaper-by-10-thousand-know-the-price-and-specifications_430409.jpg' alt='Realmes 5G smartphone becomes cheaper by 10 thousand know the price and specifications' title="Realmes 5G smartphone becomes cheaper by 10 thousand know the price and specifications" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/realmes-5g-smartphone-becomes-cheaper-by-10-thousand-know-the-price-and-specifications/20210109/430409" target="_blank">10 हजार तक सस्ता हुआ Realme का यह 5G स्मार्टफोन, जानिए कीमत और स्पेसिफिकेशन्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/hyundai-recalled-471-lakh-suv-to-rectify-the-mess/20210109/430579" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09012021/hyundai-recalled-471-lakh-suv-to-rectify-the-mess_430579.jpg' alt='Hyundai recalled 471 lakh SUV to rectify the mess' title="Hyundai recalled 471 lakh SUV to rectify the mess" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/hyundai-recalled-471-lakh-suv-to-rectify-the-mess/20210109/430579" target="_blank">Hyundai ने गड़बड़ी को दुरुस्त करने के लिए 4.71 लाख SUV मंगाई वापस</a></h3>
                            <p class="time-clock"><span class="sprite"></span>10 Jan 2021</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/mm-hikes-prices-of-all-its-vehicles-by-nearly-two-percent/20210108/430213" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/08012021/mm-hikes-prices-of-all-its-vehicles-by-nearly-two-percent_430213.jpg' alt='MM hikes prices of all its vehicles by nearly two percent' title="MM hikes prices of all its vehicles by nearly two percent" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/mm-hikes-prices-of-all-its-vehicles-by-nearly-two-percent/20210108/430213" target="_blank">महिंद्रा एंड महिंद्रा ने की अपने सभी तरह के वाहनों की कीमतों में की करीब दो प्रतिशत बढ़ोतरी</a></h3>
                            <p class="time-clock"><span class="sprite"></span>09 Jan 2021</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/twowheeler-sales-up-20-percent-in-december-from-tvs-motor/20210102/428183" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/02012021/twowheeler-sales-up-20-percent-in-december-from-tvs-motor_428183.jpg' alt='Twowheeler sales up 20 percent in December from TVS Motor' title="Twowheeler sales up 20 percent in December from TVS Motor" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/twowheeler-sales-up-20-percent-in-december-from-tvs-motor/20210102/428183" target="_blank">दिसम्बर माह में TVS Motor की दोपहिया वाहनों की बिक्री में 20 प्रतिशत का इजाफा</a></h3>
                            <p class="time-clock"><span class="sprite"></span>02 Jan 2021</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/if-you-want-to-buy-a-car-then-hurry-up-these-companies-are-going-to-increase-the-price-know/20210101/427899" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/01012021/if-you-want-to-buy-a-car-then-hurry-up-these-companies-are-going-to-increase-the-price-know_427899.jpg' alt='If you want to buy a car then hurry up these companies are going to increase the price know' title="If you want to buy a car then hurry up these companies are going to increase the price know" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/if-you-want-to-buy-a-car-then-hurry-up-these-companies-are-going-to-increase-the-price-know/20210101/427899" target="_blank">यदि कार खरीदने का मन है तो जल्दी करें, ये कंपनियां बढ़ाने जा रही दाम, जानिए </a></h3>
                            <p class="time-clock"><span class="sprite"></span>01 Jan 2021</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/a-rogue-arrested-for-smuggling-wildlife-ivory_431422.jpg' alt='A rogue arrested for smuggling wildlife ivory' title="A rogue arrested for smuggling wildlife ivory" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank">वन्यजीवों हाथी के दांत की तस्करी करता एक बदमाश गिरफ्तार </a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized_431416.jpg' alt='Two paddy trucks sold for sale in Chhattisgarh district 370 bags seized' title="Two paddy trucks sold for sale in Chhattisgarh district 370 bags seized" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank">छत्तीसगढ़ की जिले में बिकने आई धान के दो ट्रक पकड़े, 370 बोरी जब्त</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm_431413.jpg' alt='Ormanjhi murder case 9 days later head recovered from accuseds farm' title="Ormanjhi murder case 9 days later head recovered from accuseds farm" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank">ओरमांझी हत्याकांड: 9 दिनों बाद आरोपित के खेत से सिर बरामद</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/13012021/former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle_431411.jpg' alt='Former Pradhans nephew shot dead angry villagers set fire to police vehicle' title="Former Pradhans nephew shot dead angry villagers set fire to police vehicle" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank">पूर्व प्रधान के भतीजे की गोली मारकर हत्या, आक्रोशित ग्रामीणों ने पुलिस के वाहन में लगाई आग</a></h3>
                                <p class="time-clock"><span class="sprite"></span>13 Jan 2021</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../uttar-pradesh/give-nutritious-diet-to-make-the-patient-suffering-from-tuberculosis-healthy-anandiben/20210113/431417" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>क्षय रोग से ग्रसित मरीज को स्वस्थ बनाने के लिए दें पौष्टिक आहार: आनंदीबेन </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../uttar-pradesh/give-nutritious-diet-to-make-the-patient-suffering-from-tuberculosis-healthy-anandiben/20210113/431417" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Give nutritious diet to make the patient suffering from Tuberculosis healthy Anandiben" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/give-nutritious-diet-to-make-the-patient-suffering-from-tuberculosis-healthy-anandiben_431417.jpg" alt="क्षय रोग से ग्रसित मरीज को स्वस्थ बनाने के लिए दें पौष्टिक आहार: आनंदीबेन ,uttar-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>छत्तीसगढ़ की जिले में बिकने आई धान के दो ट्रक पकड़े, 370 बोरी जब्त</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized/20210113/431416" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Two paddy trucks sold for sale in Chhattisgarh district 370 bags seized" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/two-paddy-trucks-sold-for-sale-in-chhattisgarh-district-370-bags-seized_431416.jpg" alt="छत्तीसगढ़ की जिले में बिकने आई धान के दो ट्रक पकड़े, 370 बोरी जब्त,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../madhya-pradesh/water-resources-minister-gave-instructions-to-make-roadmap-of-department-emphasis-on-small-irrigation-projects/20210113/431415" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जल संसाधन मंत्री ने दिये विभाग का रोडमैप बनाने के निर्देश, छोटी सिंचाई परियोजनाओं पर जोर</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../madhya-pradesh/water-resources-minister-gave-instructions-to-make-roadmap-of-department-emphasis-on-small-irrigation-projects/20210113/431415" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Water resources minister gave instructions to make roadmap of department emphasis on small irrigation projects" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/water-resources-minister-gave-instructions-to-make-roadmap-of-department-emphasis-on-small-irrigation-projects_431415.jpg" alt="जल संसाधन मंत्री ने दिये विभाग का रोडमैप बनाने के निर्देश, छोटी सिंचाई परियोजनाओं पर जोर,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../madhya-pradesh/12-people-dead-due-to-poisonous-liquor-vishnudutt-sharma/20210113/431414" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जहरीली शराब से 12 लोगों की मौत दुखदः विष्णुदत्त शर्मा   </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../madhya-pradesh/12-people-dead-due-to-poisonous-liquor-vishnudutt-sharma/20210113/431414" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="12 people dead due to poisonous liquor Vishnudutt Sharma" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/12-people-dead-due-to-poisonous-liquor-vishnudutt-sharma_431414.jpg" alt="जहरीली शराब से 12 लोगों की मौत दुखदः विष्णुदत्त शर्मा   ,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>ओरमांझी हत्याकांड: 9 दिनों बाद आरोपित के खेत से सिर बरामद</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm/20210113/431413" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Ormanjhi murder case 9 days later head recovered from accuseds farm" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/ormanjhi-murder-case-9-days-later-head-recovered-from-accuseds-farm_431413.jpg" alt="ओरमांझी हत्याकांड: 9 दिनों बाद आरोपित के खेत से सिर बरामद,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../rajasthan/a-dozen-trains-started-after-unlock-railway-revenue-started-increasing-from-ticket-yet-losses/20210113/431412" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अनलॉक के बाद शुरू हुई एक दर्जन ट्रेनें, टिकट से बढ़ने लगी रेलवे की आय, फिर भी घाटा</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../rajasthan/a-dozen-trains-started-after-unlock-railway-revenue-started-increasing-from-ticket-yet-losses/20210113/431412" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="A dozen trains started after unlock railway revenue started increasing from ticket yet losses" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/a-dozen-trains-started-after-unlock-railway-revenue-started-increasing-from-ticket-yet-losses_431412.jpg" alt="अनलॉक के बाद शुरू हुई एक दर्जन ट्रेनें, टिकट से बढ़ने लगी रेलवे की आय, फिर भी घाटा,rajasthan News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पूर्व प्रधान के भतीजे की गोली मारकर हत्या, आक्रोशित ग्रामीणों ने पुलिस के वाहन में लगाई आग</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle/20210113/431411" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Former Pradhans nephew shot dead angry villagers set fire to police vehicle" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/former-pradhans-nephew-shot-dead-angry-villagers-set-fire-to-police-vehicle_431411.jpg" alt="पूर्व प्रधान के भतीजे की गोली मारकर हत्या, आक्रोशित ग्रामीणों ने पुलिस के वाहन में लगाई आग,crime News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../jharkhand/jharkhand-is-getting-ready-for-branding-of-tourism-ecosystem-cm/20210113/431410" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पर्यटन के इकोसिस्टम की ब्रांडिंग के लिए तैयार हो रहा है झारखंड: सीएम </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../jharkhand/jharkhand-is-getting-ready-for-branding-of-tourism-ecosystem-cm/20210113/431410" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Jharkhand is getting ready for branding of tourism ecosystem CM" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/jharkhand-is-getting-ready-for-branding-of-tourism-ecosystem-cm_431410.jpg" alt="पर्यटन के इकोसिस्टम की ब्रांडिंग के लिए तैयार हो रहा है झारखंड: सीएम ,jharkhand News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../national/to-improve-the-country-and-society-the-youth-of-the-country-will-have-to-come-forward--khandu/20210113/431409" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>देश और समाज में सुधार लाने के लिए देश के युवाओं को आगे आना होगा- खांडू</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../national/to-improve-the-country-and-society-the-youth-of-the-country-will-have-to-come-forward--khandu/20210113/431409" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="To improve the country and society the youth of the country will have to come forward  Khandu" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/to-improve-the-country-and-society-the-youth-of-the-country-will-have-to-come-forward--khandu_431409.jpg" alt="देश और समाज में सुधार लाने के लिए देश के युवाओं को आगे आना होगा- खांडू,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../madhya-pradesh/village-employment-assistant-suspended-on-complaint-of-irregularity/20210113/431408" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>अनियमितता की शिकायत पर ग्राम रोजगार सहायक निलंबित</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../madhya-pradesh/village-employment-assistant-suspended-on-complaint-of-irregularity/20210113/431408" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Village employment assistant suspended on complaint of irregularity" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/village-employment-assistant-suspended-on-complaint-of-irregularity_431408.jpg" alt="अनियमितता की शिकायत पर ग्राम रोजगार सहायक निलंबित,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../uttar-pradesh/chief-minister-yogi-adityanath-reached-gorakhpur-inspected-khichdi-fair/20210113/431407" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुख्यमंत्री योगी आदित्यनाथ पहुंचे गोरखपुर, खिचड़ी मेले का किया निरीक्षण</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../uttar-pradesh/chief-minister-yogi-adityanath-reached-gorakhpur-inspected-khichdi-fair/20210113/431407" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Chief Minister Yogi Adityanath reached Gorakhpur inspected Khichdi fair" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/chief-minister-yogi-adityanath-reached-gorakhpur-inspected-khichdi-fair_431407.jpg" alt="मुख्यमंत्री योगी आदित्यनाथ पहुंचे गोरखपुर, खिचड़ी मेले का किया निरीक्षण,uttar-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../madhya-pradesh/two-and-a-half-thousand-square-feet-government-land-worth-rs-2-crore-freed-from-the-occupation-of-mafia-in-jabalpur/20210113/431405" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>जबलपुर में माफिया के कब्जे से मुक्त कराई दो करोड़ रुपये की साढ़े चार हजार वर्गफुट शासकीय भूमि</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../madhya-pradesh/two-and-a-half-thousand-square-feet-government-land-worth-rs-2-crore-freed-from-the-occupation-of-mafia-in-jabalpur/20210113/431405" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Two and a half thousand square feet government land worth Rs 2 crore freed from the occupation of mafia in Jabalpur" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/two-and-a-half-thousand-square-feet-government-land-worth-rs-2-crore-freed-from-the-occupation-of-mafia-in-jabalpur_431405.jpg" alt="जबलपुर में माफिया के कब्जे से मुक्त कराई दो करोड़ रुपये की साढ़े चार हजार वर्गफुट शासकीय भूमि,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../madhya-pradesh/bhamashah-scheme-will-start-again-in-mp-honest-taxpayers-will-be-rewarded-shivraj/20210113/431404" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मप्र में फिर शुरू होगी भामाशाह योजना, ईमानदार करदाता होंगे पुरस्कृतः शिवराज</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../madhya-pradesh/bhamashah-scheme-will-start-again-in-mp-honest-taxpayers-will-be-rewarded-shivraj/20210113/431404" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Bhamashah scheme will start again in MP honest taxpayers will be rewarded Shivraj" src="/resources/uploads/NEWALLNEWSSMALL/2020/13012021/bhamashah-scheme-will-start-again-in-mp-honest-taxpayers-will-be-rewarded-shivraj_431404.jpg" alt="मप्र में फिर शुरू होगी भामाशाह योजना, ईमानदार करदाता होंगे पुरस्कृतः शिवराज,madhya-pradesh News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../entertainment/sara-ali-khan-shares-beautiful-pictures-with-best-friend-both-of-them-wore-identical-dress/20210112/431403" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सारा अली खान ने बेस्ट फ्रेंड के साथ शेयर की खूबसूरत तस्वीरें, दोनों ने पहनी एक जैसी ड्रेस</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../entertainment/sara-ali-khan-shares-beautiful-pictures-with-best-friend-both-of-them-wore-identical-dress/20210112/431403" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Sara Ali Khan shares beautiful pictures with best friend both of them wore identical dress" src="/resources/uploads/NEWALLNEWSSMALL/2020/12012021/sara-ali-khan-shares-beautiful-pictures-with-best-friend-both-of-them-wore-identical-dress_431403.jpg" alt="सारा अली खान ने बेस्ट फ्रेंड के साथ शेयर की खूबसूरत तस्वीरें, दोनों ने पहनी एक जैसी ड्रेस,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../national/national-herald-case-instructions-for-filing-the-verification-report-of-motilal-voras-death-certificate/20210112/431402" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>नेशनल हेराल्ड केसः मोतीलाल वोरा के मृत्यु प्रमाण पत्र की वेरिफिकेशन रिपोर्ट दाखिल करने के निर्देश</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../national/national-herald-case-instructions-for-filing-the-verification-report-of-motilal-voras-death-certificate/20210112/431402" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="National Herald Case Instructions for filing the verification report of Motilal Voras death certificate" src="/resources/uploads/NEWALLNEWSSMALL/2020/12012021/national-herald-case-instructions-for-filing-the-verification-report-of-motilal-voras-death-certificate_431402.jpg" alt="नेशनल हेराल्ड केसः मोतीलाल वोरा के मृत्यु प्रमाण पत्र की वेरिफिकेशन रिपोर्ट दाखिल करने के निर्देश,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../rajasthan/sexual-harassment-on-digital-platform-will-be-considered-crime-at-workplace-rajasthan-high-court/20210113/431427" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>डिजिटल प्लेटफॉर्म पर लैंगिक प्रताड़ना को माना जाएगा कार्यस्थल पर अपराध: राजस्थान हाईकोर्ट</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../rajasthan/sexual-harassment-on-digital-platform-will-be-considered-crime-at-workplace-rajasthan-high-court/20210113/431427" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/sexual-harassment-on-digital-platform-will-be-considered-crime-at-workplace-rajasthan-high-court_431427.jpg' alt='डिजिटल प्लेटफॉर्म पर लैंगिक प्रताड़ना को माना जाएगा कार्यस्थल पर अपराध: राजस्थान हाईकोर्ट , rajasthan News'  title="Sexual harassment on digital platform will be considered crime at workplace Rajasthan High Court"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../national/shekhawats-water-review-aims-to-deliver-water-to-every-house-in-tripura-by-2022/20210113/431426" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>शेखावत ने की जल समीक्षा, 2022 तक त्रिपुरा के हर घर में जल पहुंचाने का लक्ष्य</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/shekhawats-water-review-aims-to-deliver-water-to-every-house-in-tripura-by-2022/20210113/431426" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/shekhawats-water-review-aims-to-deliver-water-to-every-house-in-tripura-by-2022_431426.jpg' alt='शेखावत ने की जल समीक्षा, 2022 तक त्रिपुरा के हर घर में जल पहुंचाने का लक्ष्य , national News'  title="Shekhawats water review aims to deliver water to every house in Tripura by 2022"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../rajasthan/bsnl-is-providing-mobile-service-for-one-rupee-per-day/20210113/431425" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बीएसएनएल उपलब्ध करवा रहा एक रुपए प्रतिदिन में मोबाईल सेवा </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../rajasthan/bsnl-is-providing-mobile-service-for-one-rupee-per-day/20210113/431425" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/bsnl-is-providing-mobile-service-for-one-rupee-per-day_431425.jpg' alt='बीएसएनएल उपलब्ध करवा रहा एक रुपए प्रतिदिन में मोबाईल सेवा  , rajasthan News'  title="BSNL is providing mobile service for one rupee per day"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../rajasthan/amount-of-more-than-four-crores-released-from-the-store-of-sanwaliya-seth/20210113/431424" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>सांवलिया सेठ के भंडार से निकले चार करोड़ रुपये से अधिक की राशि</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../rajasthan/amount-of-more-than-four-crores-released-from-the-store-of-sanwaliya-seth/20210113/431424" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/amount-of-more-than-four-crores-released-from-the-store-of-sanwaliya-seth_431424.jpg' alt='सांवलिया सेठ के भंडार से निकले चार करोड़ रुपये से अधिक की राशि , rajasthan News'  title="Amount of more than four crores released from the store of Sanwaliya Seth"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../rajasthan/american-consul-general-from-mumbai-reached-chittor-with-his-family-overwhelmed-seeing-the-fort/20210113/431423" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>मुम्बई से अमिरिकी महावाणिज्य दूत अपने परिवार संग पहुंचे चित्तौड़, दुर्ग देखकर हुए अभिभूत</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../rajasthan/american-consul-general-from-mumbai-reached-chittor-with-his-family-overwhelmed-seeing-the-fort/20210113/431423" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/american-consul-general-from-mumbai-reached-chittor-with-his-family-overwhelmed-seeing-the-fort_431423.jpg' alt='मुम्बई से अमिरिकी महावाणिज्य दूत अपने परिवार संग पहुंचे चित्तौड़, दुर्ग देखकर हुए अभिभूत , rajasthan News'  title="American Consul General from Mumbai reached Chittor with his family overwhelmed seeing the fort"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>वन्यजीवों हाथी के दांत की तस्करी करता एक बदमाश गिरफ्तार </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../a-rogue-arrested-for-smuggling-wildlife-ivory/20210113/431422" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/a-rogue-arrested-for-smuggling-wildlife-ivory_431422.jpg' alt='वन्यजीवों हाथी के दांत की तस्करी करता एक बदमाश गिरफ्तार  , crime News'  title="A rogue arrested for smuggling wildlife ivory"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../business/wednesday-january-13-know-todays-petrol-and-diesel-price/20210113/431421" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बुधवार, 13 जनवरी : जानिए, आज के पेट्रोल-डीजल का भाव</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/wednesday-january-13-know-todays-petrol-and-diesel-price/20210113/431421" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/wednesday-january-13-know-todays-petrol-and-diesel-price_431421.jpg' alt='बुधवार, 13 जनवरी : जानिए, आज के पेट्रोल-डीजल का भाव , business News'  title="Wednesday January 13 Know todays petrol and diesel price"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../national/aquaculture-can-prove-to-be-a-boon-for-tribals/20210113/431420" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>आदिवासियों के लिये वरदान साबित हो सकती है जलकृषि</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/aquaculture-can-prove-to-be-a-boon-for-tribals/20210113/431420" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/aquaculture-can-prove-to-be-a-boon-for-tribals_431420.jpg' alt='आदिवासियों के लिये वरदान साबित हो सकती है जलकृषि , national News'  title="Aquaculture can prove to be a boon for tribals"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../business/wednesday-january-13-know-todays-gold-and-silver-price/20210113/431419" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बुधवार, 13 जनवरी : जानिए, आज के सोने-चांदी का भाव</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/wednesday-january-13-know-todays-gold-and-silver-price/20210113/431419" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/wednesday-january-13-know-todays-gold-and-silver-price_431419.jpg' alt='बुधवार, 13 जनवरी : जानिए, आज के सोने-चांदी का भाव , business News'  title="Wednesday January 13 Know todays gold and silver price"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../rajasthan/woman-passenger-caught-fetching-gold-worth-rs-30-lakh-at-jaipur-airport/20210113/431418" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>जयपुर एयरपोर्ट पर महिला यात्री 30 लाख रुपये का सोना लाते पकड़ा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../rajasthan/woman-passenger-caught-fetching-gold-worth-rs-30-lakh-at-jaipur-airport/20210113/431418" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/13012021/woman-passenger-caught-fetching-gold-worth-rs-30-lakh-at-jaipur-airport_431418.jpg' alt='जयपुर एयरपोर्ट पर महिला यात्री 30 लाख रुपये का सोना लाते पकड़ा , rajasthan News'  title="Woman passenger caught fetching gold worth Rs 30 lakh at Jaipur airport"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   

                    </div>
                </div>
				
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    
                                    
                                    <!-- /21854674376/sanjeevnitoday_hp_btf_728x90 -->
                                    <div id='div-gpt-ad-1598952125985-0'>
                                        <script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1598952125985-0'); });
                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
	<script src="//static.clmbtech.com/ad/commons/js/ctndefault.js"></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
	</body>
</html>
