
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...
</title><meta name="keywords" content="dirty video made of man and woman,blackmail made by dirty video,crime news,crime case,woman and man crime news,crime hindi latest news," /><meta name="description" content="कुछ ही दिन पहले जुर्म के एक मामले में थाना सिटी पुलिस ने एक शख्स के कपड़े उतारकर औरत के साथ अश्लील वीडियो बनाकर ब्लैकमेल करने के इल्जाम में सात लोगों के विरुद्ध मामला दायर कर लिया है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" /><meta property="twitter:title" content="खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और..." /><meta property="twitter:description" content="कुछ ही दिन पहले जुर्म के एक मामले में थाना सिटी पुलिस ने एक शख्स के कपड़े उतारकर औरत के साथ अश्लील वीडियो बनाकर ब्लैकमेल करने के इल्जाम में सात लोगों के विरुद्ध मामला दायर कर लिया है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg" /><meta property="og:title" content="खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और..." /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg" /><meta property="news_keywords" content="dirty video made of man and woman,blackmail made by dirty video,crime news,crime case,woman and man crime news,crime hindi latest news," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" /><meta property="og:description" content="कुछ ही दिन पहले जुर्म के एक मामले में थाना सिटी पुलिस ने एक शख्स के कपड़े उतारकर औरत के साथ अश्लील वीडियो बनाकर ब्लैकमेल करने के इल्जाम में सात लोगों के विरुद्ध मामला दायर कर लिया है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./317754" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="uQ63hgIqNxU5YnF3gXGBQnUJeKazygMC26oalJGFKF8i+kdnfprgx99uDR0v4KrFx2qNGA8PvgFS3P2CXF82d41BqgEQnLH53qDedtch/2wjfMjj6m60CCBocNTZZWRo9Zu/HA==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 27-01-2020 10:31:49</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="By calling himself a policeman person took off clothes made videos with woman and " src="../../../resources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg" alt="By calling himself a policeman person took off clothes made videos with woman and " /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">कुछ ही दिन पहले जुर्म के एक मामले में थाना सिटी पुलिस ने एक शख्स के कपड़े उतारकर औरत के साथ अश्लील वीडियो बनाकर ब्लैकमेल करने के इल्जाम में सात लोगों के विरुद्ध मामला दायर कर लिया है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p style="text-align: justify;"><strong>नई दिल्ली। </strong>कुछ ही दिन पहले जुर्म के एक मामले में थाना सिटी पुलिस ने एक शख्स के कपड़े उतारकर औरत के साथ अश्लील वीडियो बनाकर ब्लैकमेल करने के इल्जाम में सात लोगों के विरुद्ध मामला दायर कर लिया है। इस मामले में आदमी कपड़े उतारने वाले तीन आरोपी स्वयं को पंजाब पुलिस का सेवक बता रहे थे एवं उन्होंने शख्स से एटीएम कार्ड व नगदी छीन ली तथा वीडियो वायरल करने की धमकी देकर और पैसे मांगने की मांग कर रहे हैं।</p> 

<p style="text-align: justify;">मामले में प्राप्त सूचना की माने तो, घटना शहर की हाउसिंग बोर्ड कालोनी के एक मकान में घटी है एवं मामले की छानबीन कर रहे एएसआई शर्मा सिंह की माने तो, पीड़ित अमरजीत सिंह ने पुलिस को दिए बयान में बताया कि, &#39;&#39;हाल ही में फिरोजपुर शहर में एक औरत संग उसकी जान पहचान हुई थी। &nbsp;</p>

<p><strong>यह खबर भी पढ़े</strong>:<a href="https://www.sanjeevnitoday.com/crime/the-minor-went-out-to-defecate-at-night-then/20200126/317647" style="color:#EF271F;font-weight: bold;">रात को शौच के लिए बाहर गई थी नाबालिग, तभी उठाकर सुनसान जगह पर ले गया चाचा और...</a></p>

<p style="text-align: justify;">15 जनवरी को वो फिरोजपुर शहर आया तो उसे औरत मिल गई और बोलने लगी कि उसे उसकी सहेली के घर छोड़ दो।&#39;&#39; मामले में आगे उन्होंने कहा कि, &#39;&#39;उसने औरत को हाउसिंग बोर्ड कालोनी में उसकी सहेली के घर छोड़ दिया। औरत ने उसे घर में बैठने को कहा और एक औरत उसके लिए चाय बनाकर ले आई।</p>

<p style="text-align: justify;">अमरजीत चाय पी रहा था कि अचानक 3 आदमी आए, तीनों स्वयं को पंजाब पुलिस का नौकर बताने लगे। तीनों ने उसे डरा -धमकाकर उसके कपड़े उतार दिए तथा महिला संग उसका अश्लील वीडियो बना लिया। वीडियो बनाकर उसे ब्लैकमेल करने लगे एवं उससे पर्स छीन लिया। पर्स में 4 हजार थे और एटीएम कार्ड भी ले लिया। आरोपियों ने उसके एटीएम कार्ड से 25 हजार निकलवा लिए। &nbsp;</p>

<p style="text-align: justify;">आरोपियों ने उससे खाली कागज पर दस्तख़त भी करवा लिए।&#39;&#39; मामले में अमरजीत के मुताबिक, &#39;&#39;अब भी आरोपी उसे फोनकर धमकी देते है कि पैसे नहीं दिए तो अश्लील वीडियो इंटरनेट पर वायरल कर देंगे।&#39;&#39; मामले में पुलिस ने अमरजीत के बयान पर आरोपी 2 औरतों, सुखा सिंह, अमनदीप, दीपू, टिंकू को नामजद कर एक अन्य के विरुद्ध मामला दर्जकर आगे की कार्रवाई शुरू&nbsp; कर दी है।</p>

<div class="shortcode-content" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; outline: 0px; vertical-align: top; background-image: initial; background-position: 0px 0px; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-size: 20px; font-family: Kokila;">
<div class="shortcode-content" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; outline: 0px; vertical-align: top; background: 0px 0px;">
<div class="shortcode-content" style="box-sizing: border-box; margin: 0px 0px 20px; padding: 0px; border: 0px; outline: 0px; vertical-align: top; background: 0px 0px;">
<p style="box-sizing: border-box; margin: 0px 0px 16px; padding: 0px; border: 0px none; outline: currentcolor none 0px; vertical-align: top; background: rgba(0, 0, 0, 0) none repeat scroll 0px 0px; line-height: 28px; font-size: 21px; color: rgb(0, 0, 0); text-align: justify;"><strong>जयपुर में प्लॉट मात्र 289/- प्रति sq. Feet में&nbsp; बुक करें 9314166166</strong></p>
</div>
</div>
</div>

            </div>
			
            
            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong><a href="https://www.sanjeevnitoday.com" title="Sanjeeni Today">Hindi News</a> से जुड़े अपडेट और व्‍यूज लगातार हासिल करने के लिए हमारे साथ <a href="https://www.facebook.com/sanjeevnitoday/" target="_blank" style="color:#ff0000;">फेसबुक पेज</a> और <a href="https://twitter.com/sanjeevnitoday" target="_blank" style="color:#ff0000;">ट्विटर हैंडल</a> पर जुड़ें<br></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/dirty-video-made-of-man-and-woman"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">dirty video made of man and woman</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/blackmail-made-by-dirty-video"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">blackmail made by dirty video</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/crime-news"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">crime news</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/crime-case"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">crime case</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/woman-and-man-crime-news"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">woman and man crime news</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/crime-hindi-latest-news"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">crime hindi latest news</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754&amp;n=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...&amp;t=<a href='https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg;caption=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754/&amp;title=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और..." id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/crime/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and/20200127/317754/&amp;title=खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और..." id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">crime</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="317754" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg' alt='By calling himself a policeman person took off clothes made videos with woman and ' title="By calling himself a policeman person took off clothes made videos with woman and " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="317754" target="_blank">खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../when-the-girl-refused-to-marry-the-accused-uploaded-a-pornographic-photo/20200126/317720" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/when-the-girl-refused-to-marry-the-accused-uploaded-a-pornographic-photo_317720.jpg' alt='When the girl refused to marry the accused uploaded a pornographic photo' title="When the girl refused to marry the accused uploaded a pornographic photo" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../when-the-girl-refused-to-marry-the-accused-uploaded-a-pornographic-photo/20200126/317720" target="_blank">छात्रा ने शादी करने से मना किया तो आरोपी ने अपलोड कर दी अश्लील फोटो, की आत्महत्या</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="../../college-student-committed-suicide-by-jumping-in-a-pond-accused-uploaded-pornographic-photos-on-fb/20200126/317695" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/college-student-committed-suicide-by-jumping-in-a-pond-accused-uploaded-pornographic-photos-on-fb_317695.jpg' alt='College student committed suicide by jumping in a pond accused uploaded pornographic photos on FB' title="College student committed suicide by jumping in a pond accused uploaded pornographic photos on FB" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="../../college-student-committed-suicide-by-jumping-in-a-pond-accused-uploaded-pornographic-photos-on-fb/20200126/317695" target="_blank">कालेज की छात्रा ने तालाब में कूद कर की आत्महत्या, आरोपी ने FB पर अपलोड की थी अश्लील फोटो</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../the-miscreants-entered-the-house-of-a-dalit-youth-first-to-beating-and-then-to-put-kerosene/20200126/317658" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/the-miscreants-entered-the-house-of-a-dalit-youth-first-to-beating-and-then-to-put-kerosene-_317658.jpg' alt='The miscreants entered the house of a Dalit youth first to beating and then to put kerosene ' title="The miscreants entered the house of a Dalit youth first to beating and then to put kerosene " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../the-miscreants-entered-the-house-of-a-dalit-youth-first-to-beating-and-then-to-put-kerosene/20200126/317658" target="_blank">दलित युवक के घर में घुसे बदमाश, पहले की मारपीट फिर केरोसिन डालकर...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../police-arrested-the-person-spying-for-pakistan/20200126/317652" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/police-arrested-the-person-spying-for-pakistan_317652.jpg' alt='Police arrested the person spying for Pakistan' title="Police arrested the person spying for Pakistan" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../police-arrested-the-person-spying-for-pakistan/20200126/317652" target="_blank">पाक के लिए जासूसी करने वाले व्यक्ति को पुलिस ने किया गिरफ्तार</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../the-minor-went-out-to-defecate-at-night-then/20200126/317647" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/the-minor-went-out-to-defecate-at-night-then_317647.jpg' alt='The minor went out to defecate at night then' title="The minor went out to defecate at night then" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../the-minor-went-out-to-defecate-at-night-then/20200126/317647" target="_blank">रात को शौच के लिए बाहर गई थी नाबालिग, तभी उठाकर सुनसान जगह पर ले गया चाचा और...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="../../../career/sbi-has-applied-for-the-post-of-specialist-officer-and-clerical-cadre/20200126/317660" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/sbi-has-applied-for-the-post-of-specialist-officer-and-clerical-cadre_317660.jpg' alt='SBI has applied for the post of Specialist Officer and Clerical Cadre' title="SBI has applied for the post of Specialist Officer and Clerical Cadre" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="../../../career/sbi-has-applied-for-the-post-of-specialist-officer-and-clerical-cadre/20200126/317660" target="_blank">SBI ने स्पेशलिस्ट ऑफिसर और क्लेरिकल कैडर पदों के लिए मांगे आवेदन, जानें अन्य जानकारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../../career/rrb-recruitment-2020-west-central-railway-recruitment-vacancy-on-handyman-posts-apply-this-way/20200126/317653" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/rrb-recruitment-2020-west-central-railway-recruitment-vacancy-on-handyman-posts-apply-this-way_317653.jpg' alt='RRB Recruitment 2020 West Central Railway recruitment vacancy on handyman posts apply this way' title="RRB Recruitment 2020 West Central Railway recruitment vacancy on handyman posts apply this way" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../../career/rrb-recruitment-2020-west-central-railway-recruitment-vacancy-on-handyman-posts-apply-this-way/20200126/317653" target="_blank">RRB Recruitment 2020: पश्चिम मध्य रेलवे ने अप्रेंटिस पदों पर निकाली वैकेंसी, ऐसे करे आवेदन!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../../career/golden-opportunity-to-get-a-job-in-bank-notification-on-specialist-officer-posts-continues/20200126/317630" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/golden-opportunity-to-get-a-job-in-bank-notification-on-specialist-officer-posts-continues_317630.jpg' alt='Golden opportunity to get a job in bank notification on specialist officer posts continues' title="Golden opportunity to get a job in bank notification on specialist officer posts continues" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../../career/golden-opportunity-to-get-a-job-in-bank-notification-on-specialist-officer-posts-continues/20200126/317630" target="_blank">बैंक में नौकरी पाने का सुनहरा मौका, स्पेशलिस्ट ऑफिसर पदों पर नोटिफिकेशन जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../../career/rajasthan-start-application-process-for-4421-patwari-posts-for-graduate-apply-soon/20200126/317594" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/rajasthan-start-application-process-for-4421-patwari-posts-for-graduate-apply-soon_317594.jpg' alt='Rajasthan Start application process for 4421 Patwari posts for graduate apply soon' title="Rajasthan Start application process for 4421 Patwari posts for graduate apply soon" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../../career/rajasthan-start-application-process-for-4421-patwari-posts-for-graduate-apply-soon/20200126/317594" target="_blank">राजस्थान: ग्रेजुएट के लिए पटवारी के 4421 पदों पर आवेदन प्रक्रिया शुरू, जल्द करें अप्लाई</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/omg-all-the-trees-in-this-forest-take-a-breath-see-video/20200126/317631" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/omg-all-the-trees-in-this-forest-take-a-breath-see-video_317631.jpg' alt='OMG All the trees in this forest take a breath see VIDEO' title="OMG All the trees in this forest take a breath see VIDEO" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/omg-all-the-trees-in-this-forest-take-a-breath-see-video/20200126/317631" target="_blank">OMG: इस जंगल के सभी पेड़ लेते है सांस, देखें VIDEO</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/omg-this-womans-height-is-decreasing-for-25-years-she-will-be-surprised-to-know-the-reason/20200126/317621" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/omg-this-womans-height-is-decreasing-for-25-years-she-will-be-surprised-to-know-the-reason_317621.jpg' alt='OMG This womans height is decreasing for 25 years she will be surprised to know the reason' title="OMG This womans height is decreasing for 25 years she will be surprised to know the reason" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/omg-this-womans-height-is-decreasing-for-25-years-she-will-be-surprised-to-know-the-reason/20200126/317621" target="_blank">OMG: 25 साल से घट रहा है इस महिला का कद, वजह जानकर रह जाएंगे हैरान</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/omg-92yearold-doctor-grandmother-sees-about-600-patients-every-week/20200125/317468" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/25012020/omg-92yearold-doctor-grandmother-sees-about-600-patients-every-week-_317468.jpg' alt='OMG 92yearold doctor grandmother sees about 600 patients every week ' title="OMG 92yearold doctor grandmother sees about 600 patients every week " class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/omg-92yearold-doctor-grandmother-sees-about-600-patients-every-week/20200125/317468" target="_blank">OMG: हर हफ्ते करीब 600 मरीजों को देखती है 92 साल की डॉक्टर दादी..!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/fishes-rain-every-year-at-this-place/20200125/317461" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/25012020/fishes-rain-every-year-at-this-place_317461.jpg' alt='Fishes rain every year at this place' title="Fishes rain every year at this place" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/fishes-rain-every-year-at-this-place/20200125/317461" target="_blank">इस जगह पर हर साल होती है मछलियों की बारिश!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that/20200127/317751" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that_317751.jpg' alt='India vs New Zealand 2nd T20I  Man of the match Rahul made a big disclosure about himself said I cant play like that' title="India vs New Zealand 2nd T20I  Man of the match Rahul made a big disclosure about himself said I cant play like that" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that/20200127/317751" target="_blank">INDvNZ 2nd T20I: मैन आफ द मैच बने राहुल ने अपने को लेकर किया बड़ा खुलासा, कहा- 'मैं उस तरह नहीं खेल सकता जैसा... </a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat/20200127/317742" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat_317742.jpg' alt='India vs New Zealand 2nd T20I New Zealand captain Kane Williamson upset over second consecutive defeat' title="India vs New Zealand 2nd T20I New Zealand captain Kane Williamson upset over second consecutive defeat" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat/20200127/317742" target="_blank">INDvNZ 2nd T20I: लगातार दूसरी हार से परेशान न्यूजीलैंड के कप्तान ने बताया कहां हुई चूक </a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way/20200127/317739" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way_317739.jpg' alt='Zaheer Khan selected for Padma Shri award Mumbai Indians congratulated in a special way' title="Zaheer Khan selected for Padma Shri award Mumbai Indians congratulated in a special way" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way/20200127/317739" target="_blank">पद्मश्री अवॉर्ड के लिए चुने गए जहीर खान, मुंबई इंडियंस ने खास अंदाज में दी बधाई </a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video/20200127/317736" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video_317736.jpg' alt='India vs New Zealand 2nd T20I Ross Taylors easy catch caught by Virat Kohli Bumrah gave such a reaction see VIDEO' title="India vs New Zealand 2nd T20I Ross Taylors easy catch caught by Virat Kohli Bumrah gave such a reaction see VIDEO" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video/20200127/317736" target="_blank">INDvNZ 2nd T20I: विराट कोहली से छूटा रॉस टेलर का आसान सा कैच, बुमराह ने दिया ऐसा रिएक्शन, देखिये VIDEO </a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/honda-sold-over-1-lakh-bs6-twowheelers-know/20200124/317317" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/24012020/honda-sold-over-1-lakh-bs6-twowheelers-know_317317.jpg' alt='Honda sold over 1 lakh BS6 twowheelers know' title="Honda sold over 1 lakh BS6 twowheelers know" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/honda-sold-over-1-lakh-bs6-twowheelers-know/20200124/317317" target="_blank">Honda ने बेचे 1 लाख से अधिक बीएस 6 दोपहिया वाहन, जानिए </a></h3>
                                <p class="time-clock"><span class="sprite"></span>24 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/iqoo-to-enter-indian-market-with-5g-smartphone/20200123/317137" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23012020/iqoo-to-enter-indian-market-with-5g-smartphone_317137.jpg' alt='IQOO to enter Indian market with 5G smartphone' title="IQOO to enter Indian market with 5G smartphone" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/iqoo-to-enter-indian-market-with-5g-smartphone/20200123/317137" target="_blank">5G स्मार्टफोन के साथ भारतीय बाजार में प्रवेश करेगी IQOO</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/phonepe-launches-atm/20200123/317073" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23012020/phonepe-launches-atm_317073.jpg' alt='PhonePe launches ATM' title="PhonePe launches ATM" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/phonepe-launches-atm/20200123/317073" target="_blank">ग्राहकों की सुविधाओं के लिए PhonePe ने लाँच किया ATM</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/oppo-launched-f15-smartphone-with-five-cameras-know-the-price-and-features/20200123/317068" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/23012020/oppo-launched-f15-smartphone-with-five-cameras-know-the-price-and-features_317068.jpg' alt='Oppo launched F15 smartphone with five cameras know the price and features' title="Oppo launched F15 smartphone with five cameras know the price and features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/oppo-launched-f15-smartphone-with-five-cameras-know-the-price-and-features/20200123/317068" target="_blank">Oppo ने पांच कैमरों के साथ लॉन्च किया F15 स्मार्टफोन, जानिए कीमत एवं फीचर्स</a></h3>
                                <p class="time-clock"><span class="sprite"></span>23 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/eo-to-set-up-more-than-4000-charging-stations-across-the-country-for-battery-powered-vehicles/20200119/316208" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/19012020/eo-to-set-up-more-than-4000-charging-stations-across-the-country-for-battery-powered-vehicles_316208.jpg' alt='EO to set up more than 4000 charging stations across the country for battery powered vehicles' title="EO to set up more than 4000 charging stations across the country for battery powered vehicles" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/eo-to-set-up-more-than-4000-charging-stations-across-the-country-for-battery-powered-vehicles/20200119/316208" target="_blank">बैटरी चालित वाहनों के लिए 4 हजार से अधिक चार्जिंग स्टेशन स्थापित करेगी EO</a></h3>
                            <p class="time-clock"><span class="sprite"></span>19 Jan 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/maruti-suzuki-india-ltd-launched-bs6-variant-of-eco/20200118/316008" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/18012020/maruti-suzuki-india-ltd-launched-bs6-variant-of-eco_316008.jpg' alt='Maruti Suzuki India Ltd launched BS6 variant of Eco' title="Maruti Suzuki India Ltd launched BS6 variant of Eco" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/maruti-suzuki-india-ltd-launched-bs6-variant-of-eco/20200118/316008" target="_blank">देश की सबसे ज्यादा बिकने वाली वैन ईको का BS-6 वेरिएंट लांच, जानें खासियत</a></h3>
                            <p class="time-clock"><span class="sprite"></span>18 Jan 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/uddhavs-announcement-caught-fire-shirdi-closed-indefinitely-from-yesterday/20200118/315981" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/18012020/uddhavs-announcement-caught-fire-shirdi-closed-indefinitely-from-yesterday_315981.jpg' alt='Uddhavs announcement caught fire Shirdi closed indefinitely from yesterday' title="Uddhavs announcement caught fire Shirdi closed indefinitely from yesterday" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/uddhavs-announcement-caught-fire-shirdi-closed-indefinitely-from-yesterday/20200118/315981" target="_blank">उद्धव के ऐलान ने पकड़ा तूल, शिरडी अनिश्चितकाल के लिए बंद करने की घोषणा </a></h3>
                            <p class="time-clock"><span class="sprite"></span>18 Jan 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/honda-introduced-honda-activa-6g-in-india-know-the-price/20200115/315458" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/15012020/honda-introduced-honda-activa-6g-in-india-know-the-price_315458.jpg' alt='Honda introduced Honda Activa 6G in India know the price' title="Honda introduced Honda Activa 6G in India know the price" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/honda-introduced-honda-activa-6g-in-india-know-the-price/20200115/315458" target="_blank">होंडा ने भारत में पेश किया होंडा एक्टिवा 6G, जानें कीमत</a></h3>
                            <p class="time-clock"><span class="sprite"></span>15 Jan 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="317754" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/27012020/by-calling-himself-a-policeman-person-took-off-clothes-made-videos-with-woman-and-_317754.jpg' alt='By calling himself a policeman person took off clothes made videos with woman and ' title="By calling himself a policeman person took off clothes made videos with woman and " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="317754" target="_blank">खुद को पुलिसवाला बताकर व्यक्ति के उतारे कपड़े, महिला के साथ बनाया अश्लील वीडियो और...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../husband-fell-asleep-secretly-at-night-wifes-eyes-opened-in-the-morning/20200126/317583" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/husband-fell-asleep-secretly-at-night-wifes-eyes-opened-in-the-morning_317583.jpg' alt='Husband fell asleep secretly at night wifes eyes opened in the morning' title="Husband fell asleep secretly at night wifes eyes opened in the morning" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../husband-fell-asleep-secretly-at-night-wifes-eyes-opened-in-the-morning/20200126/317583" target="_blank">रात को बगल में आकर सो गया पति, सवेरे पत्नी उठी तो खिसक गई पैरों तले जमीन</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../son-used-to-play-pubg-all-the-time-angry-mother-broke-the-mobile-and-son-did-such-a-scandal/20200126/317569" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/son-used-to-play-pubg-all-the-time-angry-mother-broke-the-mobile-and-son-did-such-a-scandal-_317569.jpg' alt='Son used to play PUBG all the time Angry mother broke the mobile and son did such a scandal ' title="Son used to play PUBG all the time Angry mother broke the mobile and son did such a scandal " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../son-used-to-play-pubg-all-the-time-angry-mother-broke-the-mobile-and-son-did-such-a-scandal/20200126/317569" target="_blank">बेटे को PUBG खेलता देख गुस्से से तिलमिलाई मां, दिया खौफनाक वारदात को अंजाम</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../after-the-parents-go-to-work-the-sister-did-this-dangerous-work-with-innocent-brother/20200126/317558" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/26012020/after-the-parents-go-to-work-the-sister-did-this-dangerous-work-with-innocent-brother-_317558.jpg' alt='After the parents go to work the sister did this dangerous work with innocent brother ' title="After the parents go to work the sister did this dangerous work with innocent brother " class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../after-the-parents-go-to-work-the-sister-did-this-dangerous-work-with-innocent-brother/20200126/317558" target="_blank">मां-बाप के काम पर जाने के बाद बहन ने मासूम भाई संग किया ये खतरनाक काम...</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 Jan 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../national/yogi-government-will-start-fiveday-ganga-yatra-in-up-from-today/20200127/317741" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b> आज से यूपी में योगी सरकार शुरू करेगी पांच दिवसीय गंगा यात्रा </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../national/yogi-government-will-start-fiveday-ganga-yatra-in-up-from-today/20200127/317741" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Yogi government will start fiveday Ganga Yatra in UP from today" src="/resources/uploads/NEWALLNEWSSMALL/27012020/yogi-government-will-start-fiveday-ganga-yatra-in-up-from-today_317741.jpg" alt=" आज से यूपी में योगी सरकार शुरू करेगी पांच दिवसीय गंगा यात्रा ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../national/proposal-against-caa-will-be-passed-in-bengal-assembly-today/20200127/317740" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आज बंगाल विधानसभा में पास होगा CAA के खिलाफ प्रस्ताव </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../national/proposal-against-caa-will-be-passed-in-bengal-assembly-today/20200127/317740" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Proposal against CAA will be passed in Bengal Assembly today" src="/resources/uploads/NEWALLNEWSSMALL/27012020/proposal-against-caa-will-be-passed-in-bengal-assembly-today_317740.jpg" alt="आज बंगाल विधानसभा में पास होगा CAA के खिलाफ प्रस्ताव ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../sports/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way/20200127/317739" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>पद्मश्री अवॉर्ड के लिए चुने गए जहीर खान, मुंबई इंडियंस ने खास अंदाज में दी बधाई </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../sports/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way/20200127/317739" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="Zaheer Khan selected for Padma Shri award Mumbai Indians congratulated in a special way" src="/resources/uploads/NEWALLNEWSSMALL/27012020/zaheer-khan-selected-for-padma-shri-award-mumbai-indians-congratulated-in-a-special-way_317739.jpg" alt="पद्मश्री अवॉर्ड के लिए चुने गए जहीर खान, मुंबई इंडियंस ने खास अंदाज में दी बधाई ,sports News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../religion/chant-these-mantras-on-monday-you-will-get-freedom-from-worldly-troubles/20200127/317738" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सोमवार के दिन इन मंत्रों का करें जाप, सांसारिक कष्‍टों से मिलेगी मुक्ति </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../religion/chant-these-mantras-on-monday-you-will-get-freedom-from-worldly-troubles/20200127/317738" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Chant these mantras on Monday you will get freedom from worldly troubles" src="/resources/uploads/NEWALLNEWSSMALL/27012020/chant-these-mantras-on-monday-you-will-get-freedom-from-worldly-troubles_317738.gif" alt="सोमवार के दिन इन मंत्रों का करें जाप, सांसारिक कष्‍टों से मिलेगी मुक्ति ,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../national/suspected-patient-of-corona-virus-arrives-in-jaipur-hospitalized/20200127/317737" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b> कोरोना वायरस का संदिग्ध मरीज जयपुर में आया सामने, अस्पताल में भर्ती </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../national/suspected-patient-of-corona-virus-arrives-in-jaipur-hospitalized/20200127/317737" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Suspected patient of corona virus arrives in Jaipur hospitalized" src="/resources/uploads/NEWALLNEWSSMALL/27012020/suspected-patient-of-corona-virus-arrives-in-jaipur-hospitalized_317737.jpg" alt=" कोरोना वायरस का संदिग्ध मरीज जयपुर में आया सामने, अस्पताल में भर्ती ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../sports/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video/20200127/317736" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>INDvNZ 2nd T20I: विराट कोहली से छूटा रॉस टेलर का आसान सा कैच, बुमराह ने दिया ऐसा रिएक्शन, देखिये VIDEO </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../sports/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video/20200127/317736" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="India vs New Zealand 2nd T20I Ross Taylors easy catch caught by Virat Kohli Bumrah gave such a reaction see VIDEO" src="/resources/uploads/NEWALLNEWSSMALL/27012020/india-vs-new-zealand-2nd-t20i-ross-taylors-easy-catch-caught-by-virat-kohli-bumrah-gave-such-a-reaction-see-video_317736.jpg" alt="INDvNZ 2nd T20I: विराट कोहली से छूटा रॉस टेलर का आसान सा कैच, बुमराह ने दिया ऐसा रिएक्शन, देखिये VIDEO ,sports News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../entertainment/300-celebrities-supported-those-opposing-caa-and-nrc-wrote-this-open-letter/20200127/317735" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>CAA और NRC का विरोध करने वालों का 300 हस्तियों ने किया सपोर्ट, लिखा ये खुला लेटर   </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../entertainment/300-celebrities-supported-those-opposing-caa-and-nrc-wrote-this-open-letter/20200127/317735" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="300 celebrities supported those opposing CAA and NRC wrote this open letter" src="/resources/uploads/NEWALLNEWSSMALL/27012020/300-celebrities-supported-those-opposing-caa-and-nrc-wrote-this-open-letter_317735.jpg" alt="CAA और NRC का विरोध करने वालों का 300 हस्तियों ने किया सपोर्ट, लिखा ये खुला लेटर   ,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../religion/worship-lord-shiva-on-monday-in-this-way-all-wishes-will-be-fulfilled/20200127/317734" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>सोमवार को ऐसे करें शिव जी की पूजा अर्चना, होगी सारी मनोकामनाएं पूर्ण  </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../religion/worship-lord-shiva-on-monday-in-this-way-all-wishes-will-be-fulfilled/20200127/317734" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Worship Lord Shiva on Monday in this way all wishes will be fulfilled" src="/resources/uploads/NEWALLNEWSSMALL/27012020/worship-lord-shiva-on-monday-in-this-way-all-wishes-will-be-fulfilled_317734.gif" alt="सोमवार को ऐसे करें शिव जी की पूजा अर्चना, होगी सारी मनोकामनाएं पूर्ण  ,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../national/delhi-youth-who-opposed-caa-beaten-up-in-front-of-amit-shah-video/20200127/317733" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>दिल्ली: अमित शाह के सामने CAA का विरोध करने वाले युवक की पिटाई, video </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../national/delhi-youth-who-opposed-caa-beaten-up-in-front-of-amit-shah-video/20200127/317733" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Delhi Youth who opposed CAA beaten up in front of Amit Shah video" src="/resources/uploads/NEWALLNEWSSMALL/27012020/delhi-youth-who-opposed-caa-beaten-up-in-front-of-amit-shah-video_317733.jpg" alt="दिल्ली: अमित शाह के सामने CAA का विरोध करने वाले युवक की पिटाई, video ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../national/delhi-elections-2020-nadda-and-shah-have-three-rallies-in-delhi-today/20200127/317732" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Delhi Elections 2020: नड्डा और शाह की आज दिल्ली में तीन-तीन रैलियां </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../national/delhi-elections-2020-nadda-and-shah-have-three-rallies-in-delhi-today/20200127/317732" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Delhi Elections 2020 Nadda and Shah have three rallies in Delhi today" src="/resources/uploads/NEWALLNEWSSMALL/27012020/delhi-elections-2020-nadda-and-shah-have-three-rallies-in-delhi-today_317732.jpg" alt="Delhi Elections 2020: नड्डा और शाह की आज दिल्ली में तीन-तीन रैलियां ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../entertainment/bigg-boss-13-street-dancer-3d-team-arrives-at-home-shefali-zariwala-becomes-homeless/20200127/317731" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Bigg Boss 13: घर में पहुंची स्ट्रीट डांसर 3डी की टीम, बेघर हुई शेफाली ज़रीवाला</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../entertainment/bigg-boss-13-street-dancer-3d-team-arrives-at-home-shefali-zariwala-becomes-homeless/20200127/317731" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="Bigg Boss 13 Street Dancer 3D team arrives at home Shefali Zariwala becomes homeless" src="/resources/uploads/NEWALLNEWSSMALL/27012020/bigg-boss-13-street-dancer-3d-team-arrives-at-home-shefali-zariwala-becomes-homeless_317731.jpg" alt="Bigg Boss 13: घर में पहुंची स्ट्रीट डांसर 3डी की टीम, बेघर हुई शेफाली ज़रीवाला,entertainment News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../religion/make-shiva-happy-by-doing-this-aarti-on-monday-to-get-the-desired-fruit/20200127/317730" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मनोवांछित फल की प्राप्ति के लिए सोमवार को इस आरती से करें शिव जी को प्रसन्न </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../religion/make-shiva-happy-by-doing-this-aarti-on-monday-to-get-the-desired-fruit/20200127/317730" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="Make Shiva happy by doing this aarti on Monday to get the desired fruit" src="/resources/uploads/NEWALLNEWSSMALL/27012020/make-shiva-happy-by-doing-this-aarti-on-monday-to-get-the-desired-fruit_317730.jpg" alt="मनोवांछित फल की प्राप्ति के लिए सोमवार को इस आरती से करें शिव जी को प्रसन्न ,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../sports/yuvraj-singh-will-return-to-the-cricket-field-once-again-will-play-historic-bushfire-cricket-bash-match-in-australia/20200127/317729" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>एक बार फिर क्रिकेट के मैदान पर वापसी करेंगे युवराज सिंह, ऑस्ट्रेलिया में खेलेंगे ऐतिहासिक मैच </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../sports/yuvraj-singh-will-return-to-the-cricket-field-once-again-will-play-historic-bushfire-cricket-bash-match-in-australia/20200127/317729" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Yuvraj Singh will return to the cricket field once again will play historic Bushfire Cricket Bash match in Australia" src="/resources/uploads/NEWALLNEWSSMALL/27012020/yuvraj-singh-will-return-to-the-cricket-field-once-again-will-play-historic-bushfire-cricket-bash-match-in-australia_317729.jpg" alt="एक बार फिर क्रिकेट के मैदान पर वापसी करेंगे युवराज सिंह, ऑस्ट्रेलिया में खेलेंगे ऐतिहासिक मैच ,sports News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../national/pressing-the-button-with-such-anger-that-the-current-is-in-shaheen-bagh-amit-shah/20200127/317728" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>बटन इतने गुस्से से दबाना कि करंट शाहीन बाग में लगे: अमित शाह</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../national/pressing-the-button-with-such-anger-that-the-current-is-in-shaheen-bagh-amit-shah/20200127/317728" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Pressing the button with such anger that the current is in Shaheen Bagh Amit Shah" src="/resources/uploads/NEWALLNEWSSMALL/27012020/pressing-the-button-with-such-anger-that-the-current-is-in-shaheen-bagh-amit-shah_317728.jpg" alt="बटन इतने गुस्से से दबाना कि करंट शाहीन बाग में लगे: अमित शाह,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../religion/27-january-2020-know-todays-horoscope/20200127/317727" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>27 जनवरी 2020: जानिए आज का राशिफल </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../religion/27-january-2020-know-todays-horoscope/20200127/317727" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="27 January 2020 know todays horoscope" src="/resources/uploads/NEWALLNEWSSMALL/27012020/27-january-2020-know-todays-horoscope_317727.jpg" alt="27 जनवरी 2020: जानिए आज का राशिफल ,religion News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../state/girl-coming-to-saran-from-china-feared-corona-virus-hospitalized/20200127/317753" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>चीन से सारण आई लड़की को कोरोना वायरस की आशंका, अस्पताल में भर्ती</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/girl-coming-to-saran-from-china-feared-corona-virus-hospitalized/20200127/317753" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/girl-coming-to-saran-from-china-feared-corona-virus-hospitalized_317753.jpg' alt='चीन से सारण आई लड़की को कोरोना वायरस की आशंका, अस्पताल में भर्ती , state News'  title="Girl coming to Saran from China feared corona virus hospitalized"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../entertainment/aamna-sharifs-funfilled-killer-will-blow-your-senses-see-bold-photo/20200127/317752" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>आमना शरीफ की मस्त-मस्त कातिल अदाएं उड़ा देगी आपके होश, देखें Bold फोटो</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/aamna-sharifs-funfilled-killer-will-blow-your-senses-see-bold-photo/20200127/317752" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/aamna-sharifs-funfilled-killer-will-blow-your-senses-see-bold-photo_317752.jpg' alt='आमना शरीफ की मस्त-मस्त कातिल अदाएं उड़ा देगी आपके होश, देखें Bold फोटो , entertainment News'  title="Aamna Sharifs funfilled killer will blow your senses see Bold photo"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../sports/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that/20200127/317751" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>INDvNZ 2nd T20I: मैन आफ द मैच बने राहुल ने अपने को लेकर किया बड़ा खुलासा, कहा- 'मैं उस तरह नहीं खेल सकता जैसा... </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../sports/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that/20200127/317751" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/india-vs-new-zealand-2nd-t20i--man-of-the-match-rahul-made-a-big-disclosure-about-himself-said-i-cant-play-like-that_317751.jpg' alt='INDvNZ 2nd T20I: मैन आफ द मैच बने राहुल ने अपने को लेकर किया बड़ा खुलासा, कहा- 'मैं उस तरह नहीं खेल सकता जैसा...  , sports News'  title="India vs New Zealand 2nd T20I  Man of the match Rahul made a big disclosure about himself said I cant play like that"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../lifestyle/corona-virus-is-making-children-and-the-elderly-their-victims-know-more-about-it/20200127/317750" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>कोरोना वायरस बच्चे और बुजुर्गो को बना रहा हैं अपना शिकार, जानिए इसके बारे में और रहे सावधान! </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../lifestyle/corona-virus-is-making-children-and-the-elderly-their-victims-know-more-about-it/20200127/317750" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/corona-virus-is-making-children-and-the-elderly-their-victims-know-more-about-it_317750.jpg' alt='कोरोना वायरस बच्चे और बुजुर्गो को बना रहा हैं अपना शिकार, जानिए इसके बारे में और रहे सावधान!  , lifestyle News'  title="Corona virus is making children and the elderly their victims know more about it"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../entertainment/hina-showed-off-her-style-in-a-white-colored-chiffon-sari-seeing-pictures-you-will-not-be-able-to-remove-the-sight/20200127/317749" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>व्हाइट कलर की शिफॉन साड़ी में हिना ने दिखाया अपनी अदाओं का जलवा, तस्वीरें देख नजर नहीं हटा पायेंगें आप</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/hina-showed-off-her-style-in-a-white-colored-chiffon-sari-seeing-pictures-you-will-not-be-able-to-remove-the-sight/20200127/317749" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/hina-showed-off-her-style-in-a-white-colored-chiffon-sari-seeing-pictures-you-will-not-be-able-to-remove-the-sight_317749.jpg' alt='व्हाइट कलर की शिफॉन साड़ी में हिना ने दिखाया अपनी अदाओं का जलवा, तस्वीरें देख नजर नहीं हटा पायेंगें आप , entertainment News'  title="Hina showed off her style in a white colored chiffon sari seeing pictures you will not be able to remove the sight"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../lifestyle/panic-of-corona-virus-spreading-in-india-know-its-symptoms-and-preventive-measures/20200127/317746" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>भारत में फैलता जा रहा कोरोना वायरस का आतंक, जानें इसके लक्षण और बचाव के उपाय</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../lifestyle/panic-of-corona-virus-spreading-in-india-know-its-symptoms-and-preventive-measures/20200127/317746" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/panic-of-corona-virus-spreading-in-india-know-its-symptoms-and-preventive-measures_317746.jpg' alt='भारत में फैलता जा रहा कोरोना वायरस का आतंक, जानें इसके लक्षण और बचाव के उपाय , lifestyle News'  title="Panic of corona virus spreading in India know its symptoms and preventive measures"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../national/sanjeevani-today-t20-start-of-work-with-20-big-news/20200127/317745" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे T20: में काम की शुरुआत 20 बड़ी खबरों के साथ</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/sanjeevani-today-t20-start-of-work-with-20-big-news/20200127/317745" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/sanjeevani-today-t20-start-of-work-with-20-big-news_317745.jpg' alt='संजीवनी टुडे T20: में काम की शुरुआत 20 बड़ी खबरों के साथ , national News'  title="Sanjeevani Today T20 Start of work with 20 big news"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../entertainment/even-after-so-many-years-my-mr-india-seems-to-be-exactly-the-same-today-disha/20200127/317744" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>इतने सालों के बाद भी मेरे 'मिस्टर इंडिया' आज भी बिल्कुल वैसे ही लगते हैं: दिशा</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../entertainment/even-after-so-many-years-my-mr-india-seems-to-be-exactly-the-same-today-disha/20200127/317744" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/even-after-so-many-years-my-mr-india-seems-to-be-exactly-the-same-today-disha_317744.jpg' alt='इतने सालों के बाद भी मेरे 'मिस्टर इंडिया' आज भी बिल्कुल वैसे ही लगते हैं: दिशा , entertainment News'  title="Even after so many years my Mr India seems to be exactly the same today Disha"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../national/munna-master-who-was-awarded-the-padma-shri-said-the-credit-goes-to-goseva/20200127/317743" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>पद्मश्री से नवाजे गए मुन्‍ना मास्‍टर, कहा- इसका श्रेय गोसेवा को जाता है</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/munna-master-who-was-awarded-the-padma-shri-said-the-credit-goes-to-goseva/20200127/317743" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/munna-master-who-was-awarded-the-padma-shri-said-the-credit-goes-to-goseva_317743.png' alt='पद्मश्री से नवाजे गए मुन्‍ना मास्‍टर, कहा- इसका श्रेय गोसेवा को जाता है , national News'  title="Munna Master who was awarded the Padma Shri said the credit goes to Goseva"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../sports/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat/20200127/317742" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>INDvNZ 2nd T20I: लगातार दूसरी हार से परेशान न्यूजीलैंड के कप्तान ने बताया कहां हुई चूक </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../sports/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat/20200127/317742" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/27012020/india-vs-new-zealand-2nd-t20i-new-zealand-captain-kane-williamson-upset-over-second-consecutive-defeat_317742.jpg' alt='INDvNZ 2nd T20I: लगातार दूसरी हार से परेशान न्यूजीलैंड के कप्तान ने बताया कहां हुई चूक  , sports News'  title="India vs New Zealand 2nd T20I New Zealand captain Kane Williamson upset over second consecutive defeat"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
