
<!DOCTYPE html>
<html>
<head><meta name="google-site-verification" content="Fn6tdP03uwLuarrcfqCfu3d7CmnDATT8CCyCS92zP6M" /><meta property="fb:pages" content="632050806857418" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज
</title><meta name="keywords" content="अध्यापकों भर्ती,प्रश्नों गलत उत्तर,याचिकाओं सुनवाई,हाईकोर्ट शरण,teachers recruitment,wrong answers to questions,hear petitions,high court asylum," /><meta name="description" content="उ.प्र के प्राइमरी स्कूलों में 69 हजार अध्यापकों की भर्ती परिणाम घोषित होने के बाद प्रश्नों के उत्तर विकल्प गलत होने को लेकर एक या दो अंक से पीछे रह गये हजारों अभ्यर्थियों ने हाईकोर्ट की शरण ली है।" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta data-property="og:type" content="website" /><meta data-property="og:site_name" content="Sanjeevni Today" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@sanjeevnitoday" /><meta name="twitter:creator" content="@sanjeevnitoday" /><link rel="alternate" hreflang="en-us" href="https://www.sanjeevnitoday.com" /><link rel="Canonical" href="https://www.sanjeevnitoday.com" /><link rel="shortcut icon" href="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51518945-1"></script>
    <script>window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-51518945-1');</script>
    <link rel="stylesheet" href="/menubar/css/style.css" hreflang="en" /><link href="/slider/css/flexslider.css" rel="stylesheet" type="text/css" /><link href="/home.css" rel="stylesheet" type="text/css" /><link href="/bxslider/jquery.bxslider.css" rel="stylesheet" /><link href="/css/own.css" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/font-awesome.mine100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/main-stylesheete100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/shortcodee100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/lightboxe100.css?ver=4.7.2" type="text/css" media="all" /><link rel="stylesheet" hreflang="en" href="/legatus/wp-content/themes/legatus-theme/css/responsivee100.css?ver=4.7.2" type="text/css" media="all" />
	<script data-ad-client="ca-pub-7331931830117436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33680296" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33680296&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=282651495488351&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <style>
        .mitgliederliste{margin:0 auto;text-align:center;width:100%}figure{margin:10px 0;padding:0}figure.einzel{display:inline-block;position:relative}figure img{display:block;height:auto;max-width:100%}figcaption{margin-left:1%;color:#fff;font:400 26px/26px Kokila,sans-serif;padding:.2em 0;position:absolute;bottom:0;font-weight:700;width:98%;text-shadow:2px 2px 4px #000}figcaption span{font-size:14px}
        a,abbr,acronym,address,applet,b,big,blockquote,caption,center,cite,code,dd,del,dfn,div,dl,dt,em,fieldset,font,form,h1,h2,h3,h4,h5,h6,i,iframe,img,ins,kbd,label,legend,li,object,ol,p,pre,q,s,samp,small,span,strike,strong,sub,sup,table,tbody,td,tfoot,th,thead,tr,tt,u,ul,var{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:0 0}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
        .custom-menu-wrapper{background-color:#FFF;margin-bottom:2.5em;white-space:nowrap;position:relative}.custom-menu{display:inline-block;width:auto;vertical-align:middle;-webkit-font-smoothing:antialiased}.custom-menu .pure-menu-heading,.custom-menu .pure-menu-link{color:#000;font-weight:700;font-size:large}.custom-menu .pure-menu-heading:hover,.custom-menu .pure-menu-link:hover{background-color:#1B73BA;color:#FFF}.custom-menu-top{position:relative;padding-top:.5em;padding-bottom:.5em}.custom-menu-brand{display:block;text-align:center;position:relative}.custom-menu-toggle{width:44px;height:44px;position:absolute;top:3px;right:0;display:none}.custom-menu-toggle .bar{background-color:#fff;display:block;width:20px;height:2px;border-radius:100px;position:absolute;top:22px;right:12px;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-toggle .bar:first-child{-webkit-transform:translateY(-6px);-moz-transform:translateY(-6px);-ms-transform:translateY(-6px);transform:translateY(-6px)}.custom-menu-toggle.x .bar{-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg)}.custom-menu-toggle.x .bar:first-child{-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg)}.custom-menu-screen{background-color:#FFF;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s;height:3em;width:70em;position:absolute;top:0;z-index:-1}.custom-menu-tucked .custom-menu-screen{-webkit-transform:translateY(-44px);-moz-transform:translateY(-44px);-ms-transform:translateY(-44px);transform:translateY(-44px)}@media (max-width:62em){.custom-menu{display:block}.custom-menu-toggle{display:block;display:none\9}.custom-menu-bottom{position:absolute;width:100%;border-top:1px solid #eee;background-color:grey\9;z-index:100}.custom-menu-bottom .pure-menu-link{opacity:1;-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;transition:all .5s}.custom-menu-bottom.custom-menu-tucked .pure-menu-link{-webkit-transform:translateX(-140px);-moz-transform:translateX(-140px);-ms-transform:translateX(-140px);transform:translateX(-140px);opacity:0;opacity:1\9}.pure-menu-horizontal.custom-menu-tucked{z-index:-1;top:45px;position:absolute;overflow:hidden}}
    </style>
<meta property="standout" content="https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" /><meta property="twitter:title" content="अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज" /><meta property="twitter:description" content="उ.प्र के प्राइमरी स्कूलों में 69 हजार अध्यापकों की भर्ती परिणाम घोषित होने के बाद प्रश्नों के उत्तर विकल्प गलत होने को लेकर एक या दो अंक से पीछे रह गये हजारों अभ्यर्थियों ने हाईकोर्ट की शरण ली है।" /><meta property="twitter:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg" /><meta property="og:title" content="अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज" /><meta property="og:image" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg" /><meta property="news_keywords" content="अध्यापकों भर्ती,प्रश्नों गलत उत्तर,याचिकाओं सुनवाई,हाईकोर्ट शरण,teachers recruitment,wrong answers to questions,hear petitions,high court asylum," /><meta property="og:image:url" content="https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg" /><meta property="og:url" content="https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" /><meta property="og:description" content="उ.प्र के प्राइमरी स्कूलों में 69 हजार अध्यापकों की भर्ती परिणाम घोषित होने के बाद प्रश्नों के उत्तर विकल्प गलत होने को लेकर एक या दो अंक से पीछे रह गये हजारों अभ्यर्थियों ने हाईकोर्ट की शरण ली है।" /></head>
<body style="font: bold; font-family: 'Ek Mukta',Arial,Sans-Serif;" class="home-page home page-template page-template-template-homepage page-template-template-homepage-php page page-id-4 wpb-js-composer js-comp-ver-4.3.4 vc_responsive no-js">
    <form method="post" action="./357396" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="121605C0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="2y+C5BG7ct0CC/gdx/+vpPVuN6MecubjZq2rByjejYoSyWC+vj4whh090AR55oKqOvtTUCXAbS/wsrHs4bd6cjgbK5eI+MxVdAUBCdSWUf43ARyJ+30uq9ImDXRXOjTDgTsRwQ==" />
        <div>
            <div class="boxed">
                <div class="header">
                    <div class="header-very-top" style="margin-bottom: 0px; padding-top: 0px;">
                        <div class="wrapper">
                            <div class="left">
                                <ul class="ot-menu very-top-menu load-responsive" rel="Top Menu">
                                    <li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page single">
                                        <div style="padding-top: 5%;" class="fb-like" data-href="https://www.facebook.com/sanjeevnitoday/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="padding-top: 10%;"></div>
                                        <script src="https://apis.google.com/js/platform.js"></script>
                                        <div class="g-ytsubscribe" data-channelid="UCjNcgLe3UgKuV31gyGqz-tw" data-layout="default" data-count="hidden"></div>
										<div style="float: right;padding-top: 5%;">
										<a Style="font-size: 18px; color: #3C498A;" href="http://en.sanjeevnitoday.com/">English News</a>
                                         </div>
                                        
                                        
                                    </li>
                                </ul>
                            </div>
                            <div class="right">
                                <div class="right menu-search">
                                    <input name="ctl00$txtSearch" type="text" id="txtSearch" placeholder="Search something.." autocomplete="off" />
                                    <input type="submit" name="ctl00$btnSearch" value=" " id="btnSearch" class="search-button" />
                                </div>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                    <div class="header-middle" style="margin-bottom: 0px;">
                        <div class="wrapper">
                            <div class="logo-image" style="margin-top: 1.5%;">
                                <h1>संजीवनी टुडे</h1>
                                <a id="HyperLink29" href="../../../"><img class="logo" src= "https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/logo.png"/></a>
                            </div>
                           <div class="banner">
                                <div class="banner-block">
                                   <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            
                        </div>
                    </div>
                </div>
                <div id="pnlDesktopMenu">
	
                    <div class="header-menu thisisfixed">
                        <div class="wrapper" style="background: #ededed;">
                            <div class="menucontainer" style="border-bottom: 2px solid #121010;">
                                <a id="HyperLink17" class="home-inner top-nav dropdown dropbtn" href="../../../Default" style="padding: 4px 10px; background-color: #1B73BA; margin-left: 0%;"><i class="fa fa-home" style="font-size: 20px;"></i></a>

                                <div class="dropdown verticalLine">
                                    <a id="HyperLink42" class="dropbtn" href="../../../national_1" target="_blank">देश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink43" class="dropbtn" href="../../../state-news-in-hindi" target="_blank">प्रदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink41" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink47" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink39" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink44" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a>
                                        <a id="HyperLink45" href="../../../tv_1" target="_blank"> टीवी </a>
                                        <a id="HyperLink46" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink51" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink48" href="../../../health_1" target="_blank"> हेल्थ </a>
                                        <a id="HyperLink49" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a>
                                        <a id="HyperLink50" href="../../../receipe_1" target="_blank"> खाना खजाना </a>
                                        <a id="HyperLink52" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a>
                                        
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink57" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a>
                                    <div class="dropdown-content" style="margin-top: 33%;">
                                        <a id="HyperLink58" href="../../../gadget_1" target="_blank"> गैजेट्स  </a>
                                        <a id="HyperLink59" href="../../../computer_1" target="_blank"> कंप्यूटर </a>
                                        <a id="HyperLink53" href="../../../mobile_1" target="_blank"> मोबाइल </a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink61" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink19" class="dropbtn">More</a>
                                    <div class="dropdown-content">
                                        <a id="HyperLink35" href="../../../bahaifaith_1" target="_blank">बहाई धर्म</a>
                                        <a id="HyperLink60" href="../../../business_1" target="_blank">व्यवसाय</a>
                                        <a id="HyperLink56" href="../../../socialmedia_1" target="_blank">सोशल मीडिया</a>
                                        <a id="HyperLink62" href="../../../history_1" target="_blank">इतिहास</a>
                                        <a id="HyperLink64" href="../../../editorial_1" target="_blank">सम्पादकीय</a>
                                        <a id="HyperLink65" href="../../../religion_1" target="_blank">धर्म</a>
                                        <a id="HyperLink67" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a>
                                        <a id="HyperLink68" href="../../../jokes_1" target="_blank">चुटकुले</a>
                                        <a id="HyperLink69" href="../../../crime_1" target="_blank">अपराध</a>
                                        <a id="HyperLink70" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a>
                                        <a id="HyperLink71" href="../../../politics_1" target="_blank">राजनीति</a>
                                        <a id="HyperLink72" href="../../../career_1" target="_blank">कैरियर</a>
                                    </div>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink73" class="dropbtn" href="../../../Videos" target="_blank">Videos</a>
                                </div>
                                <div class="dropdown verticalLine">
                                    <a id="HyperLink74" class="dropbtn" href="http://epaper.sanjeevnitoday.com/" target="_blank">E-Paper</a>
                                </div>                                
                            </div>
                            <div class="submenucontainer">
                                <div style="margin-left: 1%">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    
                
</div>
                <div class="clear-float"></div>
                <div class="content">
                    <div class="wrapper">
                        
        <link href="/img.css" rel="stylesheet" />
        <style>
        .firstImg figure { position: relative; width: 100%; height:186px; text-align: center; overflow:hidden; }
        .firstImg .h3 {padding:4px 0 0; height:83px; overflow:hidden;}
        .firstImg figure img { display: inline-block; width:100%; margin-top:-10%;}
        .h3 { padding-bottom:10px; font-size:17px; line-height:24px; font-weight: 600; }
        .relativeNews { font-family: 'Ek Mukta',Arial,Sans-Serif !important; padding:0.3% 4% 0.3% 0.3%; min-height: 115px; margin:20px auto 20px; background:#f7f7f7; position: relative; width:73%; clear:both;}
        .relativeNews figure { margin-right: 10px; width: 87px; height: 72px; float: left; }
        .relativeNews figure img { width: 100%; height: 100%; }
        .relativeNews .h3 { padding-top: 12px; }
        .relativeNews .h3 a { color:#000; }
        .relativeNews .h3 a:hover { color:#ff0000; }
        .relativeNews .nextRead { padding: 4px 10px 3px;color: #FFF;font-size: 14px;font-weight: bold;position: absolute;top: -10px;background: #ED1C24 none repeat scroll 0% 0%;line-height: 15px;right: 0px;border-radius: 0px 10px 0px 10px;}
    </style>
    <script>
        $(document).ready(function () { $('.bxslider').bxSlider(); });
        $(document).ready(function () { $('.slider1').bxSlider({ slideWidth: 300, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider4').bxSlider({ slideWidth: 300, minSlides: 2, maxSlides: 30, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
        $(document).ready(function () { $('.slider3').bxSlider({ slideWidth: 310, minSlides: 1, maxSlides: 50, moveSlides: 1, slideMargin: 0, auto: true, autoControls: true }); });
    </script>

    <style type="text/css">
        .mycontent .myshortcodes-content {
            display: block;
            margin-bottom: 20px;
        }

            .mycontent .myshortcodes-content p {
                margin-bottom: 16px;
                color: #000;
                text-align: justify;
                font-family: Kokila,sans-serif;
                font-size: 24px;
            }
            .shortcode-content table tbody td {
    padding: 4px 5px;
    font-size: 18px;
}
    </style>
    <!-- BEGIN .main-content-left -->
    
    <div class="main-content-left" style="padding-top: 5%;">
        
        <div class="content-article-title" style="padding-bottom: 10px;border-bottom: 2px solid #333;color: #333;margin-bottom: 6px;text-align: justify;">   
            <h3><strong> <span id="ContentPlaceHolder1_lblNewsTitle" style="font-size: 28px;line-height: 36px;color: #333;">अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज</span> </strong></h3>                        
        </div>
        <!-- BEGIN .breaking-news -->        
        <div class="main-article-content">
            <h2 class="article-title" style="font-family: Kokila; font-size: 34px; margin-bottom: 6px; line-height: 35px;">
                </h2>
            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                </h2>

            <h2 style="font-family: Kokila; font-size: 16px; font-weight: inherit;">
                <span id="ContentPlaceHolder1_lblPublishdatetime">संजीवनी टुडे 27-05-2020 06:16:00</span></h2>
                <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            
            <div class="article-photo">
                <div class="photosscroll">
                    <ol style="list-style: none;">
                        <li class="gallery_mid" data-url="https://www.jansatta.com/photos/entertainment-gallery/aishwarya-rai-bachahan-conversation-with-minister-for-women-and-child-development-maneka-gandhi-in-new-delhi-for-first-ladies-event/554156/4/">
                            <div class="img-gal">
                                
                                <a id="ContentPlaceHolder1_HyperLink2" target="_blank"><img id="ContentPlaceHolder1_FrontImage" title="Petitions will be heard today regarding incorrect answers to questions in teacher recruitment" src="../../../resources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg" alt="Petitions will be heard today regarding incorrect answers to questions in teacher recruitment" /></a>
                                <div class="in-socialbx">
                                    <span class="share-widget">
                                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_facebookonimage" title="Share on Facebook" target="_blank"><i class="ie-facebook"></i></a>
                                        <a href="https://twitter.com/share?text=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_twitteronimage" title="Share on Twitter" rel="nofollow" target="_blank">
                                            <i class="ie-twitter"></i>
                                        </a>
                                        <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_googleonimage" target="_blank" title="Share on google"><i class="ie-gplus"></i></a>
                                    </span>
                                </div>
                            </div>
                        </li>
                    </ol>
                </div>
                 <h4 style="text-align:justify;font-weight: normal;"><span id="ContentPlaceHolder1_lblShortDescription">उ.प्र के प्राइमरी स्कूलों में 69 हजार अध्यापकों की भर्ती परिणाम घोषित होने के बाद प्रश्नों के उत्तर विकल्प गलत होने को लेकर एक या दो अंक से पीछे रह गये हजारों अभ्यर्थियों ने हाईकोर्ट की शरण ली है।</span></h4>
                <div style="text-align: right;background-color: black;color: wheat;visibility:hidden;"><span id="ContentPlaceHolder1_lblImageSource"></span></div>
            </div>
            <div class="shortcode-content">
                <p style='float: left;'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <!-- CM_ST_AP_mid_300x250 --> <ins class='adsbygoogle'      style='display:inline-block;width:300px;height:250px'      data-ad-client='ca-pub-7331931830117436'      data-ad-slot='4929799532'></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p></br><p><strong>प्रयागराज।</strong> उ.प्र के प्राइमरी स्कूलों में 69 हजार अध्यापकों की भर्ती परिणाम घोषित होने के बाद प्रश्नों के उत्तर विकल्प गलत होने को लेकर एक या दो अंक से पीछे रह गये हजारों अभ्यर्थियों ने हाईकोर्ट की शरण ली है।</p> 

<p>अमरेन्द्र कुमार सिंह व 706 अन्य, मनोज कुमार यादव व 36 अन्य, अंशुल सिंह व 29 अन्य व सुनीता व 35 अन्य की याचिकाओं की सुनवाई 27 मई यानी आज होगी। इलाहाबाद हाईकोर्ट के न्यायमूर्ति प्रकाश पाडिया की पीठ के समक्ष याचिकाएं सुनवाई के लिए लगायी गयी है।&nbsp;</p>

<p>याचियों का कहना है कि कई सवालों के उत्तर विकल्प गलत होने के कारण सही जवाब देने के बावजूद उन्हें मेरिट में स्थान नहीं दिया गया है और गलत उत्तर देने वालों को चयनित कर दिया गया है। याचिकाओ में माग की गयी है कि गलत उत्तर वाले प्रश्न हटाकर नये सिरे से मेरिट लिस्ट बनायी जाय और घोषित परिणाम रद्द किया जाय। याचिकाओं में अन्य कानूनी मुद्दे भी उठाये गये हैं।</p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/state/83-workers-held-hostage-in-gujarat-requesting-help-from-mla/20200526/357387" style="color: rgb(239, 39, 31); font-weight: bold;">गुजरात में बंधक बनाए गए 83 मजदूर, विधायक से लगाई मदद की गुहार</a></p>

<p><strong>यह खबर भी पढ़े:</strong>&nbsp;<a href="https://www.sanjeevnitoday.com/national/javadekar-accuses-congress-of-doing-negative-politics-what-rahul-said-is-a-bundle-of-lies/20200526/357384" style="color: rgb(239, 39, 31); font-weight: bold;">जावड़ेकर ने कांग्रेस पर नकारात्मक राजनीति करने का लगाया आरोप, राहुल ने जो कहा वह झूठ का पुलिंदा</a></p>

            </div>
			
            

            <p style="line-height: 28px;font-family: Kokila;font-size: 18px;"><strong>ऐसी ही ताजा खबरों व अपडेट के लिए डाउनलोड करे  <a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday" title="Sanjeeni Today" style="color: #ff0000;"> संजीवनी टुडे एप</a></strong></p>
            <div class="related-block">
                <ul class="article-redarray">
                    
                </ul>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CM_ST_AP_mid1_300x250 --> 
                <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-7331931830117436"      data-ad-slot="9877151680"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
          

            </div>
            </div>
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">
            <div class="article-share-bottom">
                <b style="font-size: 18px;">Tags</b>
                <div class="tag-block" style="text-align: justify;">
                    
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_0" href="../../../Search/%E0%A4%85%E0%A4%A7%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AA%E0%A4%95%E0%A5%8B%E0%A4%82-%E0%A4%AD%E0%A4%B0%E0%A5%8D%E0%A4%A4%E0%A5%80"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_0" style="font-size: 16px;">अध्यापकों भर्ती</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_1" href="../../../Search/%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A5%8B%E0%A4%82-%E0%A4%97%E0%A4%B2%E0%A4%A4-%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%B0"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_1" style="font-size: 16px;">प्रश्नों गलत उत्तर</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_2" href="../../../Search/%E0%A4%AF%E0%A4%BE%E0%A4%9A%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%93%E0%A4%82-%E0%A4%B8%E0%A5%81%E0%A4%A8%E0%A4%B5%E0%A4%BE%E0%A4%88"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_2" style="font-size: 16px;">याचिकाओं सुनवाई</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_3" href="../../../Search/%E0%A4%B9%E0%A4%BE%E0%A4%88%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%9F-%E0%A4%B6%E0%A4%B0%E0%A4%A3"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_3" style="font-size: 16px;">हाईकोर्ट शरण</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_4" href="../../../Search/teachers-recruitment"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_4" style="font-size: 16px;">teachers recruitment</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_5" href="../../../Search/wrong-answers-to-questions"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_5" style="font-size: 16px;">wrong answers to questions</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_6" href="../../../Search/hear-petitions"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_6" style="font-size: 16px;">hear petitions</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_7" href="../../../Search/high-court-asylum"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_7" style="font-size: 16px;">high court asylum</span></a>
                        
                            <a id="ContentPlaceHolder1_RepeaterTag_lnkTag_8" href="../../../Search/"><span id="ContentPlaceHolder1_RepeaterTag_lblTag_8" style="font-size: 16px;"></span></a>
                        
                </div>
                <div class="clear-float"></div>
            </div>
            <div class="article-share-bottom" id="share">
                <b style="font-size: 18px;">Share</b>
                <span class="social-icon">
                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_facebookanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;" class="social-button ot-share" style="background: #495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://web.whatsapp.com/send?text=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_whatsappanchor" class="social-button ot-share" style="background: #39b926;" data-action="share/whatsapp/share" data-text="Hello"><i class="fa fa-whatsapp"><img src="/images/whatsapp.png" style="margin-top: 15%;" alt="Share on Whatsapp" /></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.blogger.com/blog-this.g?u=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396&amp;n=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज&amp;t=<a href='https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396'><br/><img height='200px' width='200px' src='https://www.sanjeevnitoday.com/resources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg' ></a><p>via http://www.sanjeevnitoday.com/</p>'" id="ContentPlaceHolder1_bloganchor" class="social-button ot-share" style="background: #fca115;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-blog">
                            <img src="/images/blog.png" style="margin-top: 15%;" alt="Share on blogger" /></i><font>Share</font></a></span>
                <span class="social-icon">
                    <a href="https://twitter.com/share?text=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज&via@Sanjeevnitoday&url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_twitteranchor" class="social-button ot-pluss" style="background: #55ACEE;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-twitter"></i><font>Tweet</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="https://plus.google.com/share?url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_gplusanchor" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);
                        return false;" class="social-button ot-pluss" style="background: #df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
                </span>
                <span class="social-icon">
                    <a href="https://www.tumblr.com/widgets/share/tool?shareSource=legacy&amp;canonicalUrl=&amp;posttype=photo&amp;content=http://www.dailyhuntnews.comresources/uploads/NEWALLNEWS/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg;caption=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज;clickthroughUrl=&amp;url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396" id="ContentPlaceHolder1_tumblranchor" class="social-button ot-pluss" style="background: #2c4762;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                        <i class="fa fa-tumblr"></i><font>Share</font>
                    </a>
                </span>
                <span class="social-icon">
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396/&amp;title=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज" id="ContentPlaceHolder1_linkedinanchor" class="social-button ot-link" style="background: #007bb5;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-linkedin"></i><font>Share</font></a>
                </span>
                <span class="social-icon">
                    <a href="http://www.stumbleupon.com/submit?url=https://www.sanjeevnitoday.com/career/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment/20200526/357396/&amp;title=अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज" id="ContentPlaceHolder1_stumbleanchor" class="social-button ot-link" style="background: #eb4924;" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;"><i class="fa fa-stumbleupon"></i><font>Share</font></a>
                </span>
                <div class="clear-float"></div>
            </div>
            <!-- END .main-nosplit -->            
        </div>
              
        <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">More From
                <span id="ContentPlaceHolder1_lblSupercategoryName">career</span></h1>
            <div class="right-title-side">
                <a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
            </div>
        </div>
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid2_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="6791823342"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_0" href="../../public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand/20200526/357419" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand_357419.jpg' alt='Public interest litigation filed in High Court regarding RBSEs 10th and 12th examinations know what is the demand' title="Public interest litigation filed in High Court regarding RBSEs 10th and 12th examinations know what is the demand" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_0" href="../../public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand/20200526/357419" target="_blank">RBSE की 10वीं और 12वीं की परीक्षाएं को लेकर हाइकोर्ट में हुई जनहित याचिका पेश, जानें क्या है मांग?</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_1" href="../../jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week/20200526/357418" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week_357418.jpg' alt='Jaipur  cancellation of Class 10 and 12th examinations hearing to end by week' title="Jaipur  cancellation of Class 10 and 12th examinations hearing to end by week" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_1" href="../../jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week/20200526/357418" target="_blank">जयपुर/ कक्षा 10वीं और 12वीं की परीक्षाओं को रद्द करने की गुहार, सप्ताह के अंत तक होगी सुनवाई </a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink6_2" href="357396" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg' alt='Petitions will be heard today regarding incorrect answers to questions in teacher recruitment' title="Petitions will be heard today regarding incorrect answers to questions in teacher recruitment" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore1_HyperLink1_2" href="357396" target="_blank">अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- CM_ST_AP_mid3_300x250 -->
            <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="7470480197"></ins>
            <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_0" href="../../list-of-10-toppers-of-bihar-matric-result-and-link-released/20200526/357344" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/list-of-10-toppers-of-bihar-matric-result-and-link-released_357344.jpg' alt='List of 10 toppers of Bihar matric result and link released' title="List of 10 toppers of Bihar matric result and link released" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_0" href="../../list-of-10-toppers-of-bihar-matric-result-and-link-released/20200526/357344" target="_blank">बिहार मैट्रिक रिजल्ट के 10 टॉपरों की सूची और लिंक जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_1" href="../../answer-books-completed-in-13-days-results-will-be-released-soon/20200524/356838" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/24052020/answer-books-completed-in-13-days-results-will-be-released-soon_356838.jpg' alt='Answer books completed in 13 days results will be released soon' title="Answer books completed in 13 days results will be released soon" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_1" href="../../answer-books-completed-in-13-days-results-will-be-released-soon/20200524/356838" target="_blank">उत्तर पुस्तिकाओं का 13 दिन में पूर्ण हुआ मूल्यांकन, जल्द जारी होगा परिणाम!</a></h3>
                                <p class="time-clock"><span class="sprite"></span>25 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink6_2" href="../../up-evaluation-of-board-answer-sheets-towards-completion-know-what-is-remaining-now/20200522/356208" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22052020/up-evaluation-of-board-answer-sheets-towards-completion-know-what-is-remaining-now_356208.jpg' alt='UP Evaluation of board answer sheets towards completion know what is remaining now' title="UP Evaluation of board answer sheets towards completion know what is remaining now" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterMore2_HyperLink1_2" href="../../up-evaluation-of-board-answer-sheets-towards-completion-know-what-is-remaining-now/20200522/356208" target="_blank">यूपी: समापन की ओर बोर्ड की उत्तर पुस्तिकाओं का मूल्यांकन, जानिए अब क्या रहा हैं शेष</a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
        <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Career News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_0" href="357396" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/petitions-will-be-heard-today-regarding-incorrect-answers-to-questions-in-teacher-recruitment_357396.jpg' alt='Petitions will be heard today regarding incorrect answers to questions in teacher recruitment' title="Petitions will be heard today regarding incorrect answers to questions in teacher recruitment" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_0" href="357396" target="_blank">अध्यापक भर्ती में प्रश्नों के गलत उत्तर को लेकर याचिकाओं की सुनवाई होगी आज</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_1" href="../../public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand/20200526/357419" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand_357419.jpg' alt='Public interest litigation filed in High Court regarding RBSEs 10th and 12th examinations know what is the demand' title="Public interest litigation filed in High Court regarding RBSEs 10th and 12th examinations know what is the demand" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_1" href="../../public-interest-litigation-filed-in-high-court-regarding-rbses-10th-and-12th-examinations-know-what-is-the-demand/20200526/357419" target="_blank">RBSE की 10वीं और 12वीं की परीक्षाएं को लेकर हाइकोर्ट में हुई जनहित याचिका पेश, जानें क्या है मांग?</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_2" href="../../jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week/20200526/357418" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week_357418.jpg' alt='Jaipur  cancellation of Class 10 and 12th examinations hearing to end by week' title="Jaipur  cancellation of Class 10 and 12th examinations hearing to end by week" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_2" href="../../jaipur--cancellation-of-class-10-and-12th-examinations-hearing-to-end-by-week/20200526/357418" target="_blank">जयपुर/ कक्षा 10वीं और 12वीं की परीक्षाओं को रद्द करने की गुहार, सप्ताह के अंत तक होगी सुनवाई </a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink6_3" href="../../list-of-10-toppers-of-bihar-matric-result-and-link-released/20200526/357344" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/list-of-10-toppers-of-bihar-matric-result-and-link-released_357344.jpg' alt='List of 10 toppers of Bihar matric result and link released' title="List of 10 toppers of Bihar matric result and link released" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCareer_HyperLink1_3" href="../../list-of-10-toppers-of-bihar-matric-result-and-link-released/20200526/357344" target="_blank">बिहार मैट्रिक रिजल्ट के 10 टॉपरों की सूची और लिंक जारी</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Interesting News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_0" href="../../../interesting-news/four-babbar-lions-surround-ambulance-carrying-pregnant-woman-gives-birth-to-baby-on-the-way-see-video/20200522/355970" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/22052020/four-babbar-lions-surround-ambulance-carrying-pregnant-woman-gives-birth-to-baby-on-the-way-see-video_355970.jpg' alt='Four Babbar lions surround ambulance carrying pregnant woman gives birth to baby on the way see VIDEO' title="Four Babbar lions surround ambulance carrying pregnant woman gives birth to baby on the way see VIDEO" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_0" href="../../../interesting-news/four-babbar-lions-surround-ambulance-carrying-pregnant-woman-gives-birth-to-baby-on-the-way-see-video/20200522/355970" target="_blank">गर्भवती को ले जा रही एंबुलेंस को चार बब्बर शेरों ने घेरा, महिला ने रास्ते में ही दिया बच्ची को जन्म</a></h3>
                                <p class="time-clock"><span class="sprite"></span>22 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_1" href="../../../interesting-news/22-years-were-spent-in-building-this-fort-in-india-you-will-also-be-surprised-to-know-the-secret/20200518/354748" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/18052020/22-years-were-spent-in-building-this-fort-in-india-you-will-also-be-surprised-to-know-the-secret_354748.jpg' alt='22 years were spent in building this fort in India you will also be surprised to know the secret' title="22 years were spent in building this fort in India you will also be surprised to know the secret" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_1" href="../../../interesting-news/22-years-were-spent-in-building-this-fort-in-india-you-will-also-be-surprised-to-know-the-secret/20200518/354748" target="_blank">भारत में मौजूद इस किले के निर्माण में लगे थे 22 साल, रहस्य जानकर आप भी रह जायेंगे हैरान </a></h3>
                                <p class="time-clock"><span class="sprite"></span>18 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_2" href="../../../interesting-news/babbar-sleeps-with-a-lion-knowing-you-will-also-be-sweated/20200514/353436" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/14052020/babbar-sleeps-with-a-lion-knowing-you-will-also-be-sweated_353436.jpg' alt='Babbar sleeps with a lion knowing you will also be sweated' title="Babbar sleeps with a lion knowing you will also be sweated" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_2" href="../../../interesting-news/babbar-sleeps-with-a-lion-knowing-you-will-also-be-sweated/20200514/353436" target="_blank">बब्बर शेर के साथ सोती है ये महिला, जानकर आपके भी छूट जायेंगे पसीने </a></h3>
                                <p class="time-clock"><span class="sprite"></span>14 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink6_3" href="../../../interesting-news/do-you-know-why-the-corona-virus-is-increasing/20200510/352296" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/10052020/do-you-know-why-the-corona-virus-is-increasing_352296.jpg' alt='Do you know why the corona virus is increasing' title="Do you know why the corona virus is increasing" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterInteresting_HyperLink1_3" href="../../../interesting-news/do-you-know-why-the-corona-virus-is-increasing/20200510/352296" target="_blank">VIDEO: क्या आप जानते है, कोरोना वायरस क्यों बढ़ता जा रहा है?</a></h3>
                                <p class="time-clock"><span class="sprite"></span>10 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        
          <div class="clear-float"></div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Sports News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_0" href="../../../sports/ravi-bishnoi-said--watching-the-old-matches-of-the-world-cup-and-the-ipl-i-am-relieving-the-hunger-of-cricket/20200526/357347" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/ravi-bishnoi-said--watching-the-old-matches-of-the-world-cup-and-the-ipl-i-am-relieving-the-hunger-of-cricket_357347.jpg' alt='Ravi Bishnoi said  watching the old matches of the World Cup and the IPL I am relieving the hunger of cricket' title="Ravi Bishnoi said  watching the old matches of the World Cup and the IPL I am relieving the hunger of cricket" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_0" href="../../../sports/ravi-bishnoi-said--watching-the-old-matches-of-the-world-cup-and-the-ipl-i-am-relieving-the-hunger-of-cricket/20200526/357347" target="_blank">रवि बिश्नोई ने कहा- विश्व कप और IPL के पुराने मैच देखकर कर रहा हूं क्रिकेट की भूख को शांत</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_1" href="../../../sports/brett-lee-calls-this-indian-the-best-batsman-jacques-kallis-was-chosen-as-the-overall-cricketer/20200526/357336" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/brett-lee-calls-this-indian-the-best-batsman-jacques-kallis-was-chosen-as-the-overall-cricketer_357336.jpg' alt='Brett Lee calls this Indian the best batsman Jacques Kallis was chosen as the overall cricketer' title="Brett Lee calls this Indian the best batsman Jacques Kallis was chosen as the overall cricketer" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_1" href="../../../sports/brett-lee-calls-this-indian-the-best-batsman-jacques-kallis-was-chosen-as-the-overall-cricketer/20200526/357336" target="_blank">ब्रेट ली ने इस भारतीय को बताया सर्वश्रेष्ठ बल्लेबाज, जैक्स कैलिस को सम्पूर्ण क्रिकेटर चुना</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_2" href="../../../sports/patal-folk--filmmaker-agnihotri-attacked-anushka-sharma-along-with-virat-kohli/20200526/357319" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/patal-folk--filmmaker-agnihotri-attacked-anushka-sharma-along-with-virat-kohli_357319.jpg' alt='Patal folk  filmmaker Agnihotri attacked Anushka Sharma along with Virat Kohli' title="Patal folk  filmmaker Agnihotri attacked Anushka Sharma along with Virat Kohli" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_2" href="../../../sports/patal-folk--filmmaker-agnihotri-attacked-anushka-sharma-along-with-virat-kohli/20200526/357319" target="_blank">पाताल लोक/ फ़िल्ममेकर अग्निहोत्री ने अनुष्का शर्मा पर बोला हमला, साथ में विराट कोहली भी....</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterSports_HyperLink6_3" href="../../../sports/frankfurt-has-to-face-problems-in-playing-without-audience-coach-adi-hooters/20200526/357391" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/frankfurt-has-to-face-problems-in-playing-without-audience-coach-adi-hooters_357391.jpg' alt='Frankfurt has to face problems in playing without audience coach Adi Hooters' title="Frankfurt has to face problems in playing without audience coach Adi Hooters" class="img-responsive center-block img-load" Style="opacity: 1;" />
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterSports_HyperLink1_3" href="../../../sports/frankfurt-has-to-face-problems-in-playing-without-audience-coach-adi-hooters/20200526/357391" target="_blank">फ्रैंकफर्ट को बिना दर्शकों के खेलने में करना पड़ रहा है समस्याओं का सामना: कोच आदि हूटर</a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Technology News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_0" href="../../../technology/messaging-app-whatsapp-is-bringing-new-feature-other-users-number-will-be-saved-immediately-know/20200524/356746" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/24052020/messaging-app-whatsapp-is-bringing-new-feature-other-users-number-will-be-saved-immediately-know_356746.jpg' alt='Messaging app WhatsApp is bringing new feature other users number will be saved immediately know' title="Messaging app WhatsApp is bringing new feature other users number will be saved immediately know" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_0" href="../../../technology/messaging-app-whatsapp-is-bringing-new-feature-other-users-number-will-be-saved-immediately-know/20200524/356746" target="_blank">मैसेजिंग ऐप WhatsApp लेकर आ रहा है नया फीचर, दूसरे यूजर का नंबर होगा तुरंत सेव, जानें </a></h3>
                                <p class="time-clock"><span class="sprite"></span>25 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_1" href="../../../technology/whatsapp-is-bringing-a-great-feature-save-other-users-number-in-one-click/20200524/356743" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/24052020/whatsapp-is-bringing-a-great-feature-save-other-users-number-in-one-click_356743.jpg' alt='WhatsApp is bringing a great feature save other users number in one click' title="WhatsApp is bringing a great feature save other users number in one click" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_1" href="../../../technology/whatsapp-is-bringing-a-great-feature-save-other-users-number-in-one-click/20200524/356743" target="_blank">WhatsApp ला रहा है एक जबरदस्त फीचर, एक क्लीक में करें दूसरे यूजर का नंबर सेव</a></h3>
                                <p class="time-clock"><span class="sprite"></span>24 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_2" href="../../../technology/google-chrome-new-update-it-will-get-these-cool-features/20200521/355674" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/21052020/google-chrome-new-update-it-will-get-these-cool-features_355674.jpg' alt='GOOGLE CHROME new UPDATE it will get these cool features' title="GOOGLE CHROME new UPDATE it will get these cool features" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_2" href="../../../technology/google-chrome-new-update-it-will-get-these-cool-features/20200521/355674" target="_blank">अधिक सुरक्षा के साथ आया GOOGLE CHROME का नया UPDATE, मिलेंगे ये धांसू फीचर्स </a></h3>
                                <p class="time-clock"><span class="sprite"></span>21 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink6_3" href="../../../technology/good-news-for-whatsapp-users-now-you-can-apply-status-of-15-not-30-seconds-know-how/20200520/355463" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/20052020/good-news-for-whatsapp-users-now-you-can-apply-status-of-15-not-30-seconds-know-how_355463.jpg' alt='Good news for WhatsApp users now you can apply status of 15 not 30 seconds know how' title="Good news for WhatsApp users now you can apply status of 15 not 30 seconds know how" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterTechnology_HyperLink1_3" href="../../../technology/good-news-for-whatsapp-users-now-you-can-apply-status-of-15-not-30-seconds-know-how/20200520/355463" target="_blank">WhatsApp  यूजर्स के लिए खुशखबरी, अब 15 नहीं 30 सेकंड का लगा सकते है स्टेटस, जानिए कैसे?</a></h3>
                                <p class="time-clock"><span class="sprite"></span>21 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>	
        
                <div class="clear-float"></div>
           <div class="col-xs-12 col-md-6">
               <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
            <h1 style="font-size: 24px; color: #000">Automobiles News</h1>            
        </div>            
        
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_0" href="../../../automobile/hyundai-motors-produced-200-cars-on-the-first-day-of-operation/20200509/352024" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/09052020/hyundai-motors-produced-200-cars-on-the-first-day-of-operation_352024.jpg' alt='Hyundai Motors produced 200 cars on the first day of operation' title="Hyundai Motors produced 200 cars on the first day of operation" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_0" href="../../../automobile/hyundai-motors-produced-200-cars-on-the-first-day-of-operation/20200509/352024" target="_blank">हुंडई मोटर्स नें परिचालन शुरू होने पर पहले दिन किया 200 कारों का उत्‍पादन   </a></h3>
                            <p class="time-clock"><span class="sprite"></span>09 May 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_1" href="../../../automobile/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center/20200505/350999" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/05052020/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center_350999.jpg' alt='Amethi Female Corona positive returned from Ajmer shift to isolation center' title="Amethi Female Corona positive returned from Ajmer shift to isolation center" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_1" href="../../../automobile/amethi-female-corona-positive-returned-from-ajmer-shift-to-isolation-center/20200505/350999" target="_blank">अमेठी: अजमेर से लौटी महिला कोरोना पॉजिटिव, आइसोलेशन सेंटर में शिफ्ट </a></h3>
                            <p class="time-clock"><span class="sprite"></span>05 May 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_2" href="../../../automobile/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds/20200425/348097" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/25042020/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds_348097.jpg' alt='Sedan Car Model S Now to catch 100 kmph speed in just 25 seconds' title="Sedan Car Model S Now to catch 100 kmph speed in just 25 seconds" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_2" href="../../../automobile/sedan-car-model-s-now-to-catch-100-kmph-speed-in-just-25-seconds/20200425/348097" target="_blank">सेडान कार Model S: अब मात्र 2.5 सेकेंड्स में 100 किलोमीटर प्रति घंटे की पकड़ेगी स्पीड </a></h3>
                            <p class="time-clock"><span class="sprite"></span>25 Apr 2020</p>
                        </div>
                    </div>
                </section>
            
                <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                    <div class="expand-oh">
                        <div class="image lazyLoadlist loaded">
                            <a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink6_3" href="../../../automobile/what-are-the-most-powerful-cars-in-maruti-suzuki-wagonr-and-hyundai-santro-bs6/20200421/347024" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/21042020/what-are-the-most-powerful-cars-in-maruti-suzuki-wagonr-and-hyundai-santro-bs6_347024.jpg' alt='What are the most powerful cars in Maruti Suzuki Wagonr and Hyundai Santro BS6' title="What are the most powerful cars in Maruti Suzuki Wagonr and Hyundai Santro BS6" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                            </a>
                        </div>
                        <div class="image-caption">
                            <h3><a id="ContentPlaceHolder1_RepeaterAutomobiles_HyperLink1_3" href="../../../automobile/what-are-the-most-powerful-cars-in-maruti-suzuki-wagonr-and-hyundai-santro-bs6/20200421/347024" target="_blank">Maruti Suzuki Wagonr और Hyundai Santro BS6 में कौनसी कार हैं सबसे दमदार</a></h3>
                            <p class="time-clock"><span class="sprite"></span>21 Apr 2020</p>
                        </div>
                    </div>
                </section>
            
    </div>
        <div class="col-xs-12 col-md-6">
            <div class="content-article-title" style="padding-bottom: 0px; border-bottom: 2px solid #f53110; margin-bottom: 0px;">
                <h1 style="font-size: 24px; color: #000">Crime News</h1>
            </div>
            
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_0" href="../../../crime/two-accused-accused-of-raping-a-minor-were-arrested-sent-to-jail/20200527/357442" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/27052020/two-accused-accused-of-raping-a-minor-were-arrested-sent-to-jail_357442.jpg' alt='Two accused accused of raping a minor were arrested sent to jail' title="Two accused accused of raping a minor were arrested sent to jail" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_0" href="../../../crime/two-accused-accused-of-raping-a-minor-were-arrested-sent-to-jail/20200527/357442" target="_blank">नाबालिग से दुष्कर्म के फरार दो आरोपित गिरफ्तार, भेजे गये जेल</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_1" href="../../../crime/seoni-accused-of-killing-10yearold-girl-arrested-police-busted-murder-in-two-hours/20200527/357437" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/27052020/seoni-accused-of-killing-10yearold-girl-arrested-police-busted-murder-in-two-hours_357437.jpg' alt='Seoni Accused of killing 10yearold girl arrested police busted murder in two hours' title="Seoni Accused of killing 10yearold girl arrested police busted murder in two hours" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_1" href="../../../crime/seoni-accused-of-killing-10yearold-girl-arrested-police-busted-murder-in-two-hours/20200527/357437" target="_blank">सिवनीः 10 वर्षीय बालिका की हत्या का आरोपित गिरफ्तार, पुलिस ने दो घंटे में किया हत्याकांड का पर्दाफाश </a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_2" href="../../../crime/old-man-on-his-way-home-from-bicycle-in-pratapgarh-beaten-to-death-with-sticks-and-sticks/20200527/357425" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/27052020/old-man-on-his-way-home-from-bicycle-in-pratapgarh-beaten-to-death-with-sticks-and-sticks_357425.jpg' alt='Old man on his way home from bicycle in Pratapgarh beaten to death with sticks and sticks' title="Old man on his way home from bicycle in Pratapgarh beaten to death with sticks and sticks" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_2" href="../../../crime/old-man-on-his-way-home-from-bicycle-in-pratapgarh-beaten-to-death-with-sticks-and-sticks/20200527/357425" target="_blank">प्रतापगढ़ में साईकिल से घर जा रहे वृद्ध की लाठी-डंडे से पीट-पीटकर हत्या</a></h3>
                                <p class="time-clock"><span class="sprite"></span>27 May 2020</p>
                            </div>
                        </div>
                    </section>
                
                    <section class="listing-kit-square divider-dot small80 txt-cut-60 auw-lazy-load">
                        <div class="expand-oh">
                            <div class="image lazyLoadlist loaded">
                                <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink6_3" href="../../../crime/crime-selfmade-conspiracy-to-loot-debt/20200526/357383" target="_blank">
                            <img src= '/resources/uploads/NEWTABTHUMBNAIL/2020/26052020/crime-selfmade-conspiracy-to-loot-debt_357383.jpg' alt='Crime selfmade conspiracy to loot debt' title="Crime selfmade conspiracy to loot debt" class="img-responsive center-block img-load" Style="opacity: 1;" />                            
                                </a>
                            </div>
                            <div class="image-caption">
                                <h3>
                                    <a id="ContentPlaceHolder1_RepeaterCrime_HyperLink1_3" href="../../../crime/crime-selfmade-conspiracy-to-loot-debt/20200526/357383" target="_blank">Crime: उधारी चुकाने के लिए स्वयं ने रची लूट की झूठी साजिश </a></h3>
                                <p class="time-clock"><span class="sprite"></span>26 May 2020</p>
                            </div>
                        </div>
                    </section>
                
        </div>
         <!-- Composite Start -->
        
<!-- Composite End -->
    </div>
    <!-- BEGIN .main-content-right -->
    <div class="main-content-right" style="padding-top: 5%;">
        <!-- BEGIN .main-nosplit -->
        <div class="main-nosplit">    
              <div class="panel-header"">
                        <b style="font-size: 28px; padding-left: 12px; line-height: 44px; color: #f53110;">Trending Now</b>
              </div>                    
            <div class="widget-2">
                <div class="banner" style="border-bottom: 0px dotted #cccccc; padding-top: 0px; padding-bottom: 0px; margin-bottom: 0px; text-align: justify; padding-left: 0px;">
                    <div class="banner-block">
                        <div class="bx-wrapper" style="max-width: 100%; margin-bottom: 0px; padding-bottom: 10px; height: 100%">
                            <div class="bx-viewport" style="width: 100%; overflow: hidden; position: relative; height: 279px;">
                                <div class="slider3">
                                    
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_0" color="#4aa9c3;" href="../../../state/chief-minister-yogi-launches-artificial-intelligence-based-automatic-kovid19-diagnostic-tool/20200527/357459" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुख्यमंत्री योगी ने आर्टिफिशियल इंटेलिजेंस बेस्ड ऑटोमेटिक कोविड-19 डायग्नोस्टिक टूल किया लाॅन्च </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_0" href="../../../state/chief-minister-yogi-launches-artificial-intelligence-based-automatic-kovid19-diagnostic-tool/20200527/357459" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_0" title="Chief Minister Yogi launches Artificial Intelligence based Automatic Kovid19 Diagnostic Tool" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/chief-minister-yogi-launches-artificial-intelligence-based-automatic-kovid19-diagnostic-tool_357459.jpg" alt="मुख्यमंत्री योगी ने आर्टिफिशियल इंटेलिजेंस बेस्ड ऑटोमेटिक कोविड-19 डायग्नोस्टिक टूल किया लाॅन्च ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_1" color="#4aa9c3;" href="../../../state/rajasthan--covid19-live-updates-109-new-infected-7645-infected-people-reported-in-last-24-hours/20200527/357458" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>राजस्थान/COVID-19 Live Updates: पिछले 24 घंटों में सामने आये 109 नए संक्रमित , 7645 हुआ संक्रमितों का आंकड़ा </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_1" href="../../../state/rajasthan--covid19-live-updates-109-new-infected-7645-infected-people-reported-in-last-24-hours/20200527/357458" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_1" title="Rajasthan  COVID19 Live Updates 109 new infected 7645 infected people reported in last 24 hours" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/rajasthan--covid19-live-updates-109-new-infected-7645-infected-people-reported-in-last-24-hours_357458.jpg" alt="राजस्थान/COVID-19 Live Updates: पिछले 24 घंटों में सामने आये 109 नए संक्रमित , 7645 हुआ संक्रमितों का आंकड़ा ,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_2" color="#4aa9c3;" href="../../../state/122-corona-infected-in-thane-today-2-killed-and-69-dead/20200527/357457" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>ठाणे में आज 122 कोरोना  संक्रमित, 2  की मौत कुल मृतकों की संख्या 69 हुई</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_2" href="../../../state/122-corona-infected-in-thane-today-2-killed-and-69-dead/20200527/357457" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_2" title="122 corona infected in Thane today 2 killed and 69 dead" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/122-corona-infected-in-thane-today-2-killed-and-69-dead_357457.jpg" alt="ठाणे में आज 122 कोरोना  संक्रमित, 2  की मौत कुल मृतकों की संख्या 69 हुई,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_3" color="#4aa9c3;" href="../../../state/woman-waiting-for-train-dies/20200527/357456" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>ट्रेन का इंतजार कर रही महिला की मौत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_3" href="../../../state/woman-waiting-for-train-dies/20200527/357456" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_3" title="Woman waiting for train dies" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/woman-waiting-for-train-dies_357456.jpg" alt="ट्रेन का इंतजार कर रही महिला की मौत,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_4" color="#4aa9c3;" href="../../../national/coronavirus-corona-positive-in-air-indias-delhiludhiana-flight-all-passengers-on-plane-were-quarantined/20200527/357455" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Coronavirus: Air India की दिल्ली-लुधियाना फ्लाइट में कोरोना पॉजिटिव, प्लेन के सभी यात्रियों को किया गया क्वारंटीन</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_4" href="../../../national/coronavirus-corona-positive-in-air-indias-delhiludhiana-flight-all-passengers-on-plane-were-quarantined/20200527/357455" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_4" title="Coronavirus Corona positive in Air Indias DelhiLudhiana flight all passengers on plane were quarantined" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/coronavirus-corona-positive-in-air-indias-delhiludhiana-flight-all-passengers-on-plane-were-quarantined_357455.jpg" alt="Coronavirus: Air India की दिल्ली-लुधियाना फ्लाइट में कोरोना पॉजिटिव, प्लेन के सभी यात्रियों को किया गया क्वारंटीन,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_5" color="#4aa9c3;" href="../../../state/chief-minister-uddhav-thackeray-holds-premonsoon-disaster-management-review-meeting/20200527/357454" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मुख्यमंत्री उद्धव ठाकरे ने की मानसून पूर्व आपदा प्रबंधन की समीक्षा बैठक</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_5" href="../../../state/chief-minister-uddhav-thackeray-holds-premonsoon-disaster-management-review-meeting/20200527/357454" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_5" title="Chief Minister Uddhav Thackeray holds premonsoon disaster management review meeting" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/chief-minister-uddhav-thackeray-holds-premonsoon-disaster-management-review-meeting_357454.jpg" alt="मुख्यमंत्री उद्धव ठाकरे ने की मानसून पूर्व आपदा प्रबंधन की समीक्षा बैठक,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_6" color="#4aa9c3;" href="../../../state/crown-of-ara-as-third-topper-increased-value-of-ara-after-matriculation-results/20200527/357453" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>आरा के शुभम को थर्ड टॉपर का ताज,मैट्रिक के रिजल्ट के बाद आरा का बढ़ाया मान</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_6" href="../../../state/crown-of-ara-as-third-topper-increased-value-of-ara-after-matriculation-results/20200527/357453" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_6" title="Crown of Ara as third topper increased value of Ara after matriculation results" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/crown-of-ara-as-third-topper-increased-value-of-ara-after-matriculation-results_357453.jpg" alt="आरा के शुभम को थर्ड टॉपर का ताज,मैट्रिक के रिजल्ट के बाद आरा का बढ़ाया मान,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_7" color="#4aa9c3;" href="../../../national/floods-and-landslides-caused-by-incessant-rains-in-meghalaya-many-missing/20200527/357452" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मेघालय में लगातार बारिश से बाढ़ और भूस्खलन, कई लोग लापता</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_7" href="../../../national/floods-and-landslides-caused-by-incessant-rains-in-meghalaya-many-missing/20200527/357452" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_7" title="Floods and landslides caused by incessant rains in Meghalaya many missing" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/floods-and-landslides-caused-by-incessant-rains-in-meghalaya-many-missing_357452.jpg" alt="मेघालय में लगातार बारिश से बाढ़ और भूस्खलन, कई लोग लापता,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_8" color="#4aa9c3;" href="../../../national/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20200527/357451" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_8" href="../../../national/sanjeevani-today-t20-work-in-office-starts-with-20-big-news/20200527/357451" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_8" title="Sanjeevani Today T20 Work in office starts with 20 big news" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/sanjeevani-today-t20-work-in-office-starts-with-20-big-news_357451.jpg" alt="संजीवनी टुडे T20: ऑफिस में काम की शुरुआत 20 बड़ी खबरों के साथ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_9" color="#4aa9c3;" href="../../../state/indore-fever-clinics-set-up-to-deal-with-corona-will-be-effectively-operated/20200527/357450" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>इंदौरः कोरोना से निपटने के लिये स्थापित फीवर क्लीनिकों को होगा प्रभावी संचालन</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_9" href="../../../state/indore-fever-clinics-set-up-to-deal-with-corona-will-be-effectively-operated/20200527/357450" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_9" title="Indore Fever clinics set up to deal with Corona will be effectively operated" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/indore-fever-clinics-set-up-to-deal-with-corona-will-be-effectively-operated_357450.jpg" alt="इंदौरः कोरोना से निपटने के लिये स्थापित फीवर क्लीनिकों को होगा प्रभावी संचालन,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_10" color="#4aa9c3;" href="../../../national/covid19-live-updates--corona-crisis-is-deepening-in-the-country-6387-new-infected-and-found-in-the-last-24-hours-170-died/20200527/357449" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>COVID-19 Live Updates/ देश में गहराता जा रहा है कोरोना संकट, पिछले 24 घंटों में 6387 नए संक्रमित और मिले, 170 की मौत</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_10" href="../../../national/covid19-live-updates--corona-crisis-is-deepening-in-the-country-6387-new-infected-and-found-in-the-last-24-hours-170-died/20200527/357449" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_10" title="COVID19 Live Updates  Corona crisis is deepening in the country 6387 new infected and found in the last 24 hours 170 died" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/covid19-live-updates--corona-crisis-is-deepening-in-the-country-6387-new-infected-and-found-in-the-last-24-hours-170-died_357449.jpg" alt="COVID-19 Live Updates/ देश में गहराता जा रहा है कोरोना संकट, पिछले 24 घंटों में 6387 नए संक्रमित और मिले, 170 की मौत,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_11" color="#4aa9c3;" href="../../../lifestyle/this-thing-does-a-tremendous-job-against-viruses-and-bacteria-you-also-know/20200527/357448" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>वायरस और बैक्टीरिया के खिलाफ जबरदस्त काम करती है ये चीज, आप भी जानिए…</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_11" href="../../../lifestyle/this-thing-does-a-tremendous-job-against-viruses-and-bacteria-you-also-know/20200527/357448" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_11" title="This thing does a tremendous job against viruses and bacteria you also know" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/this-thing-does-a-tremendous-job-against-viruses-and-bacteria-you-also-know_357448.jpg" alt="वायरस और बैक्टीरिया के खिलाफ जबरदस्त काम करती है ये चीज, आप भी जानिए…,lifestyle News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_12" color="#4aa9c3;" href="../../../lifestyle/eating-cantaloupe-in-this-season-brings-amazing-benefits-to-the-body-know/20200527/357447" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>इस सीजन में खरबूजा खाने से शरीर को होते हैं गजब के फायदे, जानें  </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_12" href="../../../lifestyle/eating-cantaloupe-in-this-season-brings-amazing-benefits-to-the-body-know/20200527/357447" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_12" title="Eating cantaloupe in this season brings amazing benefits to the body know" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/eating-cantaloupe-in-this-season-brings-amazing-benefits-to-the-body-know_357447.jpg" alt="इस सीजन में खरबूजा खाने से शरीर को होते हैं गजब के फायदे, जानें  ,lifestyle News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_13" color="#4aa9c3;" href="../../../national/coronavirus-nearly-100-people-died-of-corona-in-maharashtra-in-a-day-infects-crossed-54000/20200527/357446" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>Coronavirus: महाराष्ट्र में एक दिन में कोरोना से करीब 100 लोगों की मौत, संक्रमितों की संख्या 54000 के पार </b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_13" href="../../../national/coronavirus-nearly-100-people-died-of-corona-in-maharashtra-in-a-day-infects-crossed-54000/20200527/357446" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_13" title="Coronavirus Nearly 100 people died of corona in Maharashtra in a day infects crossed 54000" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/coronavirus-nearly-100-people-died-of-corona-in-maharashtra-in-a-day-infects-crossed-54000_357446.jpg" alt="Coronavirus: महाराष्ट्र में एक दिन में कोरोना से करीब 100 लोगों की मौत, संक्रमितों की संख्या 54000 के पार ,national News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                            <div class="slide">
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink3_14" color="#4aa9c3;" href="../../../state/five-more-deaths-due-to-corona-in-mp-165-new-cases-with-number-of-infected-crosses-seven-thousand/20200527/357445" target="_blank" style="line-height: 30px; text-align: justify; font-size: 20px;"><b>मप्र में कोरोना से और पांच लोगों की मौत, 165 नये मामलों के साथ संक्रमितों की संख्या सात हजार के पार</b></a>
                                                <a id="ContentPlaceHolder1_RepeatTrendingNews_HyperLink4_14" href="../../../state/five-more-deaths-due-to-corona-in-mp-165-new-cases-with-number-of-infected-crosses-seven-thousand/20200527/357445" target="_blank"><img id="ContentPlaceHolder1_RepeatTrendingNews_Image1_14" title="Five more deaths due to corona in MP 165 new cases with number of infected crosses seven thousand" src="/resources/uploads/NEWALLNEWSSMALL/2020/27052020/five-more-deaths-due-to-corona-in-mp-165-new-cases-with-number-of-infected-crosses-seven-thousand_357445.jpg" alt="मप्र में कोरोना से और पांच लोगों की मौत, 165 नये मामलों के साथ संक्रमितों की संख्या सात हजार के पार,state News" width="100%" style="height: 250px;" /></a>
                                            </div>
                                        
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 300X250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7331931830117436" data-ad-slot="2205045806"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                       
            <div class="flexslider" style="border: 4px solid rgb(244, 244, 244);">
                <div class="panel-header" style="background: rgb(244, 244, 244);">
                    <b style="line-height: 40px; color: #333; font: bold 26px/26px Kokila, Arial, Helvetica, sans-serif;">Recommended</b>
                </div>
                <div class="widget-2 banner1 grid_24 clearfix banner-1-chrome">
                    <div class="flexslider" style="margin: 0 0 5px; border: 4px solid rgb(244, 244, 244);">
                        <ul>
                            
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_0" color="#4aa9c3;" href="../../../business/open-market-in-green-mark-sensex-rises-63-points/20200527/357469" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>हरे निशान में खुला बाजार, सेंसेक्‍स 63 अंक उछला </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_0" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/open-market-in-green-mark-sensex-rises-63-points/20200527/357469" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/open-market-in-green-mark-sensex-rises-63-points_357469.jpg' alt='हरे निशान में खुला बाजार, सेंसेक्‍स 63 अंक उछला  , business News'  title="Open market in green mark Sensex rises 63 points"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_1" color="#4aa9c3;" href="../../../lifestyle/do-not-ignore-psoriasis-know-its-symptoms/20200527/357468" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>छालरोग को न करें अनदेखा, जानें इसके लक्षण </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_1" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../lifestyle/do-not-ignore-psoriasis-know-its-symptoms/20200527/357468" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/do-not-ignore-psoriasis-know-its-symptoms_357468.jpg' alt='छालरोग को न करें अनदेखा, जानें इसके लक्षण  , lifestyle News'  title="Do not ignore psoriasis know its symptoms"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_2" color="#4aa9c3;" href="../../../national/hydroxychloroquine-does-not-have-any-side-effects-health-workers-should-be-used-to-treat-corona-icmr/20200527/357467" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Hydroxychloroquine का कोई दुष्परिणाम नहीं, स्वास्थ्यकर्मियों को कोरोना के इलाज में करना चाहिए इस्तेमाल: ICMR</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_2" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/hydroxychloroquine-does-not-have-any-side-effects-health-workers-should-be-used-to-treat-corona-icmr/20200527/357467" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/hydroxychloroquine-does-not-have-any-side-effects-health-workers-should-be-used-to-treat-corona-icmr_357467.jpg' alt='Hydroxychloroquine का कोई दुष्परिणाम नहीं, स्वास्थ्यकर्मियों को कोरोना के इलाज में करना चाहिए इस्तेमाल: ICMR , national News'  title="Hydroxychloroquine does not have any side effects Health workers should be used to treat corona ICMR"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_3" color="#4aa9c3;" href="../../../state/people-can-get-some-more-relief-after-coming-to-mathura-red-from-orange-zone/20200527/357466" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>मथुरा रेड से ओरेंज जोन में आने के बाद लोगों को मिल सकती है कुछ और राहत </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_3" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/people-can-get-some-more-relief-after-coming-to-mathura-red-from-orange-zone/20200527/357466" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/people-can-get-some-more-relief-after-coming-to-mathura-red-from-orange-zone_357466.jpg' alt='मथुरा रेड से ओरेंज जोन में आने के बाद लोगों को मिल सकती है कुछ और राहत  , state News'  title="People can get some more relief after coming to Mathura Red from Orange Zone"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_4" color="#4aa9c3;" href="../../../business/stock-market-boom-sensex-opened-at-30772-points-level/20200527/357465" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>शेयर बाजार में तेजी, सेंसेक्स 30772 अंक के स्तर पर खुला</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_4" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../business/stock-market-boom-sensex-opened-at-30772-points-level/20200527/357465" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/stock-market-boom-sensex-opened-at-30772-points-level_357465.jpg' alt='शेयर बाजार में तेजी, सेंसेक्स 30772 अंक के स्तर पर खुला , business News'  title="Stock market boom Sensex opened at 30772 points level"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_5" color="#4aa9c3;" href="../../../world/chinese-president-gave-hints-to-prepare-for-war/20200527/357464" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>चीनी राष्ट्रपति ने युद्ध की तैयारी के लिए दिए संकेत  </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_5" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../world/chinese-president-gave-hints-to-prepare-for-war/20200527/357464" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/chinese-president-gave-hints-to-prepare-for-war_357464.jpg' alt='चीनी राष्ट्रपति ने युद्ध की तैयारी के लिए दिए संकेत   , world News'  title="Chinese President gave hints to prepare for war"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_6" color="#4aa9c3;" href="../../../state/bengal-governor-told-chief-minister-work-on-land-not-big-claims/20200527/357463" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>बंगाल : मुख्यमंत्री से राज्यपाल ने कहा, बड़े-बड़े दावे नहीं जमीन पर काम करिए </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_6" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/bengal-governor-told-chief-minister-work-on-land-not-big-claims/20200527/357463" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/bengal-governor-told-chief-minister-work-on-land-not-big-claims_357463.jpg' alt='बंगाल : मुख्यमंत्री से राज्यपाल ने कहा, बड़े-बड़े दावे नहीं जमीन पर काम करिए  , state News'  title="Bengal Governor told Chief Minister work on land not big claims"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_7" color="#4aa9c3;" href="../../../national/death-anniversary-today-is-the-death-anniversary-of-pandit-jawaharlal-nehru-the-first-prime-minister-of-india/20200527/357462" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>Death anniversary: आज है भारत के पहले प्रधानमंत्री पंडित जवाहरलाल नेहरू की पुण्यतिथि </b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_7" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/death-anniversary-today-is-the-death-anniversary-of-pandit-jawaharlal-nehru-the-first-prime-minister-of-india/20200527/357462" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/death-anniversary-today-is-the-death-anniversary-of-pandit-jawaharlal-nehru-the-first-prime-minister-of-india_357462.jpg' alt='Death anniversary: आज है भारत के पहले प्रधानमंत्री पंडित जवाहरलाल नेहरू की पुण्यतिथि  , national News'  title="Death anniversary Today is the death anniversary of Pandit Jawaharlal Nehru the first Prime Minister of India"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_8" color="#4aa9c3;" href="../../../national/india-ready-to-cross-this-time-by-answering-china-in-its-own-language/20200527/357461" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>भारत इस बार चीन को उसी की भाषा में जवाब देकर आर-पार को तैयार</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_8" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../national/india-ready-to-cross-this-time-by-answering-china-in-its-own-language/20200527/357461" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/india-ready-to-cross-this-time-by-answering-china-in-its-own-language_357461.jpg' alt='भारत इस बार चीन को उसी की भाषा में जवाब देकर आर-पार को तैयार , national News'  title="India ready to cross this time by answering China in its own language"/>
                                        </a>
                                    </li>
                                
                                    <li class="clone" style="background-color: #ffffff">
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink3_9" color="#4aa9c3;" href="../../../state/31-new-corona-infects-confirmed-in-jharkhand-total-number-439-leaving-sahibganj-vulnerable-to-full-jharkhand-corona/20200527/357460" target="_blank" style="line-height: 25px; text-align: justify; font-size: 20px;"><b>झारखंड में 31 नये कोरोना संक्रमितों की  पुष्टि, कुल संख्या हुई 439, साहिबगंज छोड़कर पुरा झारखंड कोरोना की चपेट में</b></a>
                                        <a id="ContentPlaceHolder1_RepeaterRecommended_HyperLink4_9" title="&lt;%Eval(&quot;News_title&quot;) %>" href="../../../state/31-new-corona-infects-confirmed-in-jharkhand-total-number-439-leaving-sahibganj-vulnerable-to-full-jharkhand-corona/20200527/357460" target="_blank">
                                            <img style="width: 100%;" src='/resources/uploads/NEWALLNEWSSMALL/2020/27052020/31-new-corona-infects-confirmed-in-jharkhand-total-number-439-leaving-sahibganj-vulnerable-to-full-jharkhand-corona_357460.jpg' alt='झारखंड में 31 नये कोरोना संक्रमितों की  पुष्टि, कुल संख्या हुई 439, साहिबगंज छोड़कर पुरा झारखंड कोरोना की चपेट में , state News'  title="31 new corona infects confirmed in Jharkhand total number 439 leaving Sahibganj vulnerable to full Jharkhand corona"/>
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear-float"></div>   
    <div class="clear-float"></div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                </div>
                <div class="footer">
                    <div class="wrapper">
                        <div class="footer-content">
                            <div class="banner">
                                <div class="banner-block">
                                    <style type="text/css"> .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } @media (min-width:300px) { .CM_ST_AP_Top_728x90 { width: 300px; height: 250px; } } @media (min-width:700px) { .CM_ST_AP_Top_728x90 { width: 728px; height: 90px; } } </style> <ins class="adsbygoogle CM_ST_AP_Top_728x90"     style="display:inline-block;"     data-ad-client="ca-pub-7331931830117436"     data-ad-slot="3976165739"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                            </div>
                            <div class="clear-float" style="border-top: 1px solid #eaeaea;">
                                <div class="socicon">
                                    <strong style="font-size: 25px; font-family: kokila;">Follow Us: </strong>                                    
                                </div>
                                <div class="socicon">
                                    <div style="float: left;">
                                        <a href="https://www.facebook.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-facebook" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://sanjeevnitoday.blogspot.in/" style="box-sizing: initial;" class="social fa fa-blog" target="_blank"><span class="tooltiptext"></span>
                                            <img src="/images/blog.png" /></a>
                                        <a href="https://twitter.com/sanjeevnitoday" style="box-sizing: initial;" class="social fa fa-twitter" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://plus.google.com/u/0/109826698185618225812" style="box-sizing: initial;" class="social fa fa-google" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://sanjeevnitodayblog.tumblr.com/" class="social fa fa-tumblr" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.linkedin.com/in/sanjeevni-today-7b0b6510b/" style="box-sizing: initial;" class="social fa fa-linkedin" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="http://www.stumbleupon.com/stumbler/sanjeevninews" class="social fa fa-stumbleupon" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        <a href="https://www.sanjeevnitoday.com/rss-feed" class="social fa fa-rss" style="box-sizing: initial;" target="_blank"><span class="tooltiptext"></span></a>
                                        
                                        <a id="HyperLink18" href="../../../newsletter">
                                            <img src="/images/newletter.png" />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="clear-float"></div>
                            <div class="header-menu thisisfixed">
                                <div class="wrapper" style="background: #ededed;">
                                    <div class="menucontainer">
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink3" class="dropbtn" href="../../../national_1" target="_blank">देश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink4" class="dropbtn" href="../../../state_1" target="_blank">प्रदेश</a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink2" class="dropbtn" href="../../../world_1" target="_blank">विदेश</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink5" class="dropbtn" href="../../../sports_1" target="_blank">खेल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink6" class="dropbtn" href="../../../entertainment_1" target="_blank">मनोरंजन</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink7" class="dropbtn" href="../../../bollywood_1" target="_blank"> बॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink8" class="dropbtn" href="../../../tv_1" target="_blank"> टीवी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink9" class="dropbtn" href="../../../hollywood_1" target="_blank"> हॉलीवुड </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink10" class="dropbtn" href="../../../lifestyle_1" target="_blank">जीवन शैली</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink11" class="dropbtn" href="../../../health_1" target="_blank"> हेल्थ </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink12" class="dropbtn" href="../../../fashion-and-beauty_1" target="_blank"> फैशन / ब्यूटी </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink13" class="dropbtn" href="../../../receipe_1" target="_blank"> खाना खजाना </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink14" class="dropbtn" href="../../../jeevan-mantra_1" target="_blank"> जीवन मंत्र </a></div>                                        
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink16" class="dropbtn" href="../../../business_1" target="_blank">व्यवसाय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink20" class="dropbtn" href="../../../technology_1" target="_blank">तकनीकी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink21" class="dropbtn" href="../../../gadget_1" target="_blank"> गैजेट्स  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink22" class="dropbtn" href="../../../computer_1" target="_blank">  कंप्यूटर  </a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink23" class="dropbtn" href="../../../interesting-news_1" target="_blank">रोचक खबरें</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink24" class="dropbtn" href="../../../history_1" target="_blank">इतिहास</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink25" class="dropbtn" href="../../../useful-tips_1" target="_blank">जानकारी</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink26" class="dropbtn" href="../../../editorial_1" target="_blank">सम्पादकीय</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink27" class="dropbtn" href="../../../religion_1" target="_blank">धर्म</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink30" class="dropbtn" href="../../../ajab-gjab_1" target="_blank">अजब - गजब</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink31" class="dropbtn" href="../../../jokes_1" target="_blank">चुटकुले</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink32" class="dropbtn" href="../../../crime_1" target="_blank">अपराध</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink33" class="dropbtn" href="../../../automobile_1" target="_blank">ऑटोमोबाइल</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink34" class="dropbtn" href="../../../politics_1" target="_blank">राजनीति</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink36" class="dropbtn" href="../../../career_1" target="_blank">कैरियर</a></div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink37" class="dropbtn" href="../../../Videos" target="_blank">Videos</a></div>
                                        <div class="dropdown verticalLine">
                                            </div>
                                        <div class="dropdown verticalLine">
                                            <a id="HyperLink1" class="dropbtn" href="../../../Sitemap" target="_blank">Site Map</a></div>
                                    </div>
                                </div>
                                <!-- END .header-menu -->
                            </div>
                            <div class="clear-float"></div>
                            <div class="footer-menu">
                                <ul class="load-responsive" rel="Footer Menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473">
                                        <a id="HyperLink102" href="https://www.sanjeevnitoday.com/about_us" target="_blank" style="font-size: 14px;">About Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474">
                                        <a id="HyperLink103" href="https://www.sanjeevnitoday.com/contact_us" target="_blank" style="font-size: 14px;">Contact Us</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink104" href="https://www.sanjeevnitoday.com/privacy_policy" target="_blank" style="font-size: 14px;">Privacy Policy</a></li>
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475">
                                        <a id="HyperLink15" href="https://www.sanjeevnitoday.com/rss-feed" target="_blank" style="font-size: 14px;">Rss Feed</a></li>
                                </ul>
                            </div>
                            <div class="left" style="font-size: 16px;">© 2019 Copyright <b>Sanjeevni Today, Jaipur</b>. All Rights Reserved.</div>
                            <div class="right" style="font-size: 16px;">
                                Designed by <a href="http://www.dailyhuntnews.com" target="_blank">
                                    <img src="https://www.sanjeevnitoday.com/legatus/wp-content/themes/legatus-theme/images/sanjeevnigrouplogo.png" alt="dailyhuntnews.com" /></a>
                            </div>
                            <div class="clear-float"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="lightbox">
                <div class="lightcontent-loading">
                    <h2 class="light-title">Loading..</h2>
                    
                    <div class="loading-box">
                        <h3>Loading, Please Wait!</h3>
                        <span>This may take a second or two.</span>
                        <span class="loading-image">
                            <img src="legatus/wp-content/themes/legatus-theme/images/loading.gif" /></span>
                    </div>
                </div>
                <div class="lightcontent"></div>
            </div>
        </div>
    </form>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/theme-scriptse100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/modernizr.custom.50878e100.js'></script>
    <script type='text/javascript' src='/legatus/wp-content/themes/legatus-theme/js/dat-menue100.js'></script>
    
    <script type="text/javascript" src="/slider/js/jquery-1.8.2-min.js"></script>
    <script type="text/javascript" src="/slider/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="/bxslider/jquery.bxslider.min.js"></script>
    
    
</body>
</html>
